ISF2.8 CM2220 F122

Última Modificação: 12 February 2020

Copyright © 2020
Cummins Inc.
Todos os direitos reservados


FIS Usage Recommendations

  • To avoid Internet Explorer opening its "splash screen" each time when viewing a FIS page with popup content, start Internet Explorer before opening the FIS.
  • The "Hide" / "Show" button hides the left column; the right column can be maximized after hiding the left column.
  • The "Back" button will move backward through pages viewed since opening the FIS ("Alt" - "Left Arrow" is the keyboard equivalent).
  • The "Forward" button goes to the previous screen after having just used the "Back" button ("Alt" - "Right Arrow").
  • In case the display is corrupted, the "Refresh" button redraws the current FIS display ("Ctrl" - "R").
  • Right-clicking anywhere in the left-column display offers "open all" and "close all" options for expanding or compressing the left column folders.
  • The left-column search tab offers a full-text search of the FIS; the check box at the bottom selects between complete text search or page titles only.
  • The "Favorites" tab in the left column permits each user to Add and Remove bookmarks to his own frequently-used pages in each CHM FIS.

Copyright © 1997-2003
Cummins Inc.
All rights reserved


CÓDIGO DE FALHAS 111 - Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o ECM. |
 | PASSO 1A. Verifique o ECM. | Código de Falha 111 inativo?
 | PASSO 1B. Verifique as contagens inativas do Código de Falha 111. | Menos de 3 contagens?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o ECM.

Passo Assistido 1A - Verifique o ECM.

Condições

  • Conecte todos os componentes.

Ação

Verifique o ECM.

  • Desligue a chave de ignição e aguarde 5 segundos.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Código de Falha 111 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique as contagens inativas do Código de Falha 111.

Condições

  • Ligue a chave de ignição.

Ação

Verifique as contagens inativas do Código de Falha 111.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler as contagens inativas do Código de Falha 111.

Menos de 3 contagens?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 28-JUNHO-2019
Copyright © 2000-2010 Cummins Inc. Todos os direitos reservados.


CÓDIGO DE FALHA 1117 - Perda da Fonte de Alimentação com Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha. | Código de Falha 1117 ativo?
PASSO 2. | Verifique as baterias e o conector de alimentação. |
 | PASSO 2A. Verifique as baterias e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 2B. Verifique a tensão da bateria. | Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC] para sistemas de 24 volts. Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos conectores do chicote e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação da bateria. | Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
 | PASSO 3B-1. Certifique-se de que o fusível do OEM esteja instalado corretamente. |
 | PASSO 3B-2. Verifique se o fusível do OEM está queimado. |
 | PASSO 3B-3. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. |
 | PASSO 3C. Verifique a resistência do circuito de alimentação da bateria. | Menos de 1,0 ohms?
 | PASSO 3D. Verifique o fio da chave de ignição na entrada do ECM. | Fio de entrada da chave de ignição ininterrupto?
 | PASSO 3E. Verifique o circuito de entrada da chave de ignição. | Menos de 5 ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1117 ativo?
SIM NÃO
Sem Reparo

Se forem encontradas altas contagens inativas do Código de Falha 1117 no ECM, verifique os dispositivos de desconexão da bateria no veículo. Se a chave de ignição e a alimentação do ECM forem desconectadas ao mesmo tempo, o Código de Falha 1117 será registrado.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique as baterias e o conector de alimentação.

Passo Assistido 2A - Verifique as baterias e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Coloque a ponta de prova positiva (+) do multímetro no terminal positivo da bateria e encoste a ponta de prova negativa (-) no terminal negativo da bateria ao tentar dar partida no motor.

Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC] para sistemas de 24 volts

Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote de alimentação do OEM.

Passo Assistido 3A - Inspecione os pinos conectores do chicote e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.

Ação

Inspecione o chicote e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector de alimentação da bateria.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Utilizando um multímetro, meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do conector de alimentação da bateria e o massa do bloco do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o fusível do OEM quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se o fusível do OEM está queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível do OEM não esteja queimado.

Fusível queimado?
SIM NÃO

Localize o curto-circuito.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Substitua o fusível (ou fusíveis) queimado(s). Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B-3

Passo Assistido 3B-3 - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Repare ou substitua a fiação danificada.

Repare ou substitua o chicote elétrico do OEM entre o conector de alimentação do OEM e as baterias.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique a resistência do circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.
  • Desconecte o terminal positivo da bateria.
  • Multímetro digital ajustado para o modo de baixa resistência e calibrado em zero.

Ação

Verifique a resistência do circuito de alimentação da bateria.

  • Meça a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM, do conector de alimentação da bateria e o conector positivo da bateria.
  • Meça a resistência entre o pino (-) de ALIMENTAÇÃO da bateria do ECM do conector de alimentação da bateria e o conector negativo da bateria.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Como a resistência no circuito de alimentação da bateria é normalmente muito baixa, é necessário utilizar um multímetro digital calibrado em zero no ajuste de resistência baixa para a medição precisa da resistência do circuito.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 1,0 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do ECM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique o fio da chave de ignição na entrada do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o fio da chave de ignição.

Inspecione o fio de entrada da chave de ignição entre o terminal de ignição da chave de ignição no conjunto da chave e o ECM para certificar-se de que não haja interrupções no fio, isto é, que não haja solenóides ou relés.

Fio de entrada da chave de ignição ininterrupto?
SIM NÃO
Sem Reparo

Repare a fiação de maneira que o fio não esteja interrompido.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique o circuito de entrada da chave de ignição.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique o circuito de entrada da chave de ignição.

  • Meça a resistência entre o terminal de ignição no conjunto da chave de ignição e o pino de SINAL de entrada da chave de ignição no conector do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo

Ir para 1A

Última Modificação: 28-NOVEMBRO-2018


CÓDIGO DE FALHAS 115 - Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 115 está registrado. | Contagens ativas ou inativas do Código de Falha 115?
 | PASSO 1B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 115 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 115?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Reparo completo.

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Condições normais:

  • Pelo menos +12 VCC (sistemas de 12 volts)
  • Pelo menos +24 VCC (sistemas de 24 volts)

Condições de partida:

  • Pelo menos +6,2 VCC (sistemas de 12 volts)
  • Pelo menos +12 VCC (sistemas de 24 volts)

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 122 - Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | IF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | IF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | IF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 122 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da pressão no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 123 ativo e Código de Falha 122 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 122 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da pressão no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo e Código de Falha 122 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de RETORNO de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo e Código de Falha 122 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de pressão no coletor de admissão, no conector do ECM do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 123 - Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Signature™ ISX e QSX15 | 3666259
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310840
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 40221704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367219
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Signature™ ISX e QSX15 | 3666259
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | FCM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310840
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367219
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Signature™ ISX e QSX15 | 3666259
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120C | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164596 - ponta de prova macho Framatome™; No. 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 123 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da pressão no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 122 ativo e Código de Falha 123 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 123 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 123 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da pressão no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de RETORNO de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de SINAL de pressão no coletor de admissão no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo e Código de Falha 123 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de pressão no coletor de admissão, no conector do ECM do motor.

Consulte o diagrama elétrico para obter as identificações dos pinos.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de SINAL de pressão no coletor de admissão no conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo e Código de Falha 123 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 1239 - Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3823996 - ponta de prova fêmea Weather-Pack™, e No. 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1695 ativo?
PASSO 2. | Verifique o circuito do sensor da posição do pedal do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1241 ativo e Código de Falha 1239 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 1239 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 1239 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 1695

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do pedal do acelerador.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts e de RETORNO do sensor da posição do pedal do acelerador no conector do sensor no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1241 ativo e Código de Falha 1239 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal ou alavanca do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1239 ativo?
SIM NÃO

Foi detectado um pedal ou alavanca defeituosa do acelerador. Entre em contato com um Posto Autorizado de Serviços Cummins®.

Substitua o pedal ou alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do pedal do acelerador, no conector ECM do chicote do OEM, e o pino de RETORNO do pedal do acelerador no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1239 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 1241 - Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de teste ao efetuar uma medição: No. 3823995, ponta de teste macho Weather Pack™; No. 3823996, ponta de teste fêmea Weather Pack™; No. 3822758, ponta de teste macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1696 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição do pedal do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1239 ativo e Código de Falha 1241 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 1241 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 1241 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 1696.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Repare o chicote danificado.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do pedal do acelerador.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts e de RETORNO do sensor da posição do pedal do acelerador no conector do sensor no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de 5 volts de posição do pedal do acelerador e o pino de SINAL de posição do pedal do acelerador no conector sensor do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1239 ativo e Código de Falha 1241 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1241 ativo?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador. Consulte um Posto Autorizado de Serviços Cummins® para obter instruções de reparo.

Substitua o pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do pedal ou da alavanca do acelerador no conector do ECM, no chicote do motor, e o pino de ALIMENTAÇÃO no conector do pedal ou da alavanca do acelerador do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o pino de SINAL no conector do pedal do acelerador do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa na linha de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1241 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM.

  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 1242 - Sensor 1 de posição do pedal ou alavanca do acelerador - Dados inválidos, intermitentes ou incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Códigos de Falha 1239, 1241, 1358 ou 1359 ativos?
PASSO 2. | Verifique as leituras do sensor da posição do pedal do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Códigos de Falha 1241 e 1359 ambos ativos?
 | PASSO 2C. Verifique a tensão de alimentação do sensor 1 de posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique a tensão de alimentação do sensor 2 de posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2E. Verifique os códigos de falha. | Código de Falha 1242 inativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1239, 1241, 1358 ou 1359 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique as leituras do sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de posição do pedal do acelerador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1241 e 1359 ambos ativos?
SIM NÃO
Sem Reparo

Se o Código de Falha 1241 não for ativado, siga o diagrama de diagnóstico do Código de Falha 1241.

Se o Código de Falha 1359 não for ativado, siga o diagrama de diagnóstico do Código de Falha 1359.

Ir para 2C

Diagrama apropriado de diagnóstico do código de falha.

Passo Assistido 2C - Verifique a tensão de alimentação do sensor 1 de posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e o pino de RETORNO do sensor 1 de posição do pedal do acelerador, no conector do sensor no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Foi detectada uma tensão baixa de alimentação do sensor.

Consulte o diagrama de diagnóstico do Código de Falha 132.

Ir para 2D

Diagrama de diagnóstico do Código de Falha 132

Passo Assistido 2D - Verifique a tensão de alimentação do sensor 2 de posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e o pino de RETORNO do sensor 2 de posição do pedal do acelerador, no conector do sensor no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Foi detectada uma tensão baixa de alimentação do sensor.

Consulte o diagrama de diagnóstico do Código de Falha 1241.

Ir para 2E

Diagrama de diagnóstico do Código de Falha 1241

Passo Assistido 2E - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1242 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor 1 de posição do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor 2 de posição do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador.

Substitua o pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 04-ABRIL-2018


CÓDIGO DE FALHA 131 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 43367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 2185 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 131 ativo?
PASSO 2. | Verifique o circuito do sensor da posição do pedal ou da alavanca do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 132 ativo e Código de Falha 131 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 132 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 131 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Faça o Diagnóstico do Código de Falha 2185.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal ou da alavanca do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 e de RETORNO do sensor da posição do pedal do acelerador no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 ativo e Código de Falha 131 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal ou alavanca do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 ativo?
SIM NÃO

Foi detectado um pedal ou alavanca defeituosa do acelerador. Consulte um Posto Autorizado de Serviços Cummins® para obter instruções de reparo.

Substitua o pedal ou alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do pedal do acelerador, no conector ECM do chicote do OEM, e o pino de RETORNO do pedal do acelerador no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 132 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB.ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310840
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367219
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823995 - ponta de prova macho Weather Pack™, Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 2185 ou 2186 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 132 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição do pedal ou da alavanca do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 131 ativo e Código de Falha 132 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 132 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 132 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ou 2186 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição do pedal do acelerador, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de posição do pedal do acelerador e o pino de SINAL de posição do pedal do acelerador no conector sensor do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 ativo e Código de Falha 132 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 ativo?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador.

Substitua o pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do pedal ou da alavanca do acelerador no conector do ECM, no chicote do motor, e o pino de ALIMENTAÇÃO no conector do pedal ou da alavanca do acelerador do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de posição pedal ou alavanca do acelerador, no conector do ECM no chicote do OEM, e o pino de SINAL do sensor de posição pedal ou alavanca do acelerador, no conector do pedal do acelerador no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 01-JULHO-2019


CÓDIGO DE FALHA 133 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2880 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1695 ou 1696 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 133 ativo?
PASSO 2. | Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno. |
 | PASSO 2A. Inspecione o sensor da posição do pedal ou da alavanca do acelerador remoto e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 134 ativo e Código de Falha 133 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador remoto. | Código de Falha 134 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 133 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ou 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Faça o diagnóstico de falhas dos Códigos de Falha 1695 e/ou 1696.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 133 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor da posição do pedal ou da alavanca do acelerador remoto, a tensão de alimentação do circuito e o circuito de retorno.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador remoto e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador remoto.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da posição do pedal do acelerador remoto no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador remoto.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo e Código de Falha 133 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador remoto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal ou alavanca do acelerador remoto no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo?
SIM NÃO

Foi detectado um pedal ou alavanca defeituosa do acelerador remoto.

Substitua o pedal ou alavanca do acelerador remoto. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador remoto.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do pedal ou da alavanca do acelerador remoto no conector do ECM, no chicote do OEM, e o pino de RETORNO do pedal ou da alavanca do acelerador remoto no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal ou da alavanca do acelerador remoto no conector do ECM, no chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 133 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 31-JANEIRO-2019


CÓDIGO DE FALHA 134 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823995 - ponta de prova macho Weather Pack™, Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 134 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição do pedal ou da alavanca do acelerador remoto. |
 | PASSO 2A. Inspecione o sensor da posição do pedal/alavanca do acelerador remoto e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 133 ativo e Código de Falha 134 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador remoto. | Código de Falha 134 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 134 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador remoto.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador remoto e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador remoto e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da posição do pedal do acelerador remoto, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor de posição do pedal do acelerador remoto, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 133 ativo e Código de Falha 134 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador remoto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador remoto no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador remoto.

Substitua o pedal do acelerador remoto. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do pedal ou da alavanca do acelerador remoto no conector do ECM, no chicote do motor, e o pino de ALIMENTAÇÃO no conector do pedal ou da alavanca do acelerador remoto do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador remoto.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do pedal ou da alavanca do acelerador remoto no conector ECM do chicote do OEM, e o pino de SINAL no conector do pedal ou da alavanca do acelerador remoto do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador remoto, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador remoto, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 26-MARÇO-2019


CÓDIGO DE FALHA 143 - Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 143 está registrado. | Contagens ativas ou inativas do Código de Falha 143?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 143 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 143?
SIM NÃO

Utilize o diagrama de sintomas de diagnóstico de falhas seguinte, Pressão Baixa do Óleo Lubrificante ou Pressão Alta do Óleo Lubrificante na Seção TS, no manual de serviço apropriado.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-MARÇO-2013


CÓDIGO DE FALHA 144 - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 | 4310664
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 | 4022255
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 | 4022256
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 144 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | 180 ohms a 160k ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 144 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 145 ativo e Código de Falha 144 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 144 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO de temperatura do líquido de arrefecimento do motor no sensor da temperatura do líquido de arrefecimento do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

180 ohms a 160k ohms?
SIM NÃO
Sem Reparo

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do líquido de arrefecimento no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do líquido de arrefecimento, no conector do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 ativo e Código de Falha 144 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM, no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 145 - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 | 4310664
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 | 4022255
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 | 4022256
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 B133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 B128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 C876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 144 ativo e Código de Falha 145 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 145 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 144 ativo e Código de Falha 145 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo e Código de Falha 145 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo e Código de Falha 145 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM, no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 146 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a leitura da temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a leitura da temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de falhas Temperatura do Líquido de Arrefecimento Acima do Normal na Seção TS do manual de serviço apropriado.

Substitua o sensor da temperatura do líquido de arrefecimento. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de código de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 151 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a leitura da temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a leitura da temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama de diagnóstico de falhas Temperatura do Líquido de Arrefecimento do Motor Acima da Normal na Seção TS.

Substitua o sensor da temperatura do líquido de arrefecimento.

Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 153 - Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISV5.0 CM3230 V104 | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120C | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 153 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 154 ativo e Código de Falha 153 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 153 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 154 ativo e Código de Falha 153 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 153 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do sensor de temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo e Código de Falha 153 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar no coletor de admissão.

  • Use o seguinte procedimento para motores QSK78, QSK23 e ISV5.0. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para todos os outros motores. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo e Código de Falha 153 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do ECM do chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar no coletor de admissão, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura no coletor de admissão, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 154 - Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4327291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120 | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 154 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 153 ativo e Código de Falha 154 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 154 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 153 ativo e Código de Falha 154 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 154 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo e Código de Falha 154 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar no coletor de admissão.

  • Use o seguinte procedimento para motores ISV5.0 e QSK78. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para todos os as as outras motores exceto QSK78 e ISV5.0. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo e Código de Falha 154 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura no coletor de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura no coletor de admissão, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar no coletor de admissão, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 155 - Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISM e QSM11 CM570 | 3666266
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do ar no coletor de admissão. |
 | PASSO 1A. Monitore a leitura da temperatura do ar no coletor de admissão. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do ar no coletor de admissão.

Passo Assistido 1A - Monitore a leitura da temperatura do ar no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura no coletor de admissão.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do ar no coletor de admissão.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de falha 'Temperatura do Ar no Coletor de Admissão Acima da Especificação' no manual de serviços apropriado.

Substitua o sensor da temperatura do ar no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Substitua o sensor da temperatura do ar no coletor de admissão para os motores seguintes. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.

  • QSK78 CM2250 K104
  • QSK23 CM2250 K109
  • QSK60 CM2250 K112
  • ISM e QSM11 CM570.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 1852 - Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Contagens ativas ou inativas do Código de Falha 1852?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 1852 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 1852?
SIM NÃO

Drene a água do(s) filtro(s) de combustível.

Se o código de falha persistir, verifique se há água no sensor e no conector do chicote. Limpe ou substitua o conector ou sensor, se necessário.

Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-NOVEMBRO-2018


CÓDIGO DE FALHA 1943 - Densidade do Ar Ambiente - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISM11 CM876 SN | 4022196
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | X15 CM2350 X114B | 5411181
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | X15 CM2350 X116B | 5411186
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSM11 CM876 M101 | 5504547
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | X15 CM2350 X125M | 5504345
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSM11 CM876 M102M | 5504542
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Existem códigos de falha ativos?
 | PASSO 1B. Verifique se há códigos de falha inativos. | Códigos de Falha 221 ou 249 inativos?
 | PASSO 1C. Verifique a leitura do sensor da pressão barométrica. | O valor da pressão barométrica é ± 25,4 mm-Hg [± 1,0 pol-Hg]?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Faça o diagnóstico dos códigos de falha ativos.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 221 ou 249 inativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 221 ou 249

Ir para 1C

Passo Assistido 1C - Verifique a leitura do sensor da pressão barométrica.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a leitura do sensor da pressão barométrica.

  • Use a ferramenta eletrônica de serviço INSITE™ para ler o valor da pressão barométrica.
  • Use a tabela no procedimento a seguir para obter os valores de pressão barométrica.

O valor da pressão barométrica está dentro da faixa de ± 25,4 mm-Hg [± 1,0 pol-Hg]?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão barométrica.

  • Use o procedimento seguinte para aplicações dos motores ISM/QSM, ISX, e QSM11 CM876 M102M. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.
  • Use o seguinte procedimento para aplicações B6.7, ISB, QSB e ISC. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados. Consulte o Procedimento 019-466 na Seção 19.
  • Use o procedimento seguinte para aplicações de motores ISF2.8 CM2220 F101 e ISF2.8 CM2220 F117. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.
  • Use o seguinte procedimento para aplicações X15 CM2350 X114B. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.
  • Use o procedimento seguinte para aplicações X115B. Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para os motores QSX11.9 CM2250 ECF. Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-JUNHO-2019


CÓDIGO DE FALHA 2185 - Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5,ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2150 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2185 ativo?
PASSO 2. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Verifique se há um curto-circuito com a bateria no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2B. Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM e o chicote do OEM.

Passo Assistido 2A - Verifique se há um curto-circuito com a bateria no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com a bateria no chicote do OEM.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do pedal do acelerador e os pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM.

  • Verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do pedal do acelerador e o pino de SINAL da chave de ignição do ECM, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a Ferramenta Eletrônica de Serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 2186 - Circuito de Alimentação 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2186 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor da posição do pedal ou da alavanca do acelerador e o circuito conectado no circuito de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2186 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3B-1. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2186 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e o circuito conectado no circuito de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2186 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do pedal/alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do acelerador e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a Ferramenta Eletrônica de Serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 2321 - Circuito do Sensor de Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 SN | 4310736
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISZ13 CM2150 | 4022133
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2250 | 4022254
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 | 4022256
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 | 4022255
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 ECF | 2883557
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L101 | 4310787
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12 CM2350 X102 | 4310646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2350 X101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 L115 | 4388626
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | 6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | O Código de Falha 689 está ativo ou existem altas contagens de códigos de falha inativos?
PASSO 2. | Verifique o circuito do sensor primário de rotação (sensor da árvore de manivelas). |
 | PASSO 2A. Inspecione os pinos do conector do sensor primário de rotação (sensor da árvore de manivelas). | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o chicote do motor. | Isolamento da fiação danificado?
 | PASSO 2C. Inspecione o circuito do sensor primário de rotação (sensor da árvore de manivelas) no conector do ECM do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2D. Inspecione o chicote do motor. | Isolamento da fiação danificado?
PASSO 3. | Teste o veículo. |
 | PASSO 3A. Faça o teste de rodagem para determinar se existe condição de falha. | O Código de Falha 2321 tornou-se ativo durante o funcionamento do motor?
 | PASSO 3B. Inspecione a folga de ar e a roda de referência. | A folga de ar está dentro das especificações?
 | PASSO 3C. Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote. | O status do Código de Falha 2321 muda de inativo para ativo durante a flexão do chicote do motor?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 689 está ativo ou existem altas contagens de códigos de falha inativos?
SIM NÃO

Se o Código de Falha 689 tiver um alto número de contagens inativas, provavelmente existe um problema de circuito intermitente (curto ou aberto) no circuito do sensor primário de rotação.

Sem Reparo

Diagrama de diagnóstico do Código de Falha 689

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor primário de rotação (sensor da árvore de manivelas).

Passo Assistido 2A - Inspecione os pinos do conector do sensor primário de rotação (sensor da árvore de manivelas).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação (sensor da árvore de manivelas).

Ação

Inspecione com atenção o chicote do motor próximo do sensor primário de rotação.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Inspecione o circuito do sensor primário de rotação (sensor da árvore de manivelas) no conector do ECM do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação (sensor da árvore de manivelas).

Ação

Inspecione com atenção o chicote do motor próximo do conector do ECM.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco do motor ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Teste o veículo.

Passo Assistido 3A - Faça o teste de rodagem para determinar se existe condição de falha.

Condições

  • Conecte o sensor primário de rotação (sensor da árvore de manivelas) no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor. Com o motor funcionando, acelere o motor várias vezes.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para observar os códigos de falha.

O Código de Falha 2321 tornou-se ativo durante o funcionamento do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 4A

Passo Assistido 3B - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova sensor primário de rotação do motor (sensor da árvore de manivelas) do bloco do motor e meça a folga de ar em vários pontos na rotação da árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,96 mm [0,038 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há uma condição de falha intermitente.

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o status do Código de Falha 2321.

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Começando pelo conector do ECM, flexione manualmente o chicote do motor. Continue a flexão a partir do conector do ECM em direção ao conector do sensor da rotação do motor.

O status do Código de Falha 2321 muda de inativo para ativo durante a flexão do chicote do motor?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 2322 - Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Westport HD CM2250 | 4021560
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L101 | 4310787
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12 CM2350 X102 | 4310646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISZ13 CM2150 | 4022133
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2250 | 4022254
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Westport HD CM2250 | 4021560
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 | 4022256
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 | 4022255
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 ECF | 2883557
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2350 X101 | 4310641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4332796
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L111 | 4367223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 L115 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L118 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X114B | 5411181
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X116B | 5411186
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B121B | 5411223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 X115 | 4388739
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L116B | 5411330
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L119B | 5411267
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L122 | 5411278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L123B | 5411465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | R2.8 CM2220 R101B | 5467556
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F133C | 5504278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F128C | 5504273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B146C | 5504283
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F135B | 5504616
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F136B | 5504621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2620 F137B | 5579517
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | O Código de Falha 778 está ativo ou existem altas contagens de códigos de falha inativos?
PASSO 2. | Verifique o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas). |
 | PASSO 2A. Inspecione o sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o chicote do motor. | Isolamento da fiação danificado?
 | PASSO 2C. Inspecione o circuito do sensor secundário de rotação (sensor do eixo comando de válvulas) no conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2D. Inspecione o chicote do motor. | Isolamento da fiação danificado?
PASSO 3. | Teste o veículo. |
 | PASSO 3A. Faça o teste de rodagem para determinar se existe condição de falha. | O Código de Falha 2322 tornou-se ativo durante o funcionamento do motor?
 | PASSO 3B. Inspecione a folga de ar e a roda de referência. | A folga de ar está dentro das especificações?
 | PASSO 3C. Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote. | O status do Código de Falha 2322 muda de inativo para ativo durante a flexão do chicote do motor?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 778 está ativo ou existem altas contagens de códigos de falha inativos?
SIM NÃO

Se o Código de Falha 778 tiver um alto número de contagens inativas, provavelmente existe um problema de circuito intermitente (curto ou aberto) no circuito do sensor primário de rotação.

Sem Reparo

Consulte o procedimento para o Código de Falha 778.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas).

Passo Assistido 2A - Inspecione o sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione com atenção o chicote do motor próximo do sensor da rotação.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Inspecione o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas) no conector do ECM do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione com atenção o chicote do motor próximo do conector do ECM.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco do motor ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Teste o veículo.

Passo Assistido 3A - Faça o teste de rodagem para determinar se existe condição de falha.

Condições

  • Conecte o sensor secundário de rotação (sensor da posição do eixo comando de válvulas) no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Com o motor funcionando, acelere o motor várias vezes.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para observar os códigos de falha.

O Código de Falha 2322 tornou-se ativo durante o funcionamento do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 4A

Passo Assistido 3B - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a folga de ar.

  • Remova sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) da carcaça das engrenagens e meça a folga de ar em vários pontos na rotação do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,25 mm [0,009 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há uma condição de falha intermitente.

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o status do Código de Falha 2322.

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Começando pelo conector do ECM, flexione manualmente o chicote do motor. Continue a flexionar a partir do conector do ECM em direção ao conector do sensor da rotação do motor.

O status do Código de Falha 2322 muda de inativo para ativo durante a flexão do chicote do motor?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 234 - Rotação/Posição da Árvore de Manivelas do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2620 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

ADVERTÊNCIA

Não opere um motor diesel onde haja ou possa haver vapores inflamáveis. Esses vapores podem ser sugados para o sistema de admissão de ar e causar aceleração ou sobre-rotação do motor, podendo resultar em incêndio, explosão e graves danos materiais. Existem vários recursos de segurança disponíveis, como dispositivos de corte de admissão de ar, para minimizar o risco de sobre-rotação onde um motor, devido à sua aplicação, pode operar em ambientes inflamáveis, como ocorre em áreas onde haja derramamento de combustível ou vazamento de gás. Lembre-se, a Cummins não tem como saber o uso que você faz de seu motor. O proprietário e o operador do equipamento SÃO responsáveis pela operação segura em um ambiente hostil. Consulte o Posto Autorizado de Serviços Cummins® local para obter mais informações.
PRECAUÇÃO

Se a rotação do motor se mantiver acima de 3500 rpm, o motor deverá ser desligado imediatamente ou poderão ocorrer danos ao mesmo.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Identifique a razão da sobre-rotação. |
 | PASSO 1A. Verifique se as condições de operação são adequadas. | Operando em condição de marcha lenta em declive?
 | PASSO 1B. Verifique se há fonte alternativa de combustível. | Existe fonte alternativa de combustível?
 | PASSO 1C. Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™. | Leitura de rpm correta?
 | PASSO 1D. Verifique se há uma falha ativa em baixa rpm do motor. | Existe código de falha Inativo em baixa rpm?
 | PASSO 1E. Teste o veículo. | Código de Falha 234 inativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Identifique a razão da sobre-rotação.

Passo Assistido 1A - Verifique se as condições de operação são adequadas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se as condições de operação são adequadas.

  • Verifique se o freio-motor estava aplicado em descida quando a falha foi registrada.

Operando em condição de marcha lenta em declive?
SIM NÃO
Sem Reparo

Verifique se há danos no motor.

  • Circuitos eletrônicos OK.
  • Verifique se há danos no motor básico devido à condição de sobre-rotação.

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique se há fonte alternativa de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há fonte alternativa de combustível.

  • Verifique se o motorista informou um evento relacionado ao combustível quando o motor acelerou rapidamente para 3400 rpm ou mais, seguido de desaceleração moderada até 3400 rpm.

Existe fonte alternativa de combustível?
SIM NÃO

Identifique quaisquer outras fontes alternativas de combustível, como a operação do motor próximo a vapores inflamáveis, vedações queimadas de turbocompressores, etc.

Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Motor operando.

Ação

Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Compare a leitura da rotação do motor na ferramenta eletrônica de serviço INSITE™ com a de um tacômetro mecânico ou o tacômetro do painel.

Leitura de rpm correta?
SIM NÃO
Sem Reparo

Inspecione o sensor da rotação da árvore de manivelas e o sensor da posição do eixo comando de válvulas conforme descrito nos Códigos de Falha 689 e 778.

Ir para 1D

Faça o diagnóstico dos códigos de falha 689 e 778.

Passo Assistido 1D - Verifique se há uma falha ativa em baixa rpm do motor.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique se o Código de Falha 234 está ativo quando o motor não opera acima de 3200 rpm.

Existe código de falha Inativo em baixa rpm?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1E

Ir para 2A

Passo Assistido 1E - Teste o veículo.

Condições

  • Ligue a chave de ignição (ON).

Ação

Faça um teste na estrada com o veículo ou no mar com a embarcação para verificar se a condição de sobre-rotação ainda está presente.

Código de Falha 234 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2A

Ir para 1A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2019


CÓDIGO DE FALHA 2377 - Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310849
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2377 inativo?
PASSO 2. | Verifique o solenoide e o circuito de controle do ventilador. |
 | PASSO 2A. Inspecione o solenoide de controle do ventilador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no solenoide de controle do ventilador. | Menos de 10 ohms?
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do solenóide de controle do ventilador. | Mais de 5 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do solenoide de controle do ventilador. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de sinal do solenoide de controle do ventilador. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2377 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2377 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o solenoide e o circuito de controle do ventilador.

Passo Assistido 2A - Inspecione o solenoide de controle do ventilador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenoide do ventilador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do solenóide do ventilador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique a resistência do solenoide de controle do ventilador.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do solenoide de controle do ventilador no conector do solenoide de controle do ventilador.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito do solenoide de controle do ventilador.

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do solenóide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno para diagnóstico do solenoide de controle do ventilador.

  • Meça a tensão entre os pinos de SINAL e de RETORNO do solenoide de controle do ventilador no conector do solenoide de controle do ventilador do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Mais de 5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do solenóide de controle do ventilador no chicote do OEM e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO. Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de sinal do solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do solenoide de controle do ventilador, no conector do ECM do chicote do OEM, e o pino de SINAL do solenoide de controle do ventilador, no conector do solenoide do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no circuito do solenóide de controle do ventilador no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenoide de controle do ventilador, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenóide de controle do ventilador no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2377 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-MARÇO-2019


CÓDIGO DE FALHA 238 - Circuito de Alimentação 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Sensor da posição do motor (EPS) | Consulte o Procedimento 019-038 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K117 | 4367449
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B136C | 5504194
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSM11 CM876 M101 | 5504547
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X125M | 5504345
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Z14 CM2670 Z103B | 5504577
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | D6.7 CM2670 D102B | 5504515
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.2 CM2670 B156B | 5579510
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X12 CM2670 X121B | 5504455
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K114 | 5579623
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 238 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor da posição do motor e o circuito conectado nos fios de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 238 ativo?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 238 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor da posição do motor e o circuito conectado nos fios de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de posição do árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.
  • Use o seguinte procedimento para motores QSM11 CM876 M102M, Boletim 5504542. Consulte o Procedimento 019-038 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 239 - Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 L121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 L121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 239 ativo?
PASSO 2. | Verificar a resposta do módulo de controle do motor (ECM). |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 239 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 239 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verificar a resposta do módulo de controle do motor (ECM).

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos.
  • Pinos tortos ou quebrados.
  • Pinos torcidos para trás ou expandidos.
  • Umidade dentro ou sobre o conector.
  • Vedações de conector danificadas ou faltando.
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada.
  • Dano na blindagem do fio.
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 239 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe um curto-circuito com uma fonte de tensão no fio número 3 de ALIMENTAÇÃO do sensor no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 241 - Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique as configurações da ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Certifique-se de que a configuração do veículo e a configuração na ferramenta eletrônica de serviço INSITE™ sejam correspondentes. | As configurações na ferramenta eletrônica de serviço INSITE™ correspondem com a configuração do veículo?
PASSO 2. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 2A. Inspecione os pinos do chicote do OEM e os pinos do conector do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione os pinos do conector do chicote do OEM no ECM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2E. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique se há dispositivos adicionais do OEM. |
 | PASSO 3A. Verifique se existem dispositivos adicionais no circuito do sensor da velocidade do veículo. | Existem dispositivos adicionais?
 | PASSO 3B. Verifique se as engrenagens deslizam sobre o eixo. | A engrenagem ou a roda sinalizadora estão danificadas ou 'patinam'?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique as configurações da ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Certifique-se de que a configuração do veículo e a configuração na ferramenta eletrônica de serviço INSITE™ sejam correspondentes.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™. Consulte as Características e Parâmetros e verifique se os parâmetros seguintes se correspondem com a configuração do veículo.

  • Regulagem da Transmissão - Relação de Transmissão em Marcha Superior
  • Fonte da Velocidade do Veículo - Relação do Eixo Traseiro
  • Fonte da Velocidade do Veículo - Tamanho dos Pneus
  • Fonte da Velocidade do Veículo\Tipo de Sensor da Velocidade do Veículo

As configurações na ferramenta eletrônica de serviço INSITE™ correspondem com a configuração do veículo?
SIM NÃO
Sem Reparo

Altere a configuração do ECM com a ferramenta eletrônica de serviço INSITE™ para corresponder à configuração do veículo.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o chicote do Fabricante do Equipamento Original (OEM).

Passo Assistido 2A - Inspecione os pinos do chicote do OEM e os pinos do conector do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Repare os pinos danificados do conector.
  • Repare ou substitua o chicote do motor com os pinos danificados.
  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Utilize o limpador de contatos elétricos, No. 3824510.
  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione os pinos do conector do chicote do OEM no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique os conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Utilizando um multímetro, verifique se há um circuito aberto no chicote do OEM.

  • Meça a resistência do fio (+) de SINAL do sensor magnético de velocidade do veículo entre o conector do ECM no chicote do OEM e o conector do sensor magnético de velocidade do veículo no chicote do OEM.
  • Meça a resistência do fio (-) de SINAL do sensor magnético de velocidade do veículo entre o conector do ECM no chicote do OEM e o conector do sensor magnético de velocidade do veículo no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Verifique se há um curto-circuito com o massa nos circuitos (+) e (-) de SINAL do sensor magnético de velocidade do veículo, no chicote do OEM.

  • Meça a resistência entre o pino (+) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM, e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Utilizando um multímetro, verifique se há um curto-circuito entre pinos no chicote do OEM.

  • Meça a resistência e verifique se há um curto-circuito entre o pino (+) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.
  • Meça a resistência e verifique se há um curto-circuito entre o pino (-) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique se há dispositivos adicionais do OEM.

Passo Assistido 3A - Verifique se existem dispositivos adicionais no circuito do sensor da velocidade do veículo.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sensor da velocidade do veículo e o circuito do sensor.

  • Inspecione o circuito do sensor da velocidade do veículo quanto a quaisquer dispositivos adicionais que possam interferir com o sinal de velocidade.

Existem dispositivos adicionais?
SIM NÃO

Remova o dispositivo ou consulte as informações de serviço do fabricante.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se as engrenagens deslizam sobre o eixo.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor da velocidade do veículo da transmissão.

Ação

Verifique se há deslizamento de engrenagem.

  • Inspecione a engrenagem ou a roda sinalizadora na parte traseira da transmissão onde o sensor da velocidade recebe o sinal de velocidade. Certifique-se de que a engrenagem ou a roda sinalizadora não estejam danificadas nem deslizando sobre o eixo.

A engrenagem ou a roda sinalizadora estão danificadas ou 'patinam'?
SIM NÃO

Consulte as informações de serviço do fabricante do equipamento para reparar ou substituir a engrenagem ou roda sinalizadora.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 04-DEZEMBRO-2018


CÓDIGO DE FALHA 242 - Detectada Violação no Circuito do Sensor da Velocidade do Veículo Baseada na Roda - Taxa Anormal de Alteração

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Certifique-se de que os parâmetros dos recursos estejam ajustados corretamente. |
 | PASSO 1A. Certifique-se de que cliente deseje habilitar o recurso Antiviolação do Sensor da Velocidade do Veículo (Código de Falha 242). | O cliente deseja habilitar o recurso Antiviolação do Sensor da Velocidade do Veículo?
 | PASSO 1B. Certifique-se de que o sensor da velocidade do veículo e a configuração no INSITE™ sejam correspondentes. | A configuração do INSITE™ corresponde ao tipo de sensor da velocidade do veículo?
 | PASSO 1C. Certifique-se de que o Nível de Antiviolação da Velocidade do Veículo esteja configurado corretamente para a aplicação. | O nível de sensibilidade está ajustado corretamente?
PASSO 2. | Procure por sinais ou evidências de violação. |
 | PASSO 2A. Inspecione o sensor da velocidade do veículo. | Há evidência de violação, instalação incorreta ou existe um dispositivo externo?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM). | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique o relatório de velocidade do veículo. |
 | PASSO 3A. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o sinal de velocidade do veículo. | A leitura do INSITE™ corresponde à indicação de velocidade no velocímetro do veículo?
 | PASSO 3B. Verifique a velocidade do veículo. | A velocidade do veículo é exata?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Certifique-se de que os parâmetros dos recursos estejam ajustados corretamente.

Passo Assistido 1A - Certifique-se de que cliente deseje habilitar o recurso Antiviolação do Sensor da Velocidade do Veículo (Código de Falha 242).

Ação

Certifique-se de que o cliente deseje habilitar o recurso Antiviolação do Sensor da Velocidade do Veículo.

O cliente deseja habilitar o recurso Antiviolação do Sensor da Velocidade do Veículo?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para desabilitar o recurso Antiviolação do Sensor da Velocidade do Veículo.

Ir para 1B

Ir para 4A

Passo Assistido 1B - Certifique-se de que o sensor da velocidade do veículo e a configuração no INSITE™ sejam correspondentes.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para abrir o recurso Fonte de Velocidade do Veículo no menu Ajustes, Recursos e Parâmetros.

  • Certifique-se de que o parâmetro Tipo de Sensor da Velocidade do Veículo no INSITE™ corresponda ao tipo do sensor instalado no veículo.

A configuração do INSITE™ corresponde ao tipo de sensor da velocidade do veículo?
SIM NÃO
Sem Reparo

Altere a configuração do ECM com o INSITE™ para corresponder ao tipo de sensor da velocidade do veículo.

Ir para 1C

Ir para 4A

Passo Assistido 1C - Certifique-se de que o Nível de Antiviolação da Velocidade do Veículo esteja configurado corretamente para a aplicação.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que o Nível de Sensibilidade de Violação do Sinal de Velocidade do Veículo esteja configurado corretamente para a aplicação.

  • Use a ferramenta eletrônica de serviço INSITE™ para abrir o recurso Fonte de Velocidade do Veículo no menu Ajustes, Recursos e Parâmetros.
  • Verifique a configuração no ECM do Nível de Sensibilidade de Violação do Sinal de Velocidade do Veículo.

O nível de sensibilidade está ajustado corretamente?
SIM NÃO
Sem Reparo

Utilizando o INSITE™, ajuste o Nível de Sensibilidade de Violação do Sinal da Velocidade do Veículo no valor correto para o veículo.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Procure por sinais ou evidências de violação.

Passo Assistido 2A - Inspecione o sensor da velocidade do veículo.

Ação

Inspecione o sensor da velocidade do veículo quanto a:

  • Montagem incorreta do sensor da velocidade do veículo
  • Sensor da velocidade do veículo conectado incorretamente no chicote do OEM
  • Outro dispositivo externo conectado no lugar do sensor da velocidade do veículo
  • Evidência de que ocorreu alguma violação do sensor da velocidade do veículo.

Há evidência de violação, instalação incorreta ou existe um dispositivo externo?
SIM NÃO

Remova o dispositivo de violação.

Instale o sensor corretamente ou remova o dispositivo externo.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Verifique se há um circuito aberto no chicote do OEM.

  • Meça a resistência do fio (+) de SINAL do sensor magnético de velocidade do veículo entre o conector do ECM no chicote do OEM e o conector do sensor magnético de velocidade do veículo no chicote do OEM.
  • Meça a resistência do fio (-) de SINAL do sensor magnético de velocidade do veículo entre o conector do ECM no chicote do OEM e o conector do sensor magnético de velocidade do veículo no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Verifique se há um curto-circuito com o massa nos circuitos (+) e (-) de SINAL do sensor magnético de velocidade do veículo, no chicote do OEM.

  • Meça a resistência entre o pino (+) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM, e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Utilizando um multímetro, verifique se há um curto-circuito entre pinos no chicote do OEM.

  • Meça a resistência e verifique se há um curto-circuito entre o pino (+) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.
  • Meça a resistência e verifique se há um curto-circuito entre o pino (-) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o relatório de velocidade do veículo.

Passo Assistido 3A - Utilize o INSITE™ para monitorar o sinal da velocidade do veículo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para verificar a velocidade do veículo.

  • Certifique-se de que a velocidade do veículo seja igual a 0 quando veículo estiver parado e o motor funcionando.
  • Dirija o veículo ou faça-o funcionar em um dinamômetro de chassi. Compare a velocidade do veículo lida pela ferramenta de serviço INSITE™ com a leitura do velocímetro no painel.

A leitura do INSITE™ corresponde à indicação de velocidade no velocímetro do veículo?
SIM NÃO
Sem Reparo

Certifique-se de que os parâmetros Tamanho dos Pneus, Relação do Eixo Traseiro e Dentes da Engrenagem do Eixo Traseiro estejam ajustados corretamente no ECM.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique a velocidade do veículo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Veículo em movimento.

Ação

Certifique-se de que a velocidade do veículo registrada pela ferramenta eletrônica de serviço INSITE™ seja exata ou razoável para a marcha sendo utilizada.

  • (Por exemplo: 64 km/h [40 mph] em marcha superior é provavelmente um dado incorreto.)

A velocidade do veículo é exata?
SIM NÃO
Sem Reparo

Certifique-se de que os parâmetros Tamanho dos Pneus, Relação do Eixo Traseiro e Dentes da Engrenagem do Eixo Traseiro estejam ajustados corretamente no ECM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 04-DEZEMBRO-2018


CÓDIGO DE FALHA 245 - Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60.8 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 245 ativo?
PASSO 2. | Verifique o solenoide e o circuito de controle do ventilador. |
 | PASSO 2A. Inspecione o solenoide de controle do ventilador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto interno no solenoide de controle do ventilador. | A resistência do Fabricante do Equipamento Original (OEM) está de acordo com a especificação?
 | PASSO 2B-1. Verifique se há um curto-circuito entre pinos e o massa no solenóide de controle do ventilador. |
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico do solenóide de controle do ventilador e o fios de ALIMENTAÇÃO. | Mais de 5 VCC?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 245 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 245 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o solenoide e o circuito de controle do ventilador.

Passo Assistido 2A - Inspecione o solenoide de controle do ventilador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto interno no solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se a resistência interna do solenoide de controle do ventilador é baixa.

  • Utilizando um multímetro, meça a resistência entre os pinos de SINAL e de RETORNO do conector do solenoide de controle do ventilador.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Consulte as informações de serviço do fabricante do equipamento.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência do Fabricante do Equipamento Original (OEM) está de acordo com a especificação?
SIM NÃO
Sem Reparo

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B-1

Ir para 4A

Passo Assistido 2B-1 - Verifique se há um curto-circuito entre pinos e o massa no solenóide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa em um conector.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do conector do solenóide de controle do ventilador e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico do solenóide de controle do ventilador e o fios de ALIMENTAÇÃO.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão e a linha de alimentação.

  • Meça a tensão entre os pinos de SINAL e de RETORNO de controle do ventilador no conector do atuador do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Mais de 5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do solenóide de controle do ventilador, no conector do ECM no chicote do OEM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do controle do ventilador, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 245 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 2555 - Circuito 1 do Aquecedor de Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2555 inativo?
PASSO 2. | Verifique o circuito e o relé do aquecedor do ar de admissão. |
 | PASSO 2A. Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no relé do aquecedor do ar de admissão. | Menos de 100 ohms?
 | PASSO 2C. Verifique a tensão de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do aquecedor do ar de admissão. | Mais de 3,75 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor do ar de admissão. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2555 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o relé do aquecedor do ar de admissão.

Passo Assistido 2A - Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM os relés do aquecedor do ar de admissão.

Ação

Inspecione o chicote do OEM e as conexões do relé do aquecedor do ar de admissão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no relé do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique a resistência do relé do aquecedor do ar de admissão.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do aquecedor do ar de admissão no relé do aquecedor do ar de admissão.

Para sistemas de 12 volts, os dois relés devem ser verificados.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no relé do aquecedor do ar de admissão.

Substitua o relé do aquecedor do ar de admissão. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do aquecedor do ar de admissão.

  • Meça a tensão entre as fios de SINAL e de RETORNO do relé do aquecedor do ar de admissão no conector do relé do aquecedor do ar de admissão do chicote do OEM.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor do ar de admissão, no conector do relé do aquecedor do ar de admissão, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO.

Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM, se possível. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e o pino de SINAL do conector do relé do aquecedor do ar de admissão no chicote do OEM.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de SINAL do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte o aquecedor do ar de admissão do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 04-FEVEREIRO-2019


CÓDIGO DE FALHA 2556 - Circuito 1 do Aquecedor de Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSNT14 CM876 N102 | 4325993
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM3250 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2556 inativo?
PASSO 2. | Verifique o circuito e o relé do aquecedor do ar de admissão. |
 | PASSO 2A. Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2555 ativo e Código de Falha 2556 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2556 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2556 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o relé do aquecedor do ar de admissão.

Passo Assistido 2A - Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM os relés do aquecedor do ar de admissão.

Ação

Inspecione o chicote do OEM e as conexões do relé do aquecedor do ar de admissão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os relés do aquecedor do ar de admissão do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 ativo e Código de Falha 2556 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o relé do aquecedor do ar de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 ativo?
SIM NÃO

Foi detectado que o relé do aquecedor do ar de admissão está danificado.

Substitua o relé do aquecedor do ar de admissão. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e o massa.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos e o massa no fio do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 31-JANEIRO-2019


CÓDIGO DE FALHA 269 - Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 269 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados com o dispositivo de antifurto do Imobilizador.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 269 ativo?
SIM NÃO

O dispositivo de antifurto do Imobilizador não foi desativado. O motor não dará a partida até que a autorização adequada seja ativada.

Consulte as informações de serviço do fabricante do equipamento para a operação do dispositivo antifurto imobilizador.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-NOVEMBRO-2015


CÓDIGO DE FALHA 271 - Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou com Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSC8.3 CM2880 C102 | 4388785
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2250 | 4022254
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 GX CM2250 | 4022250
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12/ISX11.9 CM2250 | 2883445
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | Marítimo QSB6.7 CM2250 | 4310611
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 | 4022256
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 | 4022255
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 EC | 2883621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX11.9 CM2250 ECF | 2883561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 ECF | 2883557
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 | 4310664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 EC | 2883647
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 SN | 4310736
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B105 | 4332778
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L102 | 4332796
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 M CM2250 L106 | 4358343
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F105 | 4358561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B112 | 4358498
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F107 | 4367316
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B106 | 4367376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F114 | 4383734
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L107 | 4367386
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 L115 | 4388626
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L118 | 4388673
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B130 | 4388668
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F119 | 4388703
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F118 | 4388708
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSC8.3 CM2880 C102 | 4388785
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 X115 | 4388739
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B145 | 5411273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L122 | 5411278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B144 | 5411382
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F131 | 5411489
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F125 | 5411494
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F124 | 5411484
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF4.5 CM2220 F123 | 5411320
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B136C | 5504194
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F134B | 5504165
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F133C | 5504278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F128C | 5504273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B146C | 5504283
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o atuador da bomba de combustível e o circuito do atuador. |
 | PASSO 2A. Verifique a continuidade entre pinos do atuador. | Mais de 5 ohms?
 | PASSO 2B. Verifique se há um curto-circuito entre o pino e o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique os códigos de falha | Código de Falha 271 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique o atuador da bomba de combustível e o circuito do atuador.

Passo Assistido 2A - Verifique a continuidade entre pinos do atuador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Inspecione os pinos do atuador e o conector do chicote do motor por danos. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do sensor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 5 ohms?
SIM NÃO

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito entre o pino e o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor do conector do módulo de controle do motor (ECM).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível no conector do atuador no chicote do motor e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor do conector do módulo de controle do motor (ECM).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível, no conector do atuador da bomba de combustível no chicote do motor e o pino de RETORNO do atuador da bomba de combustível no conector do atuador da bomba de combustível no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Conecte o chicote do motor no conector do ECM.
  • Ligue a chave de ignição (ON).

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo?
SIM NÃO

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 12-ABRIL-2019


CÓDIGO DE FALHA 272 - Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSC8.3 CM2880 C102 | 4388785
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B105 | 4332778
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L102 | 4332796
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F105 | 4358561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B112 | 4358498
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F107 | 4367316
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B106 | 4367376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F114 | 4383734
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L107 | 4367386
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L118 | 4388673
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B130 | 4388668
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F119 | 4388703
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F118 | 4388708
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSC8.3 CM2880 C102 | 4388785
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B145 | 5411273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L122 | 5411278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B144 | 5411382
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F131 | 5411489
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F125 | 5411494
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F124 | 5411484
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B136C | 5504194
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L120C | 5504199
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F133C | 5504278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F128C | 5504273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B146C | 5504283
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos relacionados ao atuador da bomba de combustível. | Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o atuador da bomba de combustível e o circuito do atuador. |
 | PASSO 2A. Verifique a resistência do atuador da bomba de combustível. | Menos de 5 ohms?
 | PASSO 2B. Verifique a resistência do chicote do motor. | Menos de 5 ohms?
 | PASSO 2C. Verifique os códigos de falha. | Código de Falha 272 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos relacionados ao atuador da bomba de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

Ir para 2A

Passo Assistido 2 - Verifique o atuador da bomba de combustível e o circuito do atuador.

Passo Assistido 2A - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione os pinos do atuador da bomba de combustível.

  • Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no atuador da bomba de combustível.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique a resistência do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a resistência.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Conecte o chicote do motor no conector do ECM.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 272 ativo?
SIM NÃO

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Ir para 1A

Última Modificação: 19-JULHO-2019


CÓDIGO DE FALHA 285 - Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 285 ativo?
PASSO 3. | Verifique as informações de serviço do fabricante do equipamento, a unidade de controle eletrônico do veículo (VECU) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM NÃO
Sem Reparo

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Consulte o ECM apropriado - diagrama do sintoma de falha Sem Comunicação na Seção TT.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 285 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique as informações de serviço do fabricante do equipamento, a unidade de controle eletrônico do veículo (VECU) e o ECM do motor para a correta configuração de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use o recurso Dados de Falha Multiplexados do SAE J1939 da ferramenta eletrônica de serviço INSITE™, localizado no menu Dados Avançados de ECM, para determinar qual componente multiplexado está causando a falha. Se a coluna de status indicar "Ativo" para um componente multiplexado, certifique-se de que as habilitações e os endereços de origem do componente multiplexado do ECM do motor correspondam às habilitações e os endereços de origem do componente multiplexado da VECU do OEM. Esses componentes podem ser encontrados em Multiplexação do SAE J1939 no menu Recursos e Parâmetros.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Obtenha as informações de serviço do fabricante do equipamento. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 286 - Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 286 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo eletrônico do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 286 ativo?
SIM NÃO
Sem Reparo

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use o recurso Dados de Falha Multiplexados do SAE J1939 da ferramenta eletrônica de serviço INSITE™, localizado no menu Dados Avançados de ECM, para determinar qual componente multiplexado está causando a falha. Se a coluna de status indicar "Ativo" para um componente multiplexado, certifique-se de que as habilitações e os endereços de origem do componente multiplexado do ECM do motor correspondam às habilitações e os endereços de origem do componente multiplexado da VECU do OEM. Esses componentes podem ser encontrados em Multiplexação do SAE J1939 no menu Recursos e Parâmetros.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 287 - Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado pelo SAE J1939 - Dados da Rede Recebidos com Erro

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 287 ativo?
PASSO 2. | Verifique a unidade de controle do equipamento do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo de controle do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Monitore os parâmetros do acelerador com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 3A. Determine se os parâmetros do acelerador estão sendo recebidos corretamente pelo ECM. | O parâmetro Status do Acelerador/Validação da Marcha Lenta mostra o estado 'liberado' e o parâmetro Porcentagem do Acelerador mostra um valor igual a 0?
 | PASSO 3B. Determine se os parâmetros do acelerador estão sendo recebidos corretamente pelo ECM. | O parâmetro Status do Acelerador/Validação da Marcha Lenta mostra o estado 'pressionado' e o parâmetro Porcentagem do Acelerador mostra um valor maior que 0?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 287 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO
Sem Reparo

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Monitore os parâmetros do acelerador com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 3A - Determine se os parâmetros do acelerador estão sendo recebidos corretamente pelo ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que o acelerador esteja na posição liberada.

Ação

Monitore os seguintes parâmetros no Modo Monitor da ferramenta eletrônica de serviço INSITE™:

  • Porcentagem do Acelerador
  • Status do Acelerador/Validação da Marcha Lenta

Nota: É possível que os parâmetros de monitoramento não apareçam na ferramenta eletrônica de serviço exatamente conforme relacionado acima.

Quando o acelerador é liberado, o parâmetro Status do Acelerador/Validação da Marcha Lenta deve mostrar o estado 'liberado', e o parâmetro Porcentagem do Acelerador deve mostrar um valor igual a 0.

O parâmetro Status do Acelerador/Validação da Marcha Lenta mostra o estado 'liberado' e o parâmetro Porcentagem do Acelerador mostra um valor igual a 0?

SIM NÃO
Sem Reparo

Existe um problema do OEM com acelerador ou com o interruptor de validação da marcha lenta ou a VECU do OEM.

  • Consulte as informações de serviço do fabricante do equipamento.
  • Consulte o Procedimento 019-054 na Seção 19.
  • Consulte o Procedimento 019-085 na Seção 19.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Determine se os parâmetros do acelerador estão sendo recebidos corretamente pelo ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que o acelerador esteja na posição pressionada.

Ação

Monitore os seguintes parâmetros no Modo Monitor da ferramenta eletrônica de serviço INSITE™:

  • Porcentagem do Acelerador
  • Status do Acelerador/Validação da Marcha Lenta

Quando o acelerador é pressionado, o parâmetro Status do Acelerador/Validação da Marcha Lenta deve mostrar o estado 'pressionado' e o parâmetro Porcentagem do Acelerador deve mostrar um valor maior que 0.

O parâmetro Status do Acelerador/Validação da Marcha Lenta mostra o estado 'pressionado' e o parâmetro Porcentagem do Acelerador mostra um valor maior que 0?

SIM NÃO
Sem Reparo

Existe um problema do OEM com o interruptor de validação da marcha lenta ou o acelerador ou a VECU do OEM.

  • Consulte as informações de serviço do fabricante do equipamento.
  • Consulte o Procedimento 019-054 na Seção 19.
  • Consulte o Procedimento 019-085 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-MARÇO-2017


CÓDIGO DE FALHA 288 - Multiplexação SAE J1939 do Sensor de Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 288 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo eletrônico do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Monitore os parâmetros do acelerador remoto com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 3A. Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM do motor. | O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor igual a zero?
 | PASSO 3B. Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM do motor. | O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor maior que zero?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 288 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink SAE J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO
Sem Reparo

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Monitore os parâmetros do acelerador remoto com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 3A - Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que o interruptor do acelerador remoto esteja ligado (ON) e que o acelerador remoto esteja liberado.

Ação

Monitore os seguintes parâmetros no Modo Monitor da ferramenta eletrônica de serviço INSITE™:

  • Porcentagem do Acelerador
  • Status do Acelerador Remoto/Validação da Marcha Lenta

É possível que os parâmetros de monitoramento não apareçam na ferramenta eletrônica de serviço exatamente conforme relacionado acima.

Quando o acelerador remoto é liberado, o parâmetro Interruptor do Acelerador Remoto deve mostrar o valor ON e o parâmetro Porcentagem do Acelerador deve mostrar um valor igual a zero.

O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor igual a zero?

SIM NÃO
Sem Reparo

Existe um problema do OEM com o interruptor do acelerador remoto, com o acelerador remoto ou com a VECU do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que o interruptor do acelerador remoto esteja ligado (ON) e que o acelerador remoto esteja pressionado.

Ação

Monitore os seguintes parâmetros no Modo Monitor da ferramenta eletrônica de serviço INSITE™:

  • Porcentagem do Acelerador
  • Status do Interruptor do Acelerador Remoto

É possível que os parâmetros de monitoramento não apareçam na ferramenta eletrônica de serviço exatamente conforme relacionado acima.

Quando o acelerador remoto é pressionado, o parâmetro Interruptor do Acelerador Remoto deve mostrar o valor ON e o parâmetro Porcentagem do Acelerador deve mostrar um valor maior que zero.

O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor maior que zero?

SIM NÃO
Sem Reparo

Existe um problema do OEM com o interruptor do acelerador remoto, com o acelerador remoto ou com a VECU do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-MARÇO-2017


CÓDIGO DE FALHA 291 - Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização

Associated Procedures

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 291 ativo?
PASSO 2. | Verifique se a configuração do dispositivo de antifurto do Imobilizador está correta. |
 | PASSO 2A. Verifique se o dispositivo de antifurto do Imobilizador está configurado corretamente. | O dispositivo de antifurto do Imobilizador está configurado corretamente?
PASSO 3. | Verifique o chicote do datalink de serviço. |
 | PASSO 3A. Inspecione o dispositivo de antifurto do Imobilizador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | A resistência está entre 50 e 70 ohms?
PASSO 4. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 4A. Verifique os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | A resistência está entre 50 e 70 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 291 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique se a configuração do dispositivo de antifurto do Imobilizador está correta.

Passo Assistido 2A - Verifique se o dispositivo de antifurto do Imobilizador está configurado corretamente.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique o dispositivo de antifurto do Imobilizador quanto a:

  • Conexões corretas de alimentação e de massa.
  • Conexões corretas para o datalink J1939
  • Configuração eletrônica correta do dispositivo de antifurto do Imobilizador.

O dispositivo de antifurto do Imobilizador está configurado corretamente?
SIM NÃO
Sem Reparo

Consulte as instruções de instalação do dispositivo de antifurto do Imobilizador fornecidas pelo OEM.

Ir para 3A

Consulte as informações de serviço do fabricante do equipamento.

Passo Assistido 3 - Verifique o chicote do datalink de serviço.

Passo Assistido 3A - Inspecione o dispositivo de antifurto do Imobilizador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do datalink J1939 o dispositivo de antifurto do Imobilizador.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do datalink J1939 o dispositivo de antifurto do Imobilizador.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o fio (-) do Datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 50 e 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o chicote do OEM.

Passo Assistido 4A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 50 e 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito.

  • Meça a resistência entre o pino positivo (+) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o fio negativo (−) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Nota: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Consulte o diagrama de falha 'Sem Comunicação' no manual de serviços apropriado.

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-JANEIRO-2016


CÓDIGO DE FALHA 2963 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | GX15 CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F114 | 4383734
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2880 G112 | 4388731
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama de sintoma de falha Temperatura do Líquido de Arrefecimento do Motor Acima da Normal na Seção TS.

Substitua o sensor da temperatura do líquido de arrefecimento. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 2964 - Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSF2.8 CM2880 F114 | 4383734
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2880 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a temperatura no coletor de admissão. |
 | PASSO 1A. Monitore a temperatura no coletor de admissão. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a temperatura no coletor de admissão.

Passo Assistido 1A - Monitore a temperatura no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a temperatura no coletor de admissão.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura no coletor de admissão.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de diagnóstico de falha 'Temperatura do Ar no Coletor de Admissão Acima da Especificação' na Seção TS

Substitua o sensor da temperatura do ar no coletor de admissão. Utilize o procedimento seguinte para todas as aplicações exceto QSF2.8 CM2880 F114, QSF2.8 CM2880 F131, ISV5.0 CM3230 V104, F3.8 CM2350 F132B, L9 CM2350 L123B, F2.8 CM2620 F135B, F2.8 CM2620 F136B, F3.8 CM2620 F137B, e F4.5 CM2620 F139B. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Use o procedimento 019-059 para aplicações dos motores QSF2.8 CM2880 F114, QSF2.8 CM2880 F131, ISV5.0 CM3230 V104, e L9 CM2350 L123B. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 3164 - Temperatura na Entrada do SCR do Pós-tratamento - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento
Número do Procedimento
Modelo do Motor
Número do Boletim
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISF2.8 CM2220 AN
ISF2.8 CM2220 IAN
4022178
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISF2.8 CM2220 F122
5467376
5467376Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISF3.8 CM2220 AN
ISF3.8 CM2220 IAN
4021704
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN
4022188
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISL8.9 CM2150 SN
4022190
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISM11 CM876 SN
4022196
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISB6.7 CM2250
4022254
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISC8.3 e ISL9 CM2250
4022257
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISX15 CM2250
GX CM2250
4022250
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISX12/ISX11.9 CM2250
2883445
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
QSL9 CM2250
4022256
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
QSB6.7 CM2250
4022255
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISX15 CM2250 SN
4310736
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISB5.9 CM2880 B110
4332883
Turbocompressor
Consulte o Procedimento 010-033
ISF2.8 CM2220 AN
ISF2.8 CM2220 IAN
4022178
Turbocompressor
Consulte o Procedimento 010-033
ISF2.8 CM2220 F122
5467376
5467376
Consulte o Procedimento 010-033
ISF3.8 CM2220 AN
ISF3.8 CM2220 IAN
4021704
Turbocompressor
Consulte o Procedimento 010-033
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN
4022188
Turbocompressor
Consulte o Procedimento 010-033
ISL8.9 CM2150 SN
4022190
Turbocompressor
Consulte o Procedimento 010-033
ISM11 CM876 SN
4022196
Turbocompressor
Consulte o Procedimento 010-033
ISB6.7 CM2250
4022254
Turbocompressor
Consulte o Procedimento 010-033
ISC8.3 e ISL9 CM2250
4022257
Turbocompressor
Consulte o Procedimento 010-033
ISX15 CM2250
GX CM2250
4022250
Turbocompressor
Consulte o Procedimento 010-033
ISX12/ISX11.9 CM2250
2883445
Turbocompressor
Consulte o Procedimento 010-033
QSL9 CM2250
4022256
Turbocompressor
Consulte o Procedimento 010-033
QSB6.7 CM2250
4022255
Turbocompressor
Consulte o Procedimento 010-033
ISX15 CM2250 SN
4310736
Turbocompressor
Consulte o Procedimento 010-033
ISB5.9 CM2880 B110
4332883
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISF2.8 CM2220 AN
ISF2.8 CM2220 IAN
4022178
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISF2.8 CM2220 F122
5467376
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISF3.8 CM2220 AN
ISF3.8 CM2220 IAN
4021704
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN
4022188
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISL8.9 CM2150 SN
4022190
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISM11 CM876 SN
4022196
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISB6.7 CM2250
4022254
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISC8.3 e ISL9 CM2250
4022257
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISX15 CM2250
GX CM2250
4022250
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISX12/ISX11.9 CM2250
2883445
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
QSL9 CM2250
4022256
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
QSB6.7 CM2250
4022255
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISX15 CM2250 SN
4310736
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISB5.9 CM2880 B110
4332883

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3142 ou 3143 ativo?
PASSO 2. | Verifique se a operação do sistema de componentes a ar está correta. |
 | PASSO 2A. Verifique o arrefecedor ar-ar, as braçadeiras, as mangueiras e a tubulação. | Há vazamentos de ar ou braçadeiras soltas?
 | PASSO 2B. Inspecione o compressor e as lâminas da turbina do turbocompressor. | Algum dano encontrado nas lâminas do turbocompressor?
PASSO 3. | Inspecione o sensor de temperatura na entrada do catalisador da redução catalítica seletiva do sistema de pós-tratamento |
 | PASSO 3A. Inspecione o sensor de temperatura na entrada do sistema de SCR. | O sensor de temperatura na entrada de SCR está danificado?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 ou 3143 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de falha do Código de Falha 3142 ou 3143.

Ir para 2A

Passo Assistido 2 - Verifique se a operação do sistema de componentes a ar está correta.

Passo Assistido 2A - Verifique o arrefecedor ar-ar, as braçadeiras, as mangueiras e a tubulação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos no arrefecedor ar-ar, mangueiras e tubulações.

  • Verifique se o torque das braçadeiras está correto. Consulte o Procedimento 010-024 na Tabela de Procedimentos Associados.

Há vazamentos de ar ou braçadeiras soltas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o compressor e as lâminas da turbina do turbocompressor

Condições

  • Desligue a chave de ignição (OFF).
  • Remova as conexões de admissão e de escape do turbocompressor.

Ação

Inspecione o compressor do turbocompressor e as lâminas da turbina quanto a danos.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Algum dano encontrado nas lâminas do turbocompressor?
SIM NÃO

Substitua o turbocompressor. Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Inspecione o sensor de temperatura na entrada do sistema de SCR.

Passo Assistido 3A - Inspecione o sensor de temperatura na entrada do sistema de SCR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do sistema de escape o sensor de temperatura na entrada de SCR.

Ação

Inspecione o sensor de temperatura na entrada do sistema de SCR.

  • Inspecione o sensor de temperatura na entrada de SCR quanto a danos e sinais de temperatura excessivamente alta.

O sensor de temperatura na entrada de SCR está danificado?
SIM NÃO

Substitua o sensor de temperatura na entrada do sistema de SCR. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 01-NOVEMBRO-2017


CÓDIGO DE FALHA 319 - Relógio de Tempo Real - Dados inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2220 F103 | 4310839
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISL8.9 CM2150 SN | 4022190
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB/ISD4.5 CM2150 B119 | 4358465
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB/ISD6.7 CM2150 B120 | 4358470
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISL8.9 CM2150 L110 | 4358475
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2220 F110 | 4358480
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISL9 CM2350 L111 | 4367223
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2350 F109 | 4367218
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 F117 | 4388578
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 F126 | 5411159
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB6.7 CM2350 B142 | 5411131
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F3.8 CM2350 F120B | 5411237
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B4.5 CM2350 B129B | 5411247
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B4.5 CM2350 B147B | 5411252
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B6.7 CM2350 B135B | 5411257
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B6.7 CM2350 B148B | 5411262
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | L9 CM2350 L119B | 5411267
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 F122 | 5467376
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F3.8 CM2350 F132B | 5467327
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F2.8 CM2620 F135B | 5504616
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F2.8 CM2620 F136B | 5504621
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F3.8 CM2620 F137B | 5579517
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F4.5 CM2620 F139B | 5579522
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | Z14 CM2670 Z103B | 5504577
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | D6.7 CM2670 D102B | 5504515
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B6.2 CM2670 B156B | 5579510

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a bateria e as conexões do relógio de tempo real. |
 | PASSO 1A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 1B. Verifique a tensão da bateria do relógio de tempo real no conector do chicote do ECM. | Entre 3,2 e 4,0 VCC?
 | PASSO 1B-1. Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote elétrico do motor. |
 | PASSO 1B-2. Verifique a tensão da bateria do relógio de tempo real no conector do módulo de baterias. |
PASSO 2. | Verifique o chicote do módulo de baterias. |
 | PASSO 2A. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2B. Verifique se há um curto-circuito no chicote do motor. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a bateria e as conexões do relógio de tempo real.

Passo Assistido 1A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do sensor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria do relógio de tempo real no conector do chicote do ECM.

Condições

  • Motor equipado com uma bateria opcional do relógio de tempo real.
  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique a tensão da bateria do relógio de tempo real.

  • Meça a tensão entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real e pino negativo (-) de RETORNO da bateria do relógio de tempo real, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 3,2 e 4,0 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 1B-1

Passo Assistido 1B-1 - Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Repare ou substitua a bateria do relógio de tempo real ou o chicote do motor.

  • Repare ou substitua a bateria do relógio de tempo real. Consulte o Procedimento 019-311 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 1B-2

Passo Assistido 1B-2 - Verifique a tensão da bateria do relógio de tempo real no conector do módulo de baterias.

Condições

  • Motor equipado com uma bateria opcional do relógio de tempo real.
  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Verifique a tensão da bateria do relógio de tempo real.

  • Meça a tensão entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real e pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector da bateria do relógio de tempo real.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 3,2 e 4,0 VCC?
SIM NÃO
Sem Reparo

Substitua a bateria do relógio de tempo real. Consulte o Procedimento 019-311 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote do módulo de baterias.

Passo Assistido 2A - Verifique se há um circuito aberto no chicote do motor

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a seguinte resistência:

  • A resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real no conector da bateria do chicote do motor e o pino de ALIMENTAÇÃO da bateria do relógio de tempo real no conector do chicote do ECM.
  • A resistência entre o pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector da bateria do chicote do motor e o pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector do chicote do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um curto-circuito no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Verifique se há um curto-circuito.

  • Use um multímetro para medir a resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Verifique se há um curto-circuito.

  • Use um multímetro para medir a resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 12-JULHO-2019


CÓDIGO DE FALHA 3242 - Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Códigos de Falha 1677, 1678, 1679, 1683, 1684, 3237, 3258, 3261, 3422, 3425, 3426, 3429 ou 3576 ativos?
PASSO 2. | Verifique o sistema de aquecimento do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de fluido de escape de diesel. | Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
 | PASSO 2B. Verifique o nível do líquido de arrefecimento do motor. | Nível de líquido de arrefecimento correto?
PASSO 3. | Verifique o funcionamento do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 3A. Verifique se a válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente. | A válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha associados ao aquecedor do tanque de fluido de escape de diesel ou ao sensor de temperatura do tanque de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1677, 1678, 1679, 1683, 1684, 3237, 3258, 3261, 3422, 3425, 3426, 3429 ou 3576 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de aquecimento do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de líquido de arrefecimento e os conectores do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Linhas de líquido de arrefecimento com vazamento ou danificadas
  • Linhas de líquido de arrefecimento dobradas, obstruídas ou com restrição (inclusive a válvula de corte em-linha do OEM, se instalada)
  • Conexões soltas
  • Vedações e juntas com vazamento.

Consulte o manual de serviços do OEM para detalhes sobre o roteamento das linhas e o fluxo de líquido de arrefecimento.

Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
SIM NÃO

Repare ou substitua as linhas de líquido de arrefecimento, as conexões e as vedações que apresentarem vazamentos ou estiverem danificadas.

Certifique-se de que o nível de líquido de arrefecimento do motor esteja dentro da faixa normal antes de retornar ao serviço. Adicione líquido de arrefecimento conforme necessário.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o nível do líquido de arrefecimento do motor.

  • Certifique-se de que o nível de líquido de arrefecimento esteja dentro da faixa normal de operação.

Nível de líquido de arrefecimento correto?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o funcionamento do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 3A - Verifique se a válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o “Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel” no menu "Testes de Diagnóstico do ECM".

  • Certifique-se de que a válvula de controle do aquecedor do tanque de fluido de escape de diesel esteja funcionando corretamente, e que não esteja presa na posição fechada ou com resposta lenta, e que possa abrir totalmente.
  • Consulte o manual de serviços do OEM para detalhes sobre a válvula de controle do aquecedor do tanque.

A válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente?
SIM NÃO
Sem Reparo

Repare ou substitua a válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 13-DEZEMBRO-2011


CÓDIGO DE FALHAS 343 - Falha Interna do Hardware de Advertência do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha. | Código de Falha 343 ativo ou mais de três contagens inativas?
PASSO 2. | Verifique as baterias e o conector de alimentação. |
 | PASSO 2A. Verifique as baterias e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 2B. Verifique a tensão da bateria. | Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC para sistemas de 24 volts ]; Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos conectores do chicote e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação da bateria. | Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
 | PASSO 3B-1. Certifique-se de que o fusível do OEM esteja instalado corretamente. |
 | PASSO 3B-2. Verifique se o fusível do OEM está queimado. |
 | PASSO 3B-3. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. |
 | PASSO 3C. Verifique a resistência do circuito de alimentação da bateria. | Menos de 1,0 ohms?
 | PASSO 3D. Verifique o fio da chave de ignição na entrada do ECM. | Fio de entrada da chave de ignição ininterrupto?
 | PASSO 3E. Verifique o circuito de entrada da chave de ignição. | Menos de 5 ohms?
PASSO 4. | Recalibre o ECM. |
 | PASSO 4A. Recalibre o ECM. | O Código de Falha 343 permanece ativo depois da calibração do ECM?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Leia os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 343 ativo ou mais de três contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 5A

Passo Assistido 2 - Verifique as baterias e o conector de alimentação.

Passo Assistido 2A - Verifique as baterias e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Coloque a ponta de prova positiva (+) do multímetro no terminal positivo da bateria e encoste a ponta de prova negativa (-) no terminal negativo da bateria ao tentar dar partida no motor.

Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC para sistemas de 24 volts ]; Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?

SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM).

Passo Assistido 3A - Inspecione os pinos conectores do chicote e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector do chicote de alimentação do OEM.

Ação

Inspecione os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector de alimentação da bateria do ECM no chicote do motor.

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Utilizando um multímetro, meça a tensão entre o pino (+) de alimentação da bateria do ECM, no conector de alimentação da bateria do ECM no chicote do motor, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o fusível do OEM quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 3B-2

Ir para 5A

Passo Assistido 3B-2 - Verifique se o fusível do OEM está queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível do OEM não esteja queimado.

Fusível queimado?
SIM NÃO

Localize o curto-circuito.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Substitua o fusível (ou fusíveis) queimado(s). Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B-3

Passo Assistido 3B-3 - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Repare ou substitua a fiação danificada.

Repare ou substitua o chicote elétrico do OEM entre o conector de alimentação do OEM e as baterias. Consulte as informações de serviço do fabricante do equipamento.

Ir para 5A

Ir para 5A

Passo Assistido 3C - Verifique a resistência do circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector de alimentação da bateria do ECM no chicote do motor.
  • Desconecte o terminal positivo da bateria.
  • Multímetro digital ajustado para o modo de baixa resistência e calibrado em zero.

Ação

Verifique a resistência do circuito de alimentação da bateria.

  • Meça a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM no conector de alimentação da bateria do ECM do chicote do motor e o conector positivo da bateria.
  • Meça a resistência entre o pino (-) de ALIMENTAÇÃO da bateria do ECM no conector de alimentação da bateria do ECM do chicote do motor e o conector negativo da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Como a resistência no circuito de alimentação da bateria é normalmente muito baixa, é necessário utilizar um multímetro digital calibrado em zero no ajuste de resistência baixa para a medição precisa da resistência do circuito.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 1,0 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do ECM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 5A

Passo Assistido 3D - Verifique o fio da chave de ignição na entrada do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a entrada da chave de ignição.

  • Inspecione o fio de entrada da chave de ignição entre o terminal de ignição da chave de ignição no conjunto da chave e o ECM para certificar-se de que não haja interrupções no fio, isto é, que não haja solenóides ou relés.

Fio de entrada da chave de ignição ininterrupto?
SIM NÃO

Repare a fiação de maneira que o fio não esteja interrompido.

 Sem Reparo

Ir para 5A

Ir para 3E

Passo Assistido 3E - Verifique o circuito de entrada da chave de ignição.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector do chicote do OEM.

Ação

Verifique o circuito de entrada da chave de ignição.

  • Meça a resistência entre o terminal de ignição no conjunto da chave de ignição e o pino de SINAL de entrada da chave de ignição no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Recalibre o ECM.

Passo Assistido 4A - Recalibre o ECM.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para recalibrar o ECM com a calibração mais recente para o motor.

O Código de Falha 343 permanece ativo depois da calibração do ECM?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 3498 - Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 3498 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3498 ativo?
SIM NÃO

Foi detectado nível baixo de fluido de escape de diesel (DEF).

Abasteça o tanque de DEF completamente.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-JANEIRO-2016


CÓDIGO DE FALHA 351 - Fonte de Alimentação do Injetor - Dispositivo Inteligente ou Componente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L109 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2880 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358365
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358370
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358375
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358380
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L109 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Número de Peça 3164133 - ponta de prova macho Deutsch™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 441 ativo ou inativo?
 | PASSO 1B. Opere o motor. | O motor dá partida?
 | PASSO 1C. Leia os códigos de falha. | Código de Falha 351 ativo?
PASSO 2. | Verifique a fonte de alimentação do ECM. |
 | PASSO 2A. Inspecione os conectores e fusíveis da fonte de alimentação do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto. | Menos de 0,5 ohms?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de alimentação do ECM. | Menos de 10 ohms?
PASSO 3. | Valide a ocorrência deste código de falha. |
 | PASSO 3A. Ligue o motor e determine se existe condição de código de falha. | O Código de Falha 351 ocorre durante a operação do motor?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 441 ativo ou inativo?
SIM NÃO

Faça primeiro o diagnóstico do Código de Falha 441.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Opere o motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Opere o motor.

O motor dá partida?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1C

Ir para 4A

Passo Assistido 1C - Leia os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e determine se a condição de código de falha ainda existe.

  • Ligue o motor e deixe-o funcionar em rotação máxima livre.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 351 ativo?
SIM NÃO

É possível uma condição de tensão marginal da bateria. Certifique-se de que as baterias estejam totalmente carregadas ou substitua conforme necessário.

É provável que ocorra uma condição de limite de carga da bateria quando o Código de Falha 351 se tornar ativo no giro de partida do motor.

Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique a fonte de alimentação do ECM.

Passo Assistido 2A - Inspecione os conectores e fusíveis da fonte de alimentação do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Inspecione a fonte de alimentação e os fusíveis do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, os pinos, os fusíveis e os conectores. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre os pinos positivos (+) de ALIMENTAÇÃO da bateria do ECM no conector do chicote de alimentação do ECM e os pinos positivos (+) da bateria na conexão positiva (+) da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 0,5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote de alimentação do ECM, os fusíveis ou os soquetes dos fusíveis.

Limpe as conexões dos terminais da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de alimentação do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de alimentação do ECM os terminais da bateria.
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Verifique se há um circuito aberto no circuito de terra do ECM.

  • Meça a resistência entre o pino negativo (–) da bateria, no conector de alimentação do ECM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote de alimentação do ECM, os fusíveis ou os soquetes dos fusíveis.

Limpe as conexões dos terminais da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Valide a ocorrência deste código de falha.

Passo Assistido 3A - Ligue o motor e determine se existe condição de código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e determine se a condição de código de falha ainda existe.

  • Opere o motor em rotação máxima livre sem carga.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 351 ocorre durante a operação do motor?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

É possível uma condição de tensão marginal da bateria. Certifique-se de que as baterias estejam totalmente carregadas ou substitua conforme necessário.

É provável que ocorra uma condição de limite de carga da bateria quando o Código de Falha 351 se tornar ativo no giro de partida do motor.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e os números de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 3547 - Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento Vazio - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 3547 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3547 ativo?
SIM NÃO

Não foi detectado fluido de escape de diesel (DEF) no tanque de DEF.

Adicione DEF ao tanque de DEF.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-SETEMBRO-2015


CÓDIGO DE FALHA 3574 - Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2250 | 4022254
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISC8.3 e ISL9 CM2250 | 4022257
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISX15 CM2250 GX CM2250 | 4022250
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISX12/ISX11.9 CM2250 | 2883445
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF2.8 CM2220 F122 | 5467376
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2250 | 4022254
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISC8.3 e ISL9 CM2250 | 4022257
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISX15 CM2250 GX CM2250 | 4022250
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISX12/ISX11.9 CM2250 | 2883445
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF2.8 CM2220 F122 | 5467376
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2250 | 4022254
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISC8.3 e ISL9 CM2250 | 4022257
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX15 CM2250 GX CM2250 | 4022250
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX12/ISX11.9 CM2250 | 2883445
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISF2.8 CM2220 F122 | 5467376
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISB6.7 CM2250 | 4022254
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISC8.3 e ISL9 CM2250 | 4022257
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISX15 CM2250 GX CM2250 | 4022250
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISX12/ISX11.9 CM2250 | 2883445

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3574 ativo ou mais de duas contagens inativas?
 | PASSO 1B. Verifique se o nível de fluido de escape de diesel está baixo no tanque. | O tanque de fluido de escape de diesel está vazio e/ou os códigos de falha 1671, 1673, 3497 ou 3498 estão ativos?
 | PASSO 1C. Verifique o tanque de fluido de escape de diesel quanto a resíduos ou partículas estranhas. | Resíduos ou partículas estranhas encontrados no tanque de fluido de escape de diesel?
 | PASSO 1D. Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel do sistema de pós-tratamento. | Códigos de Falha 1681, 3565, 3566, 3567, 3568, 3571, 3572, 3577, 3578, 3579, 3612 ou 3679 ativos?
 | PASSO 1E. Verifique se há códigos de falha ativos ou inativos do sistema de fluido de escape de diesel do sistema de pós-tratamento. | Código de Falha 1713 ativo ou inativo?
PASSO 2. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões danificadas, com vazamento ou com restrições?
 | PASSO 2B. Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 2C. Verifique se há ar no fluido de escape de diesel. | Ar detectado no Fluido de Escape de Diesel?
PASSO 3. | Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 3A. Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções. | O filtro do tanque de fluido de escape de diesel está obstruído?
PASSO 4. | Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
 | PASSO 4B. Faça a limpeza sem ar da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3574 ativo ou mais de duas contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Código de Falha Inativo ou Intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se o nível de fluido de escape de diesel está baixo no tanque.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que o tanque de fluido de escape de diesel não esteja vazio, e que o medidor de nível seja exato.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se os seguintes Códigos de Falha estão ativos: 1671, 1673, 3497 e 3498.

O tanque de fluido de escape de diesel está vazio e/ou os códigos de falha 1671, 1673, 3497 ou 3498 estão ativos?
SIM NÃO

Complete o tanque de Fluido de Escape de Diesel.

 Sem Reparo

Ir para 4A

Ir para 1C

Passo Assistido 1C - Verifique o tanque de fluido de escape de diesel quanto a resíduos ou partículas estranhas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o tanque de fluido de escape de diesel quanto a resíduos ou partículas estranhas.

Resíduos ou partículas estranhas encontrados no tanque de fluido de escape de diesel?
SIM NÃO

Limpe o tanque de fluido de escape de diesel completamente e reabasteça com fluido de escape de diesel certificado.

 Sem Reparo

Ir para 1D

Ir para 1D

Passo Assistido 1D - Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se os seguintes códigos de falha estão ativos, relativos à unidade dosadora de fluido de escape de diesel, à válvula de retorno ou à válvula dosadora.
  • 1681, 3565, 3566, 3567, 3568, 3571, 3572, 3577, 3578, 3579, 3612 ou 3679.

Códigos de Falha 1681, 3565, 3566, 3567, 3568, 3571, 3572, 3577, 3578, 3579, 3612 ou 3679 ativos?
SIM NÃO

Faça o diagnóstico de quaisquer falhas nesta lista antes de fazer o diagnóstico do Código de Falha 3574.

 Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1E

Passo Assistido 1E - Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se existe um Código de Falha 1713 ativo ou inativo.

Código de Falha 1713 ativo ou inativo?
SIM NÃO

Se o Código de Falha 1713 estiver ativo ou inativo, consulte o diagrama de diagnóstico de falha para o Código de Falha 1713 e complete o passo 4B.

Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

  • Verifique se os conectores e as conexões de suprimento, saída e retorno da unidade dosadora estão soltos ou com vazamento.
  • Desconecte os conectores de suprimento, saída e retorno da unidade dosadora quanto a sinais de depósitos ou obstruções.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foram detectadas conexões danificadas, com vazamento ou com restrições?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário. Consulte o manual de serviços do OEM.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de suprimento da unidade dosadora de fluido de escape de diesel (linha de sucção entre o tanque e a unidade).
  • Desconecte a linha de suprimento da unidade dosadora de DEF do sistema de pós-tratamento do tanque de DEF.

Ação

Verifique se a linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída.

  • Inspecione visualmente as duas extremidades da linha quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de suprimento para estabelecer/confirmar um fluxo livre.

A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha da unidade dosadora utilizando ar comprimido. Se necessário, substitua a linha de suprimento da unidade dosadora.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique se há ar no fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há ar no fluido de escape de diesel.

  • Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

Ar detectado no Fluido de Escape de Diesel?
SIM NÃO

Verifique os seguintes componentes quanto a danos ou vazamentos e repare conforme necessário:

  • Conexões da unidade dosadora de DEF do sistema de pós-tratamento
  • Linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento
  • Conexões do tanque de DEF do sistema de pós-tratamento

Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

Substitua as conexões da linha de ALIMENTAÇÃO e de RETORNO da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 3A - Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a unidade sensora do tanque de fluido de escape de diesel.

Ação

Inspecione o filtro do tanque de fluido de escape de diesel quanto a sinais de obstruções ou depósitos.

Consulte o manual de serviços do OEM.

O filtro do tanque de fluido de escape de diesel está obstruído?
SIM NÃO

Limpe ou troque o filtro do tanque de fluido de escape de diesel.

Drene, limpe e encha o tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 4A - Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de DEF do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

Nota: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Faça a limpeza sem ar da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Remova a válvula dosadora de fluido de escape de diesel removida.
  • Remova a unidade dosadora de DEF do sistema de pós-tratamento.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Lave a unidade dosadora de DEF com água limpa.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nota: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-MAIO-2017


CÓDIGO DE FALHA 3596 - Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF3.8 CM2220 AN | 4021704
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISB6.7 CM2250 | 4022254
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX15 CM2250 GX CM2250 | 4022250
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX12/ISX11.9 CM2250 | 2883445
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2250 | 4022254
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISC8.3 e ISL9 CM2250 | 4022257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISX15 CM2250 GX CM2250 | 4022250
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISX12/ISX11.9 CM2250 | 2883445
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F129 | 5411325
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F2.8 CM2620 F135B | 5504616
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F2.8 CM2620 F136B | 5504621
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2250 | 4022254
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISC8.3 e ISL9 CM2250 | 4022257
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISX15 CM2250 GX CM2250 | 4022250
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISX12/ISX11.9 CM2250 | 2883445
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF2.8 CM2220 F129 | 5411325
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | F2.8 CM2620 F135B | 5504616
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | F2.8 CM2620 F136B | 5504621
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2250 | 4022254
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISC8.3 e ISL9 CM2250 | 4022257
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX15 CM2250 GX CM2250 | 4022250
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX12/ISX11.9 CM2250 | 2883445
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF2.8 CM2220 F129 | 5411325
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | F2.8 CM2620 F135B | 5504616
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | F2.8 CM2620 F136B | 5504621
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISB6.7 CM2250 | 4022254
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISC8.3 e ISL9 CM2250 | 4022257
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISX15 CM2250 GX CM2250 | 4022250
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISX12/ISX11.9 CM2250 | 2883554
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | F2.8 CM2620 F135B | 5504616
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | F2.8 CM2620 F136B | 5504621

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 3571 e 3572. | Código de Falha 3571 ou 3572 ativo?
PASSO 2. | Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor de pressão de fluido de escape de diesel do sistema de pós-tratamento. | A leitura da pressão do fluido de escape de diesel do sistema de pós-tratamento na ferramenta eletrônica de serviço é igual a 0 ± 69 KPa [0 ± 10 psi]?
PASSO 3. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 3A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões danificadas, com vazamento ou com restrições?
 | PASSO 3B. Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel. | A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 3C. Verifique a linha de retorno da unidade dosadora de fluido de escape de diesel. | A linha de retorno de fluido de escape de diesel está obstruída ou com restrições?
 | PASSO 3D. Verifique se há ar no fluido de escape de diesel. | Foi detectada a presença de ar no fluido de escape de diesel?
 | PASSO 3E. Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel. | A linha de suprimento da unidade dosadora ou a conexão da linha de retorno está bloqueada?
 | PASSO 3F. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | A pressão da bomba da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento está entre 850 kPa (123 psi) e 950 kPa (137 psi)?
PASSO 4. | Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções. | O filtro do tanque de fluido de escape de diesel está obstruído?
PASSO 5. | Verifique o funcionamento da unidade dosadora de fluido de escape de diesel. |
 | PASSO 5A. Verifique a unidade dosadora de fluido de escape de diesel quanto ao funcionamento correto. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 3571 e 3572.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 ou 3572 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de pressão de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de suprimento de fluido de escape de diesel da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão do fluido de escape de diesel do sistema de pós-tratamento.

A leitura da pressão do fluido de escape de diesel do sistema de pós-tratamento na ferramenta eletrônica de serviço é igual a 0 ± 69 KPa [0 ± 10 psi]?

SIM NÃO
Sem Reparo

Foi detectado um sensor de pressão de fluido de escape de diesel danificado.

Substitua a unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 6A

Passo Assistido 3 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 3A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

O sistema de dosagem de SCR tem três linhas de fluido de escape de diesel:

  • Uma linha de suprimento da unidade dosadora entre o tanque e a unidade (linha de sucção)
  • Uma linha de suprimento da válvula de dosagem entre a unidade dosadora e a válvula de dosagem (linha de pressão)
  • Uma linha de retorno entre a unidade dosadora e o tanque (linha de retorno)

Inspecione as três linhas de fluido de escape de diesel e os respectivos conectores/conexões:

  • Verifique as conexões do tanque de fluido de escape de diesel (linhas de sucção e de retorno) quanto a trincas e corrosão.
  • Verifique as três conexões e conectores da unidade dosadora se estão soltos, com vazamento ou danificados.
  • Desconecte os conectores das linhas de sucção, de pressão e de retorno e verifique se apresentam sinais de depósitos ou obstruções.
  • Verifique a linha de sucção quanto a sinais de vazamento ou aberturas que possam permitir que a unidade dosadora sugue ar juntamente com fluido de escape de diesel.
  • Certifique-se de que as vedações em todos os pontos de conexão estejam corretas, inclusive no tanque de fluido de escape de diesel (2 conexões), na unidade dosadora (3 conexões) e na válvula de dosagem (1 conexão).

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foram detectadas conexões danificadas, com vazamento ou com restrições?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário.

Consulte as informações de serviço do fabricante do equipamento.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3B

Passo Assistido 3B - Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de suprimento da unidade dosadora de fluido de escape de diesel (esta é a linha de sucção entre a unidade dosadora e o tanque).
  • Desconecte do tanque de fluido de escape de diesel a linha de suprimento da unidade dosadora.

Ação

Verifique se a linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída.

  • Inspecione visualmente as duas extremidades da linha de suprimento da unidade dosadora quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de suprimento da unidade dosadora para garantir um fluxo livre.

A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha da unidade dosadora utilizando ar comprimido. Se necessário, substitua a linha de suprimento da válvula dosadora.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 6A

Ir para 3C

Passo Assistido 3C - Verifique a linha de retorno da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de retorno da unidade dosadora de fluido de escape de diesel (a linha de retorno é a linha entre o tanque e a unidade dosadora e retorna fluido de escape de diesel para o tanque).
  • Desconecte do tanque de fluido de escape de diesel a linha de retorno da unidade dosadora.

Ação

Inspecione a linha de retorno de fluido de escape de diesel quanto a obstruções.

  • Inspecione visualmente as duas extremidades da linha quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de retorno para garantir um fluxo livre.

A linha de retorno de fluido de escape de diesel está obstruída ou com restrições?
SIM NÃO

Tente limpar a linha de retorno utilizando ar comprimido. Se necessário, substitua a linha de retorno.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 6A

Ir para 3D

Passo Assistido 3D - Verifique se há ar no fluido de escape de diesel.

Condições

  • Conecte as linhas de suprimento e de retorno de fluido de escape de diesel da unidade dosadora no tanque de fluido.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há ar no fluido de escape de diesel.

  • Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

Foi detectada a presença de ar no fluido de escape de diesel?
SIM NÃO

Verifique os seguintes componentes quanto a danos/vazamentos e repare conforme necessário:

  • Conexões da unidade dosadora de fluido de escape de diesel
  • Linha de suprimento da unidade dosadora de fluido de escape de diesel
  • Conexões do tanque de fluido de escape de diesel.

Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3E

Passo Assistido 3E - Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a linha de suprimento da unidade dosadora de fluido de escape de diesel e as conexões da linha de retorno.

Ação

Inspecione a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno quanto a obstruções.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A linha de suprimento da unidade dosadora ou a conexão da linha de retorno está bloqueada?
SIM NÃO

Substitua a conexão obstruída.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3F

Passo Assistido 3F - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de fluido de escape de diesel do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

Monitore a pressão da bomba da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

NOTA: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A pressão da bomba da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento está entre 850 kPa (123 psi) e 950 kPa (137 psi)?

SIM NÃO
Sem Reparo

Se a pressão da bomba da unidade dosadora de fluido de escape de diesel for maior que 950 kPa [137 psi].

  • Verifique a linha de retorno quanto a danos ou restrições e repare conforme necessário.
  • Se não houver danos ou restrições na linha de retorno, substitua a conexão da linha de retorno.
  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Se a pressão da bomba da unidade dosadora de fluido de escape de diesel for menor que 850 kPa [123 psi].

  • Verifique a linha de alimentação quanto a danos ou vazamentos e repare conforme necessário.
  • Verifique as conexões da linha de alimentação quanto a danos ou vazamentos e substitua conforme necessário.
  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 4A - Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a unidade sensora do tanque de fluido de escape de diesel.

Ação

Inspecione o filtro do tanque de fluido de escape de diesel quanto a sinais de obstruções ou depósitos.

Consulte as informações de serviço do fabricante do equipamento.

O filtro do tanque de fluido de escape de diesel está obstruído?
SIM NÃO

Limpe ou troque o filtro do tanque de fluido de escape de diesel.

Drene, limpe e encha o tanque de fluido de escape de diesel.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique o funcionamento da unidade dosadora de fluido de escape de diesel.

Passo Assistido 5A - Verifique a unidade dosadora de fluido de escape de diesel quanto ao funcionamento correto.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de fluido de escape de diesel do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

Nota: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
SIM NÃO
Sem Reparo

Substitua o filtro da unidade dosadora de fluido de escape de diesel. (Note que este filtro não pode ser reutilizado e deve ser trocado depois de removido.)

Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel novamente com o filtro novo. Se o volume de fluido de escape de diesel medido não estiver dentro das especificações, substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo Completo.

Ir para 1A

Última Modificação: 26-MARÇO-2019


CÓDIGO DE FALHA 3681 - Alimentação de Potência do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISF2.8 CM2220 F122 | 5467376
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2250 | 4022254
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX15 CM2250 SN | 4310736
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L107 | 4367386
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | X15 CM2350 X114B | 5411181
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | X15 CM2350 X116B | 5411186
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B121B | 5411223
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L116B | 5411330
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F120B | 5411237
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L119B | 5411267
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L123B | 5411465
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F132B | 5467327
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB5.9 CM2880 B110 | 4332883
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B136C | 5504194
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L120C | 5504199
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F2.8 CM2620 F135B | 5504616
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F2.8 CM2620 F136B | 5504622
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2620 F137B | 5579517
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3681 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
PASSO 2. | Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
 | PASSO 2D. Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o sensor correto. | O sensor de NOx na saída do sistema de pós-tratamento é o correto para a configuração do motor?
 | PASSO 2E. Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento. | Código de Falha 3681 ativo?
 | PASSO 2F. Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento. | Código de Falha 3681 ativo?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
 | PASSO 3C. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3681 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de NOx na saída do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2C - Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de NOx na saída do sistema de pós-tratamento.

  • Meça a tensão entre os circuitos de ALIMENTAÇÃO e de RETORNO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento no conector do chicote do sensor.

Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a configuração do motor.

Para verificar a configuração de tensão do motor, desconecte o conector do OEM do ECM e meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do ECM do conector do ECM do chicote do OEM e o ponto de massa.

O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à configuração do motor.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o sensor correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o correto para a configuração do motor.

O sensor de NOx na saída do sistema de pós-tratamento pode ser fornecido nas versões de 12 ou de 24 volts.

O sensor de NOx na saída do sistema de pós-tratamento é o correto para a configuração do motor?
SIM NÃO
Sem Reparo

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de NOx na saída do sistema de pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Opere o motor até que a temperatura na saída do catalisador de SCR do sistema de pós-tratamento seja maior que 150 °C [302°F].

Ação

Verifique a resposta do circuito apropriado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos.

A temperatura dos gases de escape no sensor de NOx na saída do sistema de pós-tratamento deve ser maior que 150°C [302°F] antes que o sensor possa executar seu diagnóstico interno.

Código de Falha 3681 ativo?
SIM NÃO

Utilize a ferramenta de serviço do sensor de NOx, Número de Peça 2892467, para testar o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 2F

Ir para 4A

Passo Assistido 2F - Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de NOx na saída do sistema de pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Opere o motor até que a temperatura na saída do catalisador de SCR do sistema de pós-tratamento seja maior que 150 °C [302°F].

Ação

Verifique a resposta do circuito apropriado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos.

A temperatura dos gases de escape no sensor de NOx na saída do sistema de pós-tratamento deve ser maior que 150°C [302°F] antes que o sensor possa executar seu diagnóstico interno.

Código de Falha 3681 ativo?
SIM NÃO

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Condições normais:

  • Pelo menos +12 VCC (sistema de 12 volts)
  • Pelo menos +24 VCC (sistema de 24 volts).

Condições de partida:

  • Pelo menos +6,2 VCC (sistema de 12 volts)
  • Pelo menos +12 VCC (sistema de 24 volts).

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM, e o massa do bloco do motor.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Foi detectado um circuito aberto no circuito de ALIMENTAÇÃO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-JANEIRO-2019


CÓDIGO DE FALHAS 3697 - Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 EC2CF | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor. | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2350 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B145C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579617
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579622
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 111 ativo?
PASSO 2. | Calibre o módulo de controle do motor (ECM). |
 | PASSO 2A. Calibre o ECM. | O Código de Falha 3697 permanece ativo depois da calibração do ECM?
 | PASSO 2B. Desabilite e apague o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 111 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico do Código de Falha 111.

Ir para 2A

Passo Assistido 2 - Calibre o ECM.

Passo Assistido 2A - Calibre o ECM.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para calibrar o ECM com a calibração mais recente para o motor. Consulte as revisões de calibração listadas no Histórico de Revisão de Calibração do ECM para encontrar a última calibração disponível para o motor que está sendo reparado.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

O Código de Falha 3697 permanece ativo depois da calibração do ECM?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desabilite e apague o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 29-ABRIL-2019


CÓDIGO DE FALHA 3727 - Válvula de Alívio da Pressão do Combustível na Common Rail de Alta Pressão - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB4.5 CM2350 B104 | 4332646
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB6.7 CM2350 B103 | 4332641
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSB7 CM2880 B117 | 4358390
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISX15 CM2250 | 4022250
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSL9 CM2350 | 4332796
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSL9 M CM2250 L106 | 4358343
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSF2.8 CM2880 F105 | 4358561
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF3.8 CM2350 F109 | 4367218
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISL8.9 CM2880 L112 | 4358493
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISL9 CM2350 L111 | 4367223
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSG12 CM2350 G110 | 4367323
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSF2.8 CM2880 F114 | 4383734
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB5.9 CM2880 B127 | 4383645
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSF3.8 CM2880 F112 | 4383825
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF2.8 CM2220 F117 | 4388578
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSL9 CM2350 L107 | 4367386
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSL9 CM2350 L118 | 4388673
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSL9.3 CM2880 L113 | 4383811
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSB6.7 CM2350 B130 | 4388668
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSC8.3 CM2880 C102 | 4388785
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF2.8 CM2220 F122 | 5467376
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF2.8 CM2220 F126 | 5411159
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | X15 CM2350 X114B | 5411181
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | X15 CM2350 X116B | 5411186
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSB4.5 CM2250 B131 | 4388774
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSB3.3 CM2250 B137 | 5411058
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B6.7 CM2350 B121B | 5411223
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB6.7 CM2350 B142 | 5411131
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSX15 CM2250 X115 | 4388739
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | L9 CM2350 L116B | 5411330
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | F3.8 CM2350 F120B | 5411237
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSL9 CM2350 L122 | 5411278
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | L9 CM2350 L119B | 5411267
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B4.5 CM2350 B129B | 5411247
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B6.7 CM2350 B135B | 5411257
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B4.5 CM2350 B147B | 5411252
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B6.7 CM2350 B148B | 5411262
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | L9 CM2350 L123B | 5411465
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSF2.8 CM2880 F124 | 5411484
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSF2.8 CM2880 F131 | 5411489
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSX15 CM2350 X118 | 5467247
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSG12 CM2350 G113 | 5467252
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF4.5 CM2220 F123 | 5411320
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | F3.8 CM2350 F132B | 5467327
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | L9 CM2350 L120C | 5504199
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF3.8 CM2220 F134B | 5504165
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | F2.8 CM2620 F135B | 5504616
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | F2.8 CM2620 F136B | 5504621

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Leia os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3727 ativo ou inativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Contagens ativas ou adicionais inativas do Código de Falha 3741?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Leia os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 3727?
SIM NÃO

Substitua a válvula de alívio da pressão do combustível. Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha. Observe o número de contagens do Código de Falha 3741.
  • Para aplicações rodoviárias, faça um teste de condução do veículo sem um engate carregado utilizando múltiplas acelerações e desacelerações.
  • Para aplicações industriais, opere o motor de maneira a utilizar múltiplas acelerações e desacelerações enquanto carregado com carga leve.
  • Verifique se há contagens ativas ou adicionais inativas do Código de Falha 3741.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou adicionais inativas do Código de Falha 3741?
SIM | NÃO
Sem Reparo | Sem Reparo

Faça o Diagnóstico do Código de Falha 3741.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-MARÇO-2019


CÓDIGO DE FALHA 3737 - Proteção de Sobre-rotação do Modo do Motor de Partida - Condição Existente.

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3737 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3737 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO

Utilize o diagrama do sintoma de falha apropriado no Manual de Serviço apropriado.

  • Consulte o diagrama de diagnóstico de falha Motor Não Gira ou Gira Lentamente na Partida (Motor de Partida Elétrico) na Seção TS.
  • Consulte o diagrama de Diagnóstico de Falhas de Desempenho do Motor na Seção TT

 Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo

Última Modificação: 26-JUNHO-2019


CÓDIGO DE FALHA 415 - Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Contagens ativas ou inativas do Código de Falha 415?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Motor funcionando em marcha lenta.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 415?
SIM NÃO

Detectada pressão baixa do óleo do motor.

Consulte o diagrama de diagnóstico de falha Pressão Baixa do Óleo Lubrificante na Seção TS do manual de serviços apropriado.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 418 - Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 428 ou 429 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se o Código de Falha 418 está registrado. | Código de Falha 418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ou 429 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se o Código de Falha 418 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 418 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO

Drene a água do filtro de combustível.

Se o código de falha 418 continuar ativo, pode ter ocorrido um defeito no sensor e/ou conector. Repare ou substitua o sensor e/ou conector, conforme necessário.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 428 - Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISV5.0 CM3230 V104 | 4367291
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F103 | 4310839
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 SN | 4022190
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISM11 CM876 SN | 4022196
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISZ13 CM2150 | 4022133
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2250 | 4022254
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 | 4022256
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 | 4022255
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 EC | 2883621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX11.9 CM2250 ECF | 2883561
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 ECF | 2883557
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 | 4310664
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 EC | 2883647
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B101 | 2883567
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L101 | 4310787
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B105 | 4332778
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L102 | 4332796
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L107 | 4367386
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12 CM2350 X102 | 4310646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2350 X101 | 4310641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 SN | 4310736
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F101 | 4310846
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5 CM2350 B104 | 4332646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B103 | 4332641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 L110 | 4358475
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F110 | 4358480
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L111 | 4367223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z101 | 4358364
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z102 | 4358369
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F107 | 4367316
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B106 | 4367376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B112 | 4358498
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2350 F109 | 4367218
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F120B | 5411237
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G110 | 4367323
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F114 | 4383734
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 B128 | 4388601
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 L115 | 4388626
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F117 | 4388578
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F118 | 4388708
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSK3.8 CM2350 F119 | 4388703
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B130 | 4388668
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L118 | 4388673
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B122 | 4388767
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 X115 | 4388739
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2250 B131 | 4388774
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 B137 | 5411058
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F126 | 5411159
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X114B | 5411181
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X116B | 5411186
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B121B | 5411223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B142 | 5411131
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B129B | 5411247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B147B | 5411252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B135B | 5411257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B148B | 5411262
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L119B | 5411267
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L116B | 5411330
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B145 | 5411273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L122 | 5411278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B144 | 5411382
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L123B | 5411465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F131 | 5411489
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G113 | 5467252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2350 X118 | 5467247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F125 | 5411494
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F122 | 5467376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F132B | 5467327
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB5.9 CM2880 B110 | 4332883
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | R2.8 CM2220 R101B | 5467556
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B136C | 5504194
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L120C | 5504199
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F133C | 5504278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F128C | 5504273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B146C | 5504283
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSM11 CM876 M101 | 5504547
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F2.8 CM2620 F135B | 5504616
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F2.8 CM2620 F136B | 5504621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 428 ativo?
PASSO 2. | Verifique o circuito e o sensor de água no combustível. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor de água no combustível. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Maior que 3,87 Mega-ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 428 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 428 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor de água no combustível.

Passo Assistido 2A - Inspecione os pinos dos conectores do sensor de água no combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de água no combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do sensor de água no combustível no conector do sensor de água no combustível.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Maior que 3,87 Mega-ohms?
SIM NÃO

Substitua o sensor de água no combustível. Consulte o Procedimento 019-127 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de água no combustível no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de água no combustível, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor de água no combustível no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor de água no combustível no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível, no conector do ECM no chicote do motor, e todos os outros pinos do conector no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu o código de falha.

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 429 - Circuito do Sensor do Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 L110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F103 | 4310839
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISV5.0 CM3230 V104 | 4367291
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 SN | 4022190
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISM11 CM876 SN | 4022196
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISZ13 CM2150 | 4022133
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2250 | 4022254
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 | 4022256
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 | 4022255
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 EC | 2883621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B105 | 4332778
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L102 | 4332796
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L107 | 4367386
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX11.9 CM2250 ECF | 2883561
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 ECF | 2883557
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 | 4310664
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 EC | 2883647
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12 CM2350 X102 | 4310646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2350 X101 | 4310641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 SN | 4310736
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F101 | 4310846
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5 CM2350 B104 | 4332646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B103 | 4332641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 L110 | 4358475
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F110 | 4358480
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L111 | 4367223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z101 | 4358364
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z102 | 4358369
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F107 | 4367316
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B106 | 4367376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B112 | 4358498
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G110 | 4367323
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F114 | 4383734
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F117 | 4388578
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 B128 | 4388601
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 L115 | 4388626
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F118 | 4388708
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSK3.8 CM2350 F119 | 4388703
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B130 | 4388668
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L118 | 4388673
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B122 | 4388767
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 X1152 | 4388739
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2250 B131 | 4388774
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 B137 | 5411058
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F126 | 5411159
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X114B | 5411181
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X116B | 5411186
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B121B | 5411223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B142 | 5411131
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B129B | 5411247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B147B | 5411252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B135B | 5411257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B148B | 5411262
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L119B | 5411267
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B145 | 5411273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L122 | 5411278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B144 | 5411382
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F131 | 5411489
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2350 X118 | 5467247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G113 | 5467252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F125 | 5411494
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F124 | 5411484
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F122 | 5467376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB5.9 CM2880 B110 | 4332883
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | R2.8 CM2220 R101B | 5467556
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B136C | 5504194
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L120C | 5504199
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F133C | 5504278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F128C | 5504273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B146C | 5504283
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSM11 CM876 M101 | 5504547
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 429 ativo?
PASSO 2. | Verifique o sensor de água no combustível. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 428 ativo e Código de Falha 429 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 429 ativo?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 428 ativo e Código de Falha 429 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 429 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de água no combustível.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo e Código de Falha 429 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de água no combustível no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de água no combustível. Consulte o Procedimento 019-127 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo e Código de Falha 429 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível no conector do ECM, no chicote do motor, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível no conector do ECM, no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 441 - Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a bateria. |
 | PASSO 1A. Verifique as conexões da bateria. | Conexões firmes e livres de corrosão?
 | PASSO 1B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
PASSO 2. | Verifique o fusível. |
 | PASSO 2A. Verifique se o fusível está instalado corretamente. | Fusível instalado corretamente?
 | PASSO 2B. Verifique se há algum fusível queimado. | Fusível queimado?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione o chicote elétrico do OEM os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito no chicote de alimentação. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3F. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. | Fios danificados?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a bateria.

Passo Assistido 1A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Verifique as conexões nos terminais positivo (+) e negativo (-) da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Condições normais:

  • Pelo menos +12 VCC (sistemas de 12 volts)
  • Pelo menos +24 VCC (sistemas de 24 volts)

Condições de partida:

  • Pelo menos +6,2 VCC (sistemas de 12 volts)
  • Pelo menos +12 VCC (sistemas de 24 volts)

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o fusível.

Passo Assistido 2A - Verifique se o fusível está instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível de 30 ampères esteja instalado corretamente.

  • Inspecione o fusível de 30 ampères quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique se há algum fusível queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há algum fusível queimado.

  • Inspecione o fusível de 30 ampères e verifique se está queimado.

Fusível queimado?
SIM NÃO

Substitua o fusível. Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote de alimentação do OEM.

Passo Assistido 3A - Inspecione o chicote de alimentação do OEM e os pinos do conector do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique os pinos dos conectores do chicote de alimentação e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o terminal positivo (+) da bateria e todos os pinos (+) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM no chicote de alimentação do OEM.
  • Meça a resistência entre o terminal negativo (-) da bateria e todos os pinos (-) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM do chicote de alimentação do OEM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no chicote de alimentação.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte a bateria.

Ação

Verifique se há um curto-circuito no chicote de alimentação.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM do chicote de alimentação do OEM, e os pinos (–) de ALIMENTAÇÃO da bateria do ECM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria ECM, no conector do ECM no chicote elétrico do OEM, e o massa do bloco do motor.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a bateria.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre um dos pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico do OEM, e todos os pinos do conector do ECM do chicote do OEM.
  • Meça a resistência entre o segundo pino (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico do OEM, e todos os pinos do conector do ECM no chicote do OEM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de ALIMENTAÇÃO e o bloco do motor.

Fios danificados?
SIM NÃO

Repare ou substitua os fios danificados. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 442 - Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 442 ativo?
PASSO 2. | Verificar o sistema da bateria. |
 | PASSO 2A. Verifique a conexão da bateria. | Baterias conectadas corretamente para a tensão necessária no sistema?
 | PASSO 2B. Verifique o alternador. | O alternador carrega de acordo com as especificações do fabricante do equipamento?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 442 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3B

Passo Assistido 2 - Verificar o sistema da bateria.

Passo Assistido 2A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique para se certificar de que as baterias estão instaladas corretamente.

Baterias conectadas corretamente para a tensão necessária no sistema?
SIM NÃO
Sem Reparo

Instale o sistema de baterias corretamente. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Use um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique o alternador.

  • Dê partida no motor e verifique a taxa de carga (ampères) do alternador.

Carregue as baterias, se necessário, para medir corretamente a saída do alternador.

O alternador carrega de acordo com as especificações do fabricante do equipamento?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador, o regulador e/ou a fiação do OEM do alternador.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 03-ABRIL-2017


CÓDIGO DE FALHA 451 - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 AN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B101 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L101 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358370
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358575
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358580
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | GSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | GSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 AN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B101 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L101 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | GSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | GSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 AN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 EC | 4310575
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B105 | 4332687
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K105 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358570
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358575
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358580
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K116 | 4367444
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | GSF3.8 CM2350 F125 | 5411494
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | GSF2.8 CM2880 F124 | 5411484
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L120C | 5504199
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164111, ponta de prova macho Bosch™; No. 3164110, ponta de prova fêmea Bosch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ou 515 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 451 inativo?
PASSO 2. | Verifique o circuito e o sensor de pressão do combustível na common rail. |
 | PASSO 2A. Inspecione o sensor de pressão do combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 452 ativo e Código de Falha 451 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 451 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ou 515 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de pressão do combustível na common rail.

Passo Assistido 2A - Inspecione o sensor de pressão do combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL no conector do sensor de pressão do combustível na common rail do chicote do motor.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 452 ativo e Código de Falha 451 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do sensor no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão na common rail no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre o pino de RETORNO de pressão na common rail e o pino de SINAL de pressão na common rail no conector do ECM no chicote do motor.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Código de Falha 452 ativo e Código de Falha 451 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts da pressão na common rail e o pino de RETORNO da pressão na common rail no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 452 - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 IAN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2220 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | IF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K104 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK50 CM2350 K108 | 4332823
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSb4.5 CM2350 B106 | 4367376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L120C | 5504199
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164111, ponta de prova macho Bosch™; No. 3164110, ponta de prova fêmea Bosch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 187 ou 516 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 452 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão de combustível na common rail. |
 | PASSO 2A. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 451 ativo e Código de Falha 452 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 452 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ou 516 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão de combustível na common rail.

Passo Assistido 2A - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo e Código de Falha 452 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão na common rail no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo e Código de Falha 452 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 553 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F103 | 4310839
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2150 SN | 4022190
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2250 | 4022254
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISC8.3 e ISL9 CM2250 | 4022257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2250 GX CM2250 | 4022250
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISZ13 CM2150 | 4022133
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX12/ISX11.9 CM2250 | 2883445
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 CM2250 | 4022256
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 | 4022255
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 EC | 2883621
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | Marítimo QSB6.7 CM2250 | 4310611
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX11.9 CM2250 ECF | 2883561
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2250 ECF | 2883557
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | PowerGen QSX15 CM2250 ECF | 4310661
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | PowerGen QSX15 CM2250 | 4310664
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB3.3 CM2250 EC | 2883647
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B101 | 2883567
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL9 CM2350 L101 | 4310787
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX12 CM2350 X102 | 4310646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2350 X101 | 4310641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2250 SN | 4310736
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F101 | 4310846
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5 CM2350 B104 | 4332646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B103 | 4332641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB3.9 CM2220 B107 | 4310792
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSK78 CM2220 K104 | 4332682
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 M CM2250 L106 | 4358343
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB/ISD4.5 CM2150 B119 | 4358465
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB/ISD6.7 CM2150 B120 | 4358470
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2150 L110 | 4358475
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F110 | 4358480
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSZ13 CM2150 Z101 | 4358364
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSZ13 CM2150 Z102 | 4358369
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2880 L112 | 4358493
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2350 F109 | 4367218
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F120B | 5411237
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL9 CM2350 L111 | 4367223
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSG12 CM2350 G110 | 4367323
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 B128 | 4388601
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 CM2250 L115 | 4388626
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F117 | 4388578
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F116 | 4383664
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB4.5 CM2350 B122 | 4388767
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB4.5 CM2250 B131 | 4388774
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB3.3 CM2250 B137 | 5411058
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F126 | 5411159
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X114B | 5411181
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X116B | 5411186
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B121B | 5411223
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B142 | 5411131
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B129B | 5411247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B147B | 5411252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B135B | 5411257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B148B | 5411262
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2250 X115 | 4388739
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L116B | 5411330
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L123B | 5411465
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L119B | 5411267
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSG12 CM2350 G113 | 5467252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2350 X118 | 5467247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F122 | 5467376
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F132B | 5467327
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | R2.8 CM2220 R101B | 5467556
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB5.9 CM2880 B110 | 4332883
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F2.8 CM2620 F135B | 5504616
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F2.8 CM2620 F136B | 5504621
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2620 F137B | 5579517
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F4.5 CM2620 F139B | 5579522
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB3.9 CM2220 B107 | 4310792
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2220 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2880 L112 | 4358493
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB3.9 CM2220 B107 | 4310792
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K104 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2880 L112 | 4358493
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G10 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2250 | 4022254
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 GX CM2250 | 4022250
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12/ISX11.9 CM2250 | 2883445
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 | 4022256
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 | 4022255
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 EC | 2883621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | Marítimo QSB6.7 CM2250 | 4310611
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX11.9 CM2250 ECF | 2883561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 ECF | 2883557
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 | 4310664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 EC | 2883647
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 SN | 4310736
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB3.9 CM2220 B107 | 4310792
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSK78 CM2220 K104 | 4332682
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 M CM2250 L106 | 4358343
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2880 L112 | 4358493
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 X115 | 4388739
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Código de Falha 271, 272, 449 ou 2311 estão ativos ou existem contagens altas de falhas inativas?
PASSO 2. | Verifique o sensor da pressão do combustível na common rail. |
 | PASSO 2A. Verifique a precisão do sensor de pressão na common rail. | Foi instalado o sensor correto da pressão na common rail de acordo com a lista de peças de controle (CPL) do motor?
PASSO 3. | Verifique se há restrição na linha de dreno de retorno do combustível. |
 | PASSO 3A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012 na Tabela de Procedimentos Associados?
PASSO 4. | Verifique o atuador da bomba de combustível. |
 | PASSO 4A. Verifique o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a resistência do atuador da bomba de combustível. | A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117 na Tabela de Procedimentos Associados?
 | PASSO 4C. Monitore a pressão na common rail em marcha lenta. | A pressão medida na common rail apresenta um desvio maior que 100 bar [1450 psi] em relação à pressão comandada na common rail, e ocorrem picos em marcha lenta?
 | PASSO 4D. Inspecione o atuador da bomba de combustível quanto a danos. | Parafusos do atuador da bomba de combustível danificados?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique se há códigos de falha relacionados com tensão alta ou baixa no atuador do controle eletrônico de combustível (EFC).

Os Código de Falha 271, 272, 449 ou 2311 estão ativos ou existem contagens altas de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de pressão da common rail.

Passo Assistido 2A - Verifique o número de peça do sensor da pressão na common rail.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Verifique o sensor da pressão na common rail e certifique-se de que o mesmo é o correta de acordo com a CPL do motor.

Foi instalado o sensor correto da pressão na common rail de acordo com a CPL do motor?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique se há restrição na linha de dreno de retorno do combustível.

Passo Assistido 3A - Verifique a restrição na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações do Procedimento 006-012 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Repare a fonte da alta restrição na linha de dreno de combustível. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o atuador da bomba de combustível.

Passo Assistido 4A - Verifique o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Meça a resistência do atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Monitore a pressão na common rail em marcha lenta.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Opere o motor em marcha lenta durante pelo menos 1 minuto para purgar o ar introduzido dos passos anteriores.

  • Use a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão comandada e a pressão medida da common rail.

A pressão medida na common rail apresenta um desvio maior que 100 bar [1450 psi] em relação à pressão comandada na common rail, e ocorrem picos em marcha lenta?

SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4D

Passo Assistido 4D - Inspecione o atuador da bomba de combustível quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador da bomba de combustível.

Ação

Remova o atuador da bomba de combustível e inspecione quanto a danos (anéis 'O' cortados).

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Parafusos do atuador da bomba de combustível danificados?
SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 29-ABRIL-2019


CÓDIGO DE FALHA 584 - Circuito do Relé do Motor de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 F | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 584 ativo?
PASSO 2. | Verifique o circuito do relé de travamento do motor de partida. |
 | PASSO 2A. Inspecione o relé de travamento do motor de partida e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do relé de travamento do motor de partida. | Resistência entre 30 - 130 ohms (sistemas de 12V) ou 200 - 400 ohms (sistemas de 24V)?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de retorno do relé de travamento do motor de partida. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 584 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 584 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do relé de travamento do motor de partida.

Passo Assistido 2A - Inspecione o relé de travamento do motor de partida e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do motor de partida.

Ação

Inspecione o relé de partida e os pinos do conector do chicote do OEM.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique a resistência do relé de travamento do motor de partida.

  • Meça a resistência entre o pino 85 e o pino 86 do relé de travamento do motor de partida.

Consulte o diagrama elétrico do OEM para a configuração de pinos do relé de partida.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Resistência entre 30 - 130 ohms (sistemas de 12V) ou 200 - 400 ohms (sistemas de 24V)?
SIM NÃO
Sem Reparo

Foi detectada falha de funcionamento no relé do travamento do motor de partida.

Substitua o relé de travamento do motor de partida. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de retorno do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO no conector do relé de travamento do motor de partida e o massa.

Consulte o diagrama elétrico do OEM para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé de travamento do motor de partida, no conector do relé de travamento do motor de partida, e o pino de SINAL do relé de travamento do motor de partida, no conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto na linha de SINAL do relé de travamento do motor de partida, no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé de travamento do motor de partida, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do acionador do dispositivo de saída no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 584 inativo?
SIM NÃO

Nenhum.

O procedimento de remoção e instalação do conector corrigiu a falha.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 585 - Circuito do Relé do Motor de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 585 ativo?
PASSO 2. | Verifique o circuito e o relé de travamento do motor de partida. |
 | PASSO 2A. Inspecione o relé do motor de partida e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do relé de travamento do motor de partida. | Resistência entre 30 - 130 ohms para sistemas de 12V ou 200 - 400 ohms para sistemas de 24V?
 | PASSO 2B-1. Verifique se há um curto-circuito dos pinos com o massa no relé de travamento do motor de partida. |
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico, a linha de alimentação e o circuito de retorno do relé de travamento do motor de partida. | Mais de 3,75 VCC?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 585 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 585 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o relé de travamento do motor de partida.

Passo Assistido 2A - Inspecione o relé do motor de partida e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do motor de partida.

Ação

Inspecione o relé de partida e os pinos do conector do chicote do OEM.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique a resistência do relé de travamento do motor de partida.

  • Meça a resistência entre o pino 85 e o pino 86 do relé de travamento do motor de partida.

Consulte o diagrama elétrico do OEM para a configuração de pinos do relé de partida.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Resistência entre 30 - 130 ohms para sistemas de 12V ou 200 - 400 ohms para sistemas de 24V?
SIM NÃO
Sem Reparo

Substitua o relé de travamento do motor de partida. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B-1

Ir para 4A

Passo Assistido 2B-1 - Verifique se há um curto-circuito dos pinos com o massa no relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do relé de travamento do motor de partida e o massa.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o relé de travamento do motor de partida. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico, a linha de alimentação e o circuito de retorno do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação de diagnóstico e o circuito de retorno do relé de travamento do motor de partida.

  • Meça a tensão entre os pinos de SINAL e de RETORNO no conector do relé de travamento do motor de partida do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa no chicote do OEM.

  • Meça a resistência entre o pino de SINAL do relé de travamento do motor de partida, no conector do ECM no chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito no pino de SINAL do relé de travamento do motor de partida e todos os outros pinos do conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 585 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 596 - Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Inspecione as conexões dos cabos das baterias e do alternador. | Conexões danificadas ou soltas?
 | PASSO 1B. Verifique a tensão da bateria. | As voltagens são de pelo menos (+) 12 VCC em condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
PASSO 2. | Verifique o sistema de carga da bateria. |
 | PASSO 2A. Inspecione o alternador. | O alternador carrega de acordo com as especificações do OEM?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Inspecione as conexões dos cabos das baterias e do alternador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as conexões dos cabos das baterias e do alternador e verifique se apresentam:

  • Corrosão.
  • Conexão solta.

Conexões danificadas ou soltas?
SIM NÃO

Repare as conexões danificadas.

Aperte as conexões da bateria e limpe seus terminais. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria entre o terminal positivo (+) e o terminal negativo (−).
  • Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

As voltagens são de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sistema de carga da bateria.

Passo Assistido 2A - Inspecione o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Utilize um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique a taxa de carga do alternador.

  • Dê partida no motor e verifique a taxa de carga (amperagem) do alternador.

Provavelmente será necessário aplicar uma carga às baterias para medir corretamente a saída do alternador.

A taxa de carga do alternador está de acordo com as especificações do OEM?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador, o regulador e/ou a fiação do OEM do alternador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2014


CÓDIGO DE FALHA 597 - Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Inspecione as conexões dos cabos das baterias e do alternador. | Conexões danificadas ou soltas?
 | PASSO 1B. Verifique a tensão da bateria. | A tensão da bateria é de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6 VCC durante o giro de partida?
PASSO 2. | Verifique o alternador e o chicote elétrico. |
 | PASSO 2A. Inspecione o alternador. | O alternador carrega de acordo com as especificações do OEM?
 | PASSO 2B. Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito. | Mais de 100k ohms?
 | PASSO 2D. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. | Algum fio danificado?
 | PASSO 2E. Verifique se há um curto-circuito no chicote de alimentação. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Inspecione as conexões dos cabos das baterias e do alternador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as conexões dos cabos das baterias e do alternador e verifique se apresentam:

  • Corrosão
  • Conexão solta.

Conexões danificadas ou soltas?
SIM NÃO

Repare as conexões danificadas.

Aperte as conexões da bateria e limpe seus terminais. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria entre o terminal positivo (+) e o terminal negativo (−).
  • Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

A tensão da bateria é de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o alternador e o chicote elétrico.

Passo Assistido 2A - Inspecione o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Utilize um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique a taxa de carga do alternador.

  • Dê partida no motor e verifique a taxa de carga (amperagem) do alternador.

Provavelmente será necessário aplicar uma carga às baterias para medir corretamente a saída do alternador.

A taxa de carga do alternador está de acordo com as especificações do OEM?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador e/ou a fiação do OEM para o alternador.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico.
  • Desconecte o cabo do terminal positivo da bateria.

Ação

Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria.

  • Utilize um multímetro para medir a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico, e o terminal (+) da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico.
  • Desconecte o cabo do terminal positivo (+) da bateria.

Ação

Verifique se há um curto-circuito.

  • Utilizando um multímetro, meça a resistência entre o pino positivo (+) de ALIMENTAÇÃO da bateria do ECM e o pino negativo (-) de ALIMENTAÇÃO da bateria do ECM no conector do chicote elétrico do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote elétrico do OEM.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga a fiação de qualquer implemento ou acessório e verifique se o(s) fio(s) apresenta(m) isolamento danificado ou erro de instalação que possa causar um curto-circuito entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Repare a fiação danificada.

 Sem Reparo

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se há um curto-circuito no chicote elétrico.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico do OEM.
  • Desconecte o cabo do terminal positivo (+) da bateria.

Ação

Verifique se há um curto-circuito.

  • Utilize um multímetro para medir a resistência entre os pinos (+) de alimentação da bateria do ECM, no conector do chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote elétrico do OEM.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2014


CÓDIGO DE FALHA 598 - Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Inspecione as conexões dos cabos das baterias e do alternador. | Conexões danificadas ou soltas?
 | PASSO 1B. Verifique a tensão da bateria. | As voltagens são de pelo menos (+) 12 VCC durante condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
PASSO 2. | Verifique o alternador e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione o alternador. | O alternador carrega de acordo com as especificações do OEM?
 | PASSO 2B. Inspecione o conector de alimentação da bateria. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos no chicote elétrico. | Mais de 100k ohms?
 | PASSO 2E. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. | Fios danificados?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Inspecione as conexões dos cabos das baterias e do alternador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as conexões dos cabos das baterias e do alternador e verifique se apresentam:

  • Corrosão.
  • Conexão solta.

Conexões danificadas ou soltas?
SIM NÃO

Repare as conexões danificadas.

Aperte as conexões da bateria e limpe seus terminais. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria entre o terminal positivo (+) e o terminal negativo (−).
  • Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

As voltagens são de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o alternador e o chicote do OEM.

Passo Assistido 2A - Inspecione o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Utilize um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique a taxa de carga do alternador.

  • Dê partida no motor e verifique a taxa de carga (amperagem) do alternador.

Provavelmente será necessário aplicar uma carga às baterias para medir corretamente a saída do alternador.

O alternador carrega de acordo com as especificações do OEM?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador e/ou a fiação do OEM para o alternador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Inspecione o conector de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote elétrico da bateria no conector de alimentação.

Ação

Inspecione o conector de alimentação da bateria em ambos os lados da bateria e no lado do chicote quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare o conector de alimentação da bateria.

Para localização e procedimento, consulte as informações de serviço do fabricante do equipamento

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência no circuito (+) da bateria do ECM entre o conector do chicote do OEM e o terminal positivo (+) da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no chicote elétrico.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico.
  • Desconecte o cabo do terminal positivo da bateria.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os pinos (+) de alimentação da bateria do ECM e todos os outros pinos do conector do chicote elétrico.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote elétrico do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga a fiação de qualquer implemento ou acessório e verifique se o(s) fio(s) apresenta(m) isolamento danificado ou erro de instalação que possa causar um curto-circuito entre o fio de alimentação e o massa do bloco do motor.

Fios danificados?
SIM NÃO

Repare a fiação danificada.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2014


CÓDIGO DE FALHA 649 - Intervalo de Troca de Óleo do Motor - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 649 está registrado. | Código de Falha 649 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 649 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 649 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 649 ativo?
SIM NÃO

Troque o óleo lubrificante e o filtro do motor.

Utilize a ferramenta eletrônica de serviço INSITE™ para reinicializar o Monitor de Manutenção.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 08-FEVEREIRO-2013


CÓDIGO DE FALHA 689 - Circuito do Sensor de Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | ISF4.5 CM2220 F123 | 5411320
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | B6.7 CM2350 B136C | 5504194
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | L9 CM2350 L120C | 5504199
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2350 F133C | 5504278
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2350 F128C | 5504273
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | B4.5 CM2350 B146C | 5504283
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2620 F137B | 5579517
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | Z14 CM2670 Z103B | 5504577
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | X12 CM2670 X121B | 5504455
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | L9 CM2670 L128B | 5504589
Roda Sinalizadora do Eixo Comando de Válvulas | Consulte o Procedimento 001-112 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | XQSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Sensor de rotação do motor | Consulte o Procedimento 019-042 | KTA38GC CM558/CM2358 | 4021656
Sensor de rotação do motor | Consulte o Procedimento 019-042 | G5.9, G8.3, G855, e GTA855 CM558/CM2358 | 4021702
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSL9G CM558/CM2358 | 2883471
Sensor de rotação do motor | Consulte o Procedimento 019-042 | KTA19GC CM558/CM2358 | 4021655
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK19G | 4021352
Sensor de rotação do motor | Consulte o Procedimento 019-042 | GTA8.3 CM558/CM2358 | 4021654
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK23 CM2250 K109 | 4367358
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISZ13 CM2150 | 4022133
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2250 | 4022254
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 | 4022256
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 ECF | 2883557
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 | 4022255
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L101 | 4310787
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12 CM2350 X102 | 4310646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2350 X101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 SN | 4310736
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G110 | 4367323
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 L115 | 4388626
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF4.5 CM2220 F123 | 5411320
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B136C | 5504194
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSM11 CM876 M101 | 5504547
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X125M | 5504345
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Z14 CM2670 Z103B | 5504577
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X12 CM2670 X121B | 5504455
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K114 | 5579623
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 238 ou 239 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 689 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o sensor de rotação do motor e o conector. |
 | PASSO 2A. Inspecione o sensor de posição da árvore de manivelas e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor de posição da árvore de manivelas quanto a danos. | Sensor defeituoso?
PASSO 3. | Verifique o circuito do sensor de posição da árvore de manivelas. |
 | PASSO 3A. Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor. | Entre 4,75-VCC e 5,25-VCC?
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor. |
 | PASSO 3B-2. Verifique se há um curto-circuito entre pinos do sensor de posição da árvore de manivelas no chicote do motor. |
 | PASSO 3B-3. Inspecione a folga de ar e a roda de referência. |
 | PASSO 3B-4. Verifique o código de falha e a condição do sensor de posição da árvore de manivelas. |
 | PASSO 3C. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3C-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3C-2. Verifique o código de falha e a condição do sensor de posição da árvore de manivelas. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ou 239 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Nenhum reparo.

Passo Assistido 2 - Verifique o sensor de rotação do motor e o conector.

Passo Assistido 2A - Inspecione o sensor de posição da árvore de manivelas e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição da árvore de manivelas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor de posição do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de posição da árvore de manivelas quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Remova da carcaça das engrenagens traseira o sensor de posição da árvore de manivelas. Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.
  • Alguns motores a gás natural são referenciados como o sensor da rotação do motor. Consulte o Procedimento 019-042 na Tabela de Procedimentos Associados.

Ação

Inspecione o sensor da posição do motor quanto a:

  • Resíduos de metal na extremidade do sensor
  • Danos na extremidade do sensor causados pela engrenagem do eixo comando de válvulas.
  • Vazamento de óleo ou problemas de isolamento como inchação
  • Danos elétricos na extremidade sensora do sensor.

Sensor defeituoso?
SIM NÃO

Foi detectado um sensor defeituoso ou um dano mecânico.

Substitua o sensor. Se for encontrado um dano mecânico, inspecione a engrenagem da árvore de manivelas e os componentes relacionados.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o circuito do sensor de posição da árvore de manivelas.

Passo Assistido 3A - Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição da árvore de manivelas e o pino de RETORNO do sensor de posição 1 da árvore de manivelas no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75-VCC e 5,25-VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3C

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se o ECM e os pinos do conector do chicote do motor apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre o pino de SINAL do sensor de posição da árvore de manivelas, no conector do sensor no chicote do motor, e o conector ECM do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um curto-circuito entre pinos do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor de posição da árvore de manivelas, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-3

Ir para 4A

Passo Assistido 3B-3 - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

  • Meça a folga de ar entre o sensor de posição da árvore de manivelas e a roda sinalizadora.
  • Consulte o Procedimento 001-071 na Tabela de Procedimentos Associados ou Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?
SIM NÃO
Sem Reparo

Substitua o componente que está causando a leitura fora da especificação.

Ir para 3B-4

Ir para 4A

Passo Assistido 3B-4 - Verifique o código de falha e a condição do sensor de posição da árvore de manivelas.

Condições

  • Conecte todos os componentes nos locais corretos.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo?
SIM NÃO

Foi detectado um sensor de posição da árvore de manivelas defeituoso.

Substitua o sensor de posição do árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição da árvore de manivelas no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75-VCC e 5,25-VCC?
SIM NÃO

Foi detectada uma conexão danificada no chicote do motor.

Repare ou substitua o chicote danificado.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-2

Passo Assistido 3C-2 - Verifique o código de falha e a condição do sensor de posição da árvore de manivelas.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 691 - Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISZ13 CM2150 | 4022133
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K114 | 5579623
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | PowerGen QSX15 CM2250 | 4310664
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2250 | 4022256
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L116B | 5411330
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L123B | 5411465
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L120C | 5504199
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 691 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 692 ativo e Código de Falha 691 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 691 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM), o chicote do motor, e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 692 ativo e Código de Falha 691 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 691 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3854510.

Instale a vedação apropriada do conector se estiver danificada ou faltando.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura na entrada do compressor do turbocompressor, no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo e Código de Falha 691 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar na entrada do compressor do turbocompressor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar na entrada do compressor do turbocompressor.

  • Para motores equipados com sensor da temperatura do ar de admissão no compressor do turbocompressor: Consulte o Procedimento 019-395 na Tabela de Procedimentos Associados.
  • Para motores equipados com sensor da pressão/temperatura do ar de admissão no compressor do turbocompressor: Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM), o chicote do motor, e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione o ECM, o chicote do motor e os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione o ECM, o chicote do motor e os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no ECM , no chicote do motor ou no conector do chicote do OEM.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3854510.

Instale a vedação apropriada do conector se estiver danificada ou faltando.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo e Código de Falha 691 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e o pino de RETORNO, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do OEM ou no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o retorno aberto.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e o pino de SINAL, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de sinal aberto no chicote do OEM ou no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do motor ou no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do motor ou o chicote do OEM. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deveria ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 692 - Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2350 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L1220C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2350 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 114?? | 5579623
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISZ13 CM2150 | 4022133
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSL9 CM2250 | 4022256
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K114 | 5579623
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L116B | 5411330
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L123B | 5411465
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2350 F124 | 5411484
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L120C | 5504199
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 692 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 691 ativo e Código de Falha 692 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 692 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM), o chicote do motor, ou o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 691 ativo e Código de Falha 692 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 692 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ativo e Código de Falha 692 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar na entrada do compressor do turbocompressor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar na entrada do compressor do turbocompressor.

  • Utilize o procedimento seguinte para motores equipados com um sensor de temperatura do ar de admissão do compressor do turbocompressor. Consulte o Procedimento 019-395 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para motores equipados com um sensor de pressão/temperatura do ar de admissão do compressor do turbocompressor. Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM, o chicote do motor ou o chicote do OEM.

Passo Assistido 3A - Inspecione o ECM e o chicote do motor e os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor, do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Várias falhas não correlacionadas serão ativadas simultaneamente. Essas falhas podem ser ignoradas temporariamente.

Código de Falha 691 ativo e Código de Falha 692 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do motor ou no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor ou do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deveria ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar novamente todos os passos de diagnóstico.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 697 - Circuito do Sensor de Temperatura Interna do ECM - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V014 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 697 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 697 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 698 - Circuito do Sensor da Temperatura da ECU do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM76 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 698 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 698 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2019


CÓDIGO DE FALHA 778 - Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL8.9 CM2150 SN | 4022190
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISM11 CM876 SN | 4022196
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISZ13 CM2150 | 4022133
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2250 | 4022254
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISC8.3 e ISL9 CM2250 | 4022257
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISX12/ISX11.9 CM2250 | 2883445
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2250 | 4022256
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 | 4022255
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 EC | 2883621
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSX11.9 CM2250 ECF | 2883561
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB3.3 CM2250 EC | 2883647
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | Marítimo QSB6.7 CM2250 | 4310611
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B101 | 2883567
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL9 CM2350 L101 | 4310787
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISX12 CM2350 X102 | 4310646
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 F103 | 4310839
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F107 | 4367316
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB4.5 CM2350 B104 | 4332646
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B103 | 4332641
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B105 | 4332778
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L102 | 4332796
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB/ISD4.5 CM2150 B119 | 4358465
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB/ISD6.7 CM2150 B120 | 4358470
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL8.9 CM2150 L110 | 4358475
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 F110 | 4358480
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 M CM2250 L106 | 4358343
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL9 CM2350 L111 | 4367223
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B112 | 4358498
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSZ13 CM2150 Z101 | 4358364
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSZ13 CM2150 Z102 | 4358369
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2350 F109 | 4367218
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F120B | 5411237
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B106 | 4367376
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 B128 | 4388601
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2250 L115 | 4388626
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L107 | 4367386
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B130 | 4388668
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L118 | 4388673
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F118 | 4388708
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F119 | 4388703
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B122 | 4388767
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2250 B131 | 4388774
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB3.3 CM2250 B137 | 5411058
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B121B | 5411223
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B129B | 5411247
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B147B | 5411252
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B135B | 5411257
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B148B | 5411262
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B142 | 5411131
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L119B | 5411267
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L116B | 5411330
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B145 | 5411273
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L122 | 5411278
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B144 | 5411382
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F125 | 5411494
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L123B | 5411465
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F132B | 5467327
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB5.9 CM2880 B110 | 4332883
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B136C | 5504194
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L120C | 5504199
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F128C | 5504273
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B146C | 5504283
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSM11 CM876 M101 | 5504547
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2620 F137B | 5579517
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSM11 CM876 M102M | 5504542
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL8.9 CM2150 SN | 4022190
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISM11 CM876 SN | 4022196
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISZ13 CM2150 | 4022133
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2250 | 4022254
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISC8.3 e ISL9 CM2250 | 4022257
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2250 GX CM2250 | 4022250
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX12/ISX11.9 CM2250 | 2883445
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2250 | 4022256
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 | 4022255
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 EC | 2883621
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX11.9 CM2250 ECF | 2883561
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX15 CM2250 ECF | 2883557
Árvore de Manivelas | Consulte o Procedimento 001-016 | PowerGen QSX15 CM2250 ECF | 4310661
Árvore de Manivelas | Consulte o Procedimento 001-016 | PowerGen QSX15 CM2250 | 4310664
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB3.3 CM2250 EC | 2883647
Árvore de Manivelas | Consulte o Procedimento 001-016 | Marítimo QSB6.7 CM2250 | 4310611
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B101 | 2883567
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL9 CM2350 L101 | 4310787
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX12 CM2350 X102 | 4310646
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2350 X101 | 4310641
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2250 SN | 4310736
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F101 | 4310846
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 F103 | 4310839
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F107 | 4367316
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB4.5 CM2350 B104 | 4332646
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B103 | 4332641
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B105 | 4332778
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L102 | 4332796
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB/ISD4.5 CM2150 B119 | 4358465
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB/ISD6.7 CM2150 B120 | 4358470
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL8.9 CM2150 L110 | 4358475
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 F110 | 4358480
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 M CM2250 L106 | 4358343
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL9 CM2350 L111 | 4367223
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B112 | 4358498
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSZ13 CM2150 Z101 | 4358364
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSZ13 CM2150 Z102 | 4358369
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F105 | 4358561
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F114 | 4383734
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2350 F109 | 4367218
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F120B | 5411237
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B106 | 4367376
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSG12 CM2350 G110 | 4367323
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 B128 | 4388601
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2250 L115 | 4388626
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L107 | 4367386
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F117 | 4388578
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B130 | 4388668
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L118 | 4388673
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F118 | 4388708
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F119 | 4388703
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B122 | 4388767
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F126 | 5411159
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2250 B131 | 4388774
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX15 CM2250 X115 | 4388739
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB3.3 CM2250 B137 | 5411058
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X114B | 5411181
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X116B | 5411186
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B121B | 5411223
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B129B | 5411247
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B147B | 5411252
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B135B | 5411257
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B148B | 5411262
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B142 | 5411131
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L119B | 5411267
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L116B | 5411330
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B145 | 5411273
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L122 | 5411278
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B144 | 5411382
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F124 | 5411484
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F125 | 5411494
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L123B | 5411465
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F131 | 5411489
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSG12 CM2350 G113 | 5467252
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F122 | 5467376
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F132B | 5467327
Árvore de Manivelas | Consulte o Procedimento 001-016 | R2.8 CM2220 R101B | 5467556
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB5.9 CM2880 B110 | 4332883
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B136C | 5504194
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L120C | 5504199
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F128C | 5504273
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B146C | 5504283
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSM11 CM876 M101 | 5504547
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X125M | 5504345
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSM11 CM876 M102M | 5504542
Eixo Comando de Válvulas no Cabeçote | Consulte o Procedimento 002-024 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Westport HD CM2250 | 4021560
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISZ13 CM2150 | 4022133
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2250 | 4022254
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Westport HD CM2250 | 4021560
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 | 4022256
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 | 4022255
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 ECF | 2883557
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L101 | 4310787
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12 CM2350 X102 | 4310646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2350 X101 | 4310641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 SN | 4310736
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4332796
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4358475
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4358480
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L111 | 4367223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSG12 CM2350 G110 | 4367323
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 L115 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L107 | 4367386
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L118 | 4388673
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X114B | 5411181
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X116B | 5411186
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B121B | 5411223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 X115 | 4388739
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L119B | 5411267
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L116B | 5411330
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L122 | 5411278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L123B | 5411465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSG12 CM2350 G113 | 5467252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2350 X118 | 5467247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | R2.8 CM2220 R101B | 5467556
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B136C | 5504194
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L120C | 5504199
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F128C | 5504273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B146C | 5504283
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há códigos de falha. | Código de Falha 778 ativo ou inativo?
PASSO 2. | Verifique o sensor de posição do eixo comando de válvulas e o conector. |
 | PASSO 2A. Inspecione o sensor da posição do eixo comando de válvulas e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor de posição do eixo comando de válvulas quanto a danos. | Sensor defeituoso?
PASSO 3. | Verifique o circuito do sensor de posição do eixo comando de válvulas. |
 | PASSO 3A. Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 3B. Inspecione os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique se há um circuito aberto no circuito de sinal do sensor de posição do eixo comando de válvulas no chicote do motor. |
 | PASSO 3B-2. Verifique se há um curto-circuito entre pinos do sensor de posição do eixo comando de válvulas no chicote do motor. |
 | PASSO 3B-3. Verifique se a folga do sensor da rotação do eixo comando de válvulas é adequada. |
 | PASSO 3B-4. Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas. |
 | PASSO 3C. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3C-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3C-2. Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas. |
PASSO 4. | Inspecione a roda sinalizadora. |
 | PASSO 4A. Inspecione a roda sinalizadora quanto a danos. | Danos na roda sinalizadora?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo ou inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de posição do eixo comando de válvulas e o conector.

Passo Assistido 2A - Inspecione o sensor da posição do eixo comando de válvulas e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição do eixo comando de válvulas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de posição do eixo comando de válvulas quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Remova da carcaça das engrenagens traseira o sensor de posição do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Ação

Inspecione o sensor da posição do motor quanto a:

  • Resíduos de metal na extremidade do sensor
  • Danos na extremidade do sensor causados pela engrenagem do eixo comando de válvulas.
  • Vazamento de óleo ou problemas de isolamento como inchação
  • Danos elétricos na extremidade sensora do sensor.

Sensor defeituoso?
SIM NÃO

Foi detectado um sensor defeituoso ou um dano mecânico.

Substitua o sensor. Se for encontrado um dano mecânico, inspecione a engrenagem do eixo comando de válvulas e os componentes relacionados. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o circuito do sensor de posição do eixo comando de válvulas.

Passo Assistido 3A - Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do eixo comando de válvulas e o pino de RETORNO do sensor de posição 1 do eixo comando de válvulas no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3C

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se o ECM e os pinos do conector do chicote do motor apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição do eixo comando de válvulas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre o pino de SINAL do sensor de posição do eixo comando de válvulas, no conector do sensor no chicote do motor, e o pino de SINAL do sensor de posição do eixo comando de válvulas no conector ECM do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um curto-circuito entre pinos do sensor de posição do eixo comando de válvulas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor de posição do eixo comando de válvulas, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-3

Ir para 4A

Passo Assistido 3B-3 - Verifique se a folga do sensor da rotação do eixo comando de válvulas é adequada.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a folga de ar.

  • Remova o sensor de posição do eixo comando de válvulas da carcaça das engrenagens e meça a folga de ar em vários pontos na rotação do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,25 mm [0,009 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3B-4

Ir para 4A

Passo Assistido 3B-4 - Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas.

Condições

  • Conecte todos os componentes nos locais corretos.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo?
SIM NÃO

Foi detectado um sensor de posição do eixo comando de válvulas defeituoso.

Substitua o sensor da posição do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição do eixo comando de válvulas no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 e 5,25 VCC?
SIM NÃO

Foi detectada uma conexão danificada no chicote do motor.

Repare ou substitua o chicote danificado.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-2

Passo Assistido 3C-2 - Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Inspecione a roda sinalizadora.

Passo Assistido 4A - Inspecione a roda sinalizadora quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a roda sinalizadora da árvore de manivelas e do eixo comando de válvulas quanto a danos.

  • Certifique-se de que o componente que contém as marcas de sincronização do motor (normalmente amortecedor de vibrações ou polia) esteja corretamente alinhado com a árvore de manivelas, verificando se está instalado adequadamente na guia ou no pino de referência que o orienta.
  • Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para motores ISX, remova o cárter de óleo e verifique manualmente quanto a roda sinalizadora da árvore de manivelas solta ou dentes danificados.

Danos na roda sinalizadora?
SIM NÃO

Use o seguinte procedimento para remoção e instalação da árvore de manivelas.Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.

Use o seguinte procedimento para remoção e instalação do eixo comando de válvulas. Consulte o Procedimento 001-008 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-JULHO-2019


Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 111

Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 111 PID: S254 SPN: 629 FMI: 12/12 LÂMPADA: Vermelha SRT: | Falha interna crítica do módulo de controle do motor - Dispositivo ou componente inteligente inválido. Erro interno do módulo de controle do motor (ECM) relacionado a falhas de funcionamento do hardware de memória ou aos circuitos internos de tensão de alimentação do ECM. | O motor poderá não dar partida ou apresentar dificuldade na partida.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM tem uma rotina de diagnóstico interno que é executada continuamente para verificar a memória interna.

Localização do Componente

O Módulo de Controle do Motor (ECM) é montado no lado do coletor de admissão do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro interno de leitura ou de gravação do ECM.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • O motor pode não dar partida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE.

Dicas para a Oficina

Este código de falha pode ser causado somente por um problema interno do ECM. Não é possível fazer reparos em um ECM.

Consulte o diagnóstico do Código de Falha 111.

Última Modificação: 15-MARÇO-2016


Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1117

Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1117 PID: S251 SPN: 3597 FMI: 2/2 LÂMPADA: Nenhum SRT: | Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos A tensão de alimentação para o ECM caiu abaixo do limite calibrado momentaneamente, ou o ECM não foi desligado corretamente. | Possivelmente nenhum efeito perceptível de desempenho, ou o motor será desligado ou será necessária a partida manual. As informações de falha, as informações de viagem e os dados do monitor de manutenção podem ser imprecisos.
Circuito de Alimentação do Módulo de Controle do Motor

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detectou que a alimentação do ECM foi removida antes que os parâmetros de desativação pudessem ser salvos. O código de falha se tornará ativo quando a chave de ignição for ligada após o evento de parada incompleto.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • Dados de parada como informações de viagem, monitor de manutenção e informações de falha não são salvos na memória permanente quando a chave de ignição é desligada (posição OFF).
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto e então pare o motor.
  • Desligue a chave de ignição e permita que o ECM desligue completamente.
  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.

Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Certifique-se de que a alimentação da bateria não comutada do ECM seja fornecida diretamente pela bateria e não pelo motor de partida. Se o motor de partida estiver fornecendo alimentação não comutada, é possível que a tensão da bateria caia para um nível baixo o suficiente durante o giro de partida para tornar ativa esta falha. Esta falha também pode ser causada pela resistência nos circuitos (+) ou (-) de alimentação da bateria do ECM. A resistência nesses circuitos pode fazer o nível de tensão na entrada do ECM cair para um valor baixo o suficiente para tornar ativo o Código de Falha 1117. O uso de interruptores de desconexão da bateria para desligar o motor, ou de qualquer dispositivo para desconectar a tensão da bateria para o ECM em até 10 segundos depois que a chave de ignição é desligada pode causar danos no sistema de pós-tratamento. O veículo não deve ser operado com um Código de Falha 1117 ativado.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1117.

Última Modificação: 15-MARÇO-2016


Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 115

Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 115 PID: P190 SPN: 612 FMI: 2/2 LÂMPADA: Vermelha SRT: | Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos O módulo de controle eletrônico (ECM) detectou que os sinais do sensor primário e do sensor secundário de rotação estão invertidos. | O motor será desligado ou não dará partida.
Sensor da Rotação/Posição da Árvore de Manivelas e Sensor da Rotação/Posição do Eixo Comando de Válvulas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que as entradas dos sinais de posição da árvore de manivelas e do eixo comando de válvulas para o ECM estão invertidas.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE.

Dicas para a Oficina

Este código de falha indica que os conectores dos sensores de posição da árvore de manivelas e do eixo comando de válvulas estão conectados de maneira invertida no chicote. Como resultado, o motor não dá partida.

Consulte o diagnóstico do Código de Falha 115.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 122

Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 122 PID: P102 SPN: 102 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito da pressão no coletor de admissão. | Despotenciamento do motor.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de pressão no coletor de admissão está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão no coletor de admissão.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor da pressão no coletor de admissão compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falha do Código de Falha 122, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 122.

Última Modificação: 15-MARÇO-2016


Sensor da Posição do TGV - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1229

Sensor da Posição do TGV - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1229 PID: S27 SPN: 2795 FMI: 2/2 LÂMPADA: Âmbar SRT: | Sensor da Posição do TGV - Dados Inválidos, Intermitentes ou Incorretos As informações intermitentes de posição do turbocompressor de geometria variável (TGV) estão sendo recebidas pelo módulo de controle eletrônico (ECM). | Possível redução do desempenho do motor.
Circuito do Atuador do Turbocompressor de Geometria Variável

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do atuador do TGV está lenta para antender à posição comandada.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

Condições para Apagar o Código de Falha

  • Para validar o reparo utilizando um Teste de Estrada para Diagnóstico, utilize uma rota que incorpore os estilos de guiar em estradas e cidade. Pode ser necessário carregar a unidade para que alguns diagnósticos sejam executados no ECM.
  • Para validar o reparo utilizando um Dinamômetro de Chassi, utilize uma rotina que incorpore eventos de monitoramento e aceleração, operação tipo estável e carga. Isto simulará a dirigibilidade normal e permitirá que os diagnósticos no ECM sejam realizados.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um turbocompressor de geometria variável (VGT) defeituoso
Consulte o diagnóstico do Código de Falha 1229.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 123

Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 123 PID: P102 SPN: 102 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal ou um circuito aberto no circuito de pressão do coletor de admissão. | Despotenciamento do motor.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de pressão no coletor de admissão está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão no coletor de admissão.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor da pressão no coletor de admissão compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falha do Código de Falha 123, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 123.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor 2 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1239

Circuito do Sensor 2 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1239 PID: S385 SPN: 2623 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor 2 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 2 de sinal da posição do pedal do acelerador. | O motor irá operar no modo Estado de Emergência.
Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Deve ser instalado um pedal do acelerador com dois sensores de posição de aceleração. Se estiver fazendo o diagnóstico de um problema intermitente do acelerador, a tensão do sinal do sensor 2 da posição do pedal do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, o chicote é flexionado para localizar a conexão intermitente.

Possíveis causas desta falha:

  • Circuito do sinal do sensor 2 da posição do pedal do acelerador em curto com a bateria ou com o fio de alimentação de 5 VCC
  • Circuito aberto de retorno do sensor da posição do pedal do acelerador no chicote ou nas conexões
  • Alimentação do acelerador em curto com a bateria
  • Danos no sensor da posição do pedal do acelerador.

Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1239.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor da Posição 2 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1241

Circuito do Sensor da Posição 2 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1241 PID: S385 SPN: 2623 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de sinal número 2 de posição do pedal do acelerador. | O motor irá operar no modo Estado de Emergência.
Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Deve ser instalado um pedal do acelerador com dois sensores de posição de aceleração. Se estiver fazendo o diagnóstico de um problema intermitente do acelerador, a tensão do sinal do sensor 2 da posição do pedal do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, o chicote é flexionado para localizar a conexão intermitente.

Possíveis causas desta falha:

  • Sinal de posição do pedal do acelerador em curto com o massa do motor ou com os fios de retorno do chicote ou do sensor
  • Danos no sensor da posição do pedal do acelerador
  • Circuito aberto no fio de sinal, de alimentação ou de retorno do chicote ou nos conectores.

Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1241.

Última Modificação: 15-MARÇO-2016


Sensor 1 de Posição do Pedal ou Alavanca do Acelerador - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1242

Sensor 1 de Posição do Pedal ou Alavanca do Acelerador - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1242 PID: P91 SPN: 91 FMI: 2/2 LÂMPADA: Vermelha SRT: | Sensor 1 e 2 de Posição do Pedal ou Alavanca do Acelerador - Dados Inválidos, Intermitentes ou Incorretos Os sensores número 1 e número 2 de posição do acelerador estão lendo valores diferentes. | O motor funcionará somente em marcha lenta.
Circuitos do sensor da posição do pedal ou alavanca do acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que as leituras entre os sensores 1 e 2 de posição do pedal do acelerador diferem em mais de 2 por cento.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Deve ser instalado um pedal do acelerador com dois sensores de posição de aceleração. Este código de falha torna-se ativo quando os sensores 1 e 2 de posição do pedal do acelerador não estão lendo o mesmo valor. As possíveis causas desta falha são:

  • Danos nos sensores número 1 ou número 2 de posição do pedal do acelerador
  • Curto nos fios de sinal dos sensores número 1 e número 2 de posição do pedal do acelerador.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1242.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor 1 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 131

Circuito do Sensor 1 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 131 PID: P91 SPN: 91 FMI: 3/3 LÂMPADA: Vermelha SRT: | Circuito do Sensor 1 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 1 de posição do pedal do acelerador. | O motor irá operar no modo Estado de Emergência.
Circuito do sensor da posição do pedal ou alavanca do acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal do pedal do acelerador está fora da faixa alta.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado.

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A voltagem do sinal do sensor da posição do pedal ou da alavanca do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante o flexionamento do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • O circuito do sinal de posição do pedal ou da alavanca do acelerador em curto com a bateria ou com a alimentação de (+) 5 volts
  • Circuito aberto de retorno do sensor da posição do pedal do acelerador no chicote ou nas conexões
  • Alimentação do acelerador em curto com a bateria
  • Falha do sensor da posição do pedal ou da alavanca do acelerador.

NOTA: Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 131.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 132

Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 132 PID: P91 SPN: 91 FMI: 4/4 LÂMPADA: Vermelha SRT: | Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de sinal número 1 de posição do pedal do acelerador. | O motor irá operar no modo Estado de Emergência.
Circuito do sensor da posição do pedal ou alavanca do acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal do pedal do acelerador está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado. Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A voltagem do sinal do sensor da posição do pedal ou da alavanca do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante o flexionamento do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • Sinal de posição do pedal ou da alavanca do acelerador em curto com o massa do motor ou com os fios de retorno do chicote do OEM ou do sensor
  • Falha do sensor da posição do pedal ou da alavanca do acelerador.
  • Circuito aberto no fio de sinal, de alimentação ou de retorno do chicote ou nos conectores.

NOTA: Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 132.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor 1 de Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 133

Circuito do Sensor 1 de Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 133 PID: P372 SPN: 974 FMI: 3/3 LÂMPADA: Vermelha SRT: | Circuito do sensor 1 de posição do pedal/alavanca do acelerador remoto - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta no circuito de sinal de posição do pedal do acelerador remoto. | O acelerador remoto não irá funcionar.
Circuito do sensor de posição do pedal do acelerador remoto

Descrições do Circuito

O sensor de posição do acelerador remoto é um potenciômetro conectado na alavanca do acelerador remoto. O sensor de posição do acelerador remoto varia a tensão do sinal para o módulo de controle do motor (ECM) quando a alavanca do acelerador remoto é pressionada e liberada. O ECM recebe uma tensão baixa de sinal quando a leitura da posição da alavanca do acelerador remoto é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição da alavanca do acelerador remoto é 100%. O circuito de posição do pedal do acelerador remoto contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador remoto.

Localização do Componente

A localização do pedal ou da alavanca do acelerador remoto varia de acordo com o OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal do pedal do acelerador remoto está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A tensão do sinal do sensor de posição do pedal/alavanca do acelerador remoto pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante a flexão do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • Circuito do sinal de posição do pedal ou da alavanca do acelerador remoto em curto com a bateria ou com a alimentação de (+) 5 volts
  • Circuito aberto de retorno do sensor da posição do pedal ou da alavanca do acelerador remoto no chicote ou nas conexões
  • Alimentação do acelerador remoto em curto com a bateria
  • Falha no sensor da posição do pedal ou da alavanca do acelerador remoto.

NOTA: Os três fios do circuito do sensor da posição do acelerador remoto devem ser trançados juntos.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 133.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 134

Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 134 PID: P372 SPN: 974 FMI: 4/4 LÂMPADA: Vermelha SRT: | Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito do sinal de posição do pedal do acelerador remoto. | O acelerador remoto não irá funcionar.
Circuito do sensor de posição do pedal do acelerador remoto

Descrições do Circuito

O sensor de posição do acelerador remoto é um potenciômetro conectado na alavanca do acelerador remoto. O sensor de posição do acelerador remoto varia a tensão do sinal para o módulo de controle do motor (ECM) quando a alavanca do acelerador remoto é pressionada e liberada. O ECM recebe uma tensão baixa de sinal quando a leitura da posição da alavanca do acelerador remoto é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição da alavanca do acelerador remoto é 100%. O circuito de posição do pedal do acelerador remoto contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador remoto.

Localização do Componente

A localização do pedal ou da alavanca do acelerador remoto varia de acordo com o OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal do pedal do acelerador remoto está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE.

Dicas para a Oficina

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A tensão do sinal do sensor de posição do pedal/alavanca do acelerador remoto pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante a flexão do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • Sinal de posição do pedal ou da alavanca do acelerador remoto em curto com o massa do motor ou com os fios de retorno do chicote do OEM ou do sensor
  • Falha no sensor da posição do pedal ou da alavanca do acelerador remoto.
  • Circuito aberto no fio de sinal, de alimentação ou de retorno do acelerador remoto no chicote ou nos conectores.

NOTA: Os três fios do circuito do sensor da posição do acelerador remoto devem ser trançados juntos.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 134.

Última Modificação: 15-MARÇO-2016


Pressão na Galeria de Óleo do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 143

Pressão na Galeria de Óleo do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 143 PID: P100 SPN: 100 FMI: 1/18 LÂMPADA: Âmbar SRT: | Pressão na galeria de óleo do motor - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo O sinal de pressão do óleo do motor indica que a pressão do óleo do motor está abaixo do limite de advertência de proteção do motor. | Possível redução do desempenho do motor.
Circuito do Interruptor da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão do óleo do motor no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão do óleo do motor envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão na galeria de óleo. O ECM detecta uma tensão baixa de sinal nas condições de operação quando a pressão do óleo for ligeiramente menor. O ECM detecta uma tensão alta de sinal durante altas rotações do motor ou nas condições de operação quando a temperatura do óleo está baixa.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do óleo do motor é menor que os limites de proteção do motor por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Este código de falha será ativado quando a pressão do óleo do motor cair para um valor abaixo do limite de proteção do motor. Faça o diagnóstico da baixa pressão do óleo do motor.

Consulte o diagnóstico do Código de Falha 143.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor 1 da Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 144

Circuito do Sensor 1 da Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 144 PID: P110 SPN: 110 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do sensor 1 da temperatura do líquido de arrefecimento do motor - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta de sinal ou circuito aberto no circuito do sensor da temperatura do líquido de arrefecimento do motor. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da temperatura do líquido de arrefecimento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da temperatura do líquido de arrefecimento do motor.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.

Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor da temperatura do líquido de arrefecimento do motor compartilha com outros sensores os fios de retorno no chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Antes de fazer o diagnóstico do Código de Falha 144, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
  • Falha do sensor da temperatura do líquido de arrefecimento do motor.
Consulte o diagnóstico do Código de Falha 144.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 145

Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 145 PID: P110 SPN: 110 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor da temperatura do líquido de arrefecimento do motor. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da temperatura do líquido de arrefecimento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da temperatura do líquido de arrefecimento do motor.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.

Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor da temperatura do líquido de arrefecimento do motor compartilha com outros sensores os fios de retorno no chicote do motor. Um fio de retorno em curto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 145, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.
  • Falha do sensor da temperatura do líquido de arrefecimento do motor.
Consulte o diagnóstico do Código de Falha 145.

Última Modificação: 15-MARÇO-2016


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 146

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 146 PID: P110 SPN: 110 FMI: /16 LÂMPADA: Âmbar SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo A temperatura do líquido de arrefecimento do motor está acima do limite de advertência de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que 108Â°C [226Â°F] por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.

A saída de torque do motor será reduzida.

O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu o limite de proteção do motor por temperatura alta do líquido de arrefecimento. Consulte o diagrama do sintoma de falha Temperatura do Líquido de Arrefecimento do Motor Acima da Normal no manual de serviço apropriado.

Consulte o diagnóstico do Código de Falha 146.

Última Modificação: 14-SETEMBRO-2017


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 151

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 151 PID: P110 SPN: 110 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo O sinal de temperatura do líquido de arrefecimento do motor indica que a temperatura do líquido de arrefecimento está acima do limite crítico de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e controle das emissões do motor. Esse código de falha indica que a temperatura do líquido de arrefecimento do motor excedeu o limite de proteção do motor.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura do líquido de arrefecimento do motor era maior do que o limite de proteção do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • A saída de torque do motor será reduzida.
  • A rotação máxima de operação do motor será diminuída.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu os limites de proteção do motor por temperatura alta do líquido de arrefecimento.

Consulte o diagnóstico do Código de Falha 151.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 153

Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 153 PID: P105 SPN: 105 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do sensor de temperatura 1 no coletor de admissão - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta de sinal no circuito de temperatura do ar no coletor de admissão. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura no coletor de admissão está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da temperatura no coletor de admissão.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão compartilha com outros sensores os fios de retorno do chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Verifique primeiro os códigos de falha ativos com várias contagens.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto com uma fonte de tensão.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 153.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 154

Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 154 PID: P105 SPN: 105 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito de temperatura do ar no coletor de admissão. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura no coletor de admissão está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da temperatura no coletor de admissão.
  • O torque do motor poderá ser reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.

Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão compartilha com outros sensores os fios de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Verifique primeiro os códigos de falha com várias contagens.

Possíveis causas deste código de falha:

  • Circuito de sinal em curto com o massa no chicote
  • Circuito de sinal em curto com o retorno ou o massa no sensor.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 154.

Última Modificação: 15-MARÇO-2016


Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 155

Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 155 PID: P105 SPN: 105 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo O sinal da temperatura do ar no coletor de admissão indica que a temperatura do ar no coletor de admissão está acima do limite crítico de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que 132°C [270°F] por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • A saída de torque do motor será reduzida.
  • A rotação máxima de operação do motor será diminuída.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão mede a temperatura do ar do arrefecedor à medida que o mesmo passa pelo coletor.

Possíveis causas deste código de falha:

  • Restrição do fluxo de ar através do arrefecedor ar-ar
  • Arrefecedor ar-ar subdimensionado
  • Temperatura alta de saída do compressor do turbocompressor.
Consulte o diagnóstico do Código de Falha 155.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1668

Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1668 PID: SPN: 1761 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor de nível do tanque de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura/Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido. O sensor de nível do tanque de fluido de escape de diesel é um sensor combinado com o sensor da temperatura do fluido de escape de diesel. Os sensores de nível e de temperatura compartilham um circuito comum de retorno.

O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do nível do tanque. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar o nível do tanque.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão de sinal do sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito. Se o código de falha não se tornar ativo quando a chave de ignição for ligada, poderá ser necessário dirigir o veículo por pelo menos 5 minutos contínuos.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um sinal em curto com o massa no chicote
  • Um sinal em curto com o retorno ou com o massa no sensor.
  • Falha de um sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1668.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1669

Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1669 PID: SPN: 1761 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta no circuito do sensor do nível no reservatório do catalisador. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura/Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido. O sensor de nível do tanque de fluido de escape de diesel é um sensor combinado com o sensor da temperatura do fluido de escape de diesel. Os sensores de nível e de temperatura compartilham um circuito comum de retorno.

O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do nível do tanque. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar o nível do tanque.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão de sinal do sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito. Se o código de falha não se tornar ativo quando a chave de ignição for ligada, poderá ser necessário dirigir o veículo por pelo menos 5 minutos contínuos.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de um sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento.
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.

Circuito de retorno ou de sinal aberto no chicote, nos conectores ou no sensor.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1669.

Última Modificação: 15-MARÇO-2016


Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1671

Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1671 PID: SPN: 1761 FMI: 1/18 LÂMPADA: Âmbar SRT: | Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O nível do tanque de fluido de escape de diesel do sistema de pós-tratamento está muito baixo. | Nenhum quanto ao desempenho.
Circuito do Sensor de Temperatura/Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do nível do tanque. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar o nível do tanque.

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido. O sensor de nível do tanque de fluido de escape de diesel é um sensor combinado com o sensor da temperatura do fluido de escape de diesel. Os sensores de nível e de temperatura compartilham um circuito comum de retorno.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Foi detectado nível baixo de fluido de escape de diesel no tanque de fluido do sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito. Se o código de falha não se tornar ativo quando a chave de ignição for ligada, poderá ser necessário dirigir o veículo por pelo menos 5 minutos contínuos.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O Código de Falha 1671 é acionado quando o sensor de nível do fluido de escape de diesel detectar que o nível de fluido no tanque está baixo. Adicione fluido de escape de diesel no tanque. Este código de falha é somente uma advertência de nível baixo da solução no tanque de fluido de escape de diesel.

Consulte o diagnóstico do Código de Falha 1671.

Última Modificação: 15-MARÇO-2016


Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 1673

Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1673 PID: SPN: 1761 FMI: 1/1 LÂMPADA: Âmbar SRT: | Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, Mas Abaixo da Faixa Normal de Operação - Nível Mais Severo O nível do tanque de fluido de escape de diesel caiu abaixo do nível crítico de advertência. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura/Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido. O sensor de nível do tanque de fluido de escape de diesel é um sensor combinado com o sensor da temperatura do fluido de escape de diesel. Os sensores de nível e de temperatura compartilham um circuito comum de retorno.

O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do nível do tanque. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar o nível do tanque.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O tanque de fluido de escape de diesel está criticamente baixo.

Ação tomada quando o código de falha está ativo

A Luz de Fluido de Escape de Diesel está piscando.

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

O torque do motor será reduzido severamente quando o código de falha se tornar ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Este código de falha indica que o nível de DEF está criticamente baixo e haverá perda de potência. A potência do motor será reduzida automaticamente. Isto pode ser corrigido reabastecendo-se o tanque de DEF. A potência normal do motor será restaurada após o reabastecimento do tanque de DEF.

Consulte o diagnóstico do Código de Falha 1673.

Última Modificação: 15-MARÇO-2016


Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1677

Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1677 PID: SPN: 3031 FMI: 4/4 LÂMPADA: Âmbar SRT: | Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor de temperatura do tanque de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura/Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do nível do tanque. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar o nível do tanque.

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido. O sensor de nível do tanque de fluido de escape de diesel é um sensor combinado com o sensor da temperatura do fluido de escape de diesel. Os sensores de nível e de temperatura compartilham um circuito comum de retorno.

Localização do Componente

O sensor de temperatura do tanque do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura do nível de DEF.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.
  • Falha de um sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1677.

Última Modificação: 15-MARÇO-2016


Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1678

Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1678 PID: Nenhum SPN: 3031 FMI: 3/3 LÂMPADA: Âmbar SRT: | Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta ou um circuito aberto no circuito do sensor da temperatura do tanque do fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura/Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do nível do tanque. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar o nível do tanque.

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido. O sensor de nível do tanque de fluido de escape de diesel é um sensor combinado com o sensor da temperatura do fluido de escape de diesel. Os sensores de nível e de temperatura compartilham um circuito comum de retorno.

Localização do Componente

O sensor de temperatura do tanque do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura do nível de DEF.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito. Se o código de falha não se tornar ativo quando a chave de ignição for ligada, poderá ser necessário dirigir o veículo por pelo menos 5 minutos contínuos.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de um sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento.
  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1678.

Última Modificação: 15-MARÇO-2016


Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dispositivo ou Componente Inteligente Inválido

Código de Falha 1681

Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1681 PID: SPN: 3361 FMI: 12/12 LÂMPADA: Âmbar SRT: | Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido Foi detectado um erro interno na unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel mede com precisão a quantidade de fluido de escape de diesel a ser injetada no sistema de pós-tratamento. A unidade dosadora de fluido de escape de diesel possui três ciclos primários. Um ciclo de escorva garante que o fluido de escape de diesel esteja disponível na unidade dosadora. Durante o ciclo de dosagem, o fluido de escape de diesel é fornecido ao injetor de pós-tratamento. Um ciclo de purga ocorre quando o motor é desligado. O ciclo de purga garante que todo o fluido de escape de diesel do sistema de pós-tratamento seja removido das linhas de fluido de escape de diesel e do injetor da válvula dosadora.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

A unidade dosadora de fluido de escape de diesel detecta um erro interno.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O Código de Falha 1681 é ativado quando a unidade dosadora de fluido de escape de diesel detecta um erro interno.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1681.

Última Modificação: 11-SETEMBRO-2017


Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Condição Existente

Código de Falha 1682

Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1682 PID: SPN: 3362 FMI: 11/31 LÂMPADA: Âmbar SRT: | Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Condição Existente A unidade dosadora de fluido de escape de diesel falhou em escorvar. | Possível redução do desempenho do motor.
Módulo de Controle do Motor

Descrições do Circuito

Para um sistema de pós-tratamento de SCR assistido a ar, a unidade dosadora de fluido de escape de diesel exige uma pressão de ar fornecida pelos tanques de ar do OEM para escorvar e ajudar a transportar o fluido de escape de diesel da unidade para o pulverizador de pós-tratamento. A unidade dosadora de fluido de escape de diesel mede com precisão a quantidade de fluido de escape de diesel a ser injetada no sistema de pós-tratamento. A unidade dosadora de fluido de escape de diesel possui três ciclos principais: escorva, dosagem e purga. O ciclo de escorva ocorre quando a chave de ignição é ligada (posição ON) e garante que o fluido de escape de diesel esteja disponível na unidade dosadora. Durante o ciclo de dosagem, o fluido de escape de diesel é fornecido ao bico injetor de pós-tratamento. Um ciclo de purga ocorre quando o motor é desligado. O ciclo de purga garante que todo o fluido de escape de diesel seja removido das linhas de fluido e do pulverizador de pós-tratamento.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando o sistema de SCR está tentando escorvar.

Condições para Configurar os Códigos de Falha

A unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento falhou em realizar a escorva após múltiplas tentativas.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Nível baixo de fluido de escape de diesel do sistema de pós-tratamento no tanque de fluido

Filtro do tanque de fluido de escape de diesel obstruído ou com restrições

Linhas de alimentação de fluido de escape de diesel congeladas, desconectadas, quebradas, esmagadas, restringidas ou bloqueadas.

Filtro de fluido de escape de diesel no tanque obstruído ou com restrição.

Filtro da unidade dosadora de fluido de escape de diesel obstruído ou com restrições

Elemento de absorção da unidade dosadora de fluido de escape de diesel faltando.

Unidade de dosagem de fluido de escape de diesel de 12 e de 24 VCC trocadas.

  • Circuito aberto no chicote da fiação.

Circuito aberto no fio de alimentação do motor da bomba.

Circuito aberto no fio de sinal do motor da bomba.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1682.

Última Modificação: 26-JUNHO-2017


Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1683

Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1683 PID: SPN: 3363 FMI: 3/3 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do aquecedor do tanque de fluido de escape de diesel. | Nenhum quanto ao desempenho.
Comando do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de fluido de escape. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização específica varia dependendo do OEM. A bobina de aquecimento do tanque é interna ao tanque de fluido de escape de diesel.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito do aquecedor do tanque de fluido de escape do sistema de pós-tratamento está em curto com a bateria ou aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel defeituosa

Fio de sinal do aquecedor do tanque de fluido de escape de diesel em curto com uma fonte de tensão.

Circuito aberto no fio de sinal da válvula de controle do aquecedor do tanque de fluido de escape de diesel

Circuito aberto no fio de retorno da válvula de controle do aquecedor do tanque de fluido de escape de diesel

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1683.

Última Modificação: 15-MARÇO-2016


Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1684

Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1684 PID: SPN: 3363 FMI: 4/4 LÂMPADA: Âmbar SRT: | Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do aquecedor do tanque de fluido de escape de diesel. | Nenhum quanto ao desempenho.
Circuito da Válvula de Controle do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de fluido de escape. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização específica varia dependendo do OEM. A bobina de aquecimento do tanque é interna ao tanque de fluido de escape de diesel.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detectou uma tensão baixa de sinal ou um curto-circuito com o massa no circuito do aquecedor do tanque de fluido de escape de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Curto-circuito no relé do aquecedor do tanque de fluido de escape de diesel

Fio de sinal do aquecedor do tanque de fluido de escape de diesel em curto com o massa.

Válvula de controle do aquecedor do tanque de fluido de escape de diesel defeituosa

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1684.

Última Modificação: 15-MARÇO-2016


Circuito de Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1695

Circuito de Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1695 PID: S232 SPN: 3513 FMI: 3/3 LÂMPADA: Âmbar SRT: | Alimentação 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta no circuito número 5 de alimentação dos sensores no chicote do OEM. | Nenhum quanto ao desempenho.
Circuito de alimentação n° 5 dos sensores

Descrições do Circuito

O circuito de alimentação do sensor número 5 do módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor da temperatura/nível do tanque de fluido de escape de diesel do sistema de pós-tratamento, acelerador remoto, sensor de nível do líquido de arrefecimento, sensor de rotação do ventilador e sensor 2 de posição do acelerador.

Localização do Componente

O sensor de alimentação 5 tem origem na porção do conector do OEM do ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 5 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A tensão alta no fio de alimentação de 5-VDC pode ser causada por um curto-circuito com uma fonte de alimentação, um sensor danificado, ou uma fonte de alimentação do ECM danificada.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1695.

Última Modificação: 15-MARÇO-2016


Circuito de Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1696

Circuito de Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1696 PID: S232 SPN: 3513 FMI: 4/4 LÂMPADA: Âmbar SRT: | Alimentação 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito número 5 de alimentação dos sensores no chicote do OEM. | Nenhum quanto ao desempenho.
Circuito de alimentação n° 5 dos sensores

Descrições do Circuito

O circuito de alimentação do sensor número 5 do módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor da temperatura/nível do tanque de fluido de escape de diesel do sistema de pós-tratamento, acelerador remoto, sensor de nível do líquido de arrefecimento, sensor de rotação do ventilador e sensor 2 de posição do acelerador.

Localização do Componente

O sensor de alimentação 5 tem origem na porção do conector do OEM do ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 5 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A tensão baixa no fio de ALIMENTAÇÃO de 5 volts pode ser causada por um curto-circuito com o massa em um fio de ALIMENTAÇÃO, um curto-circuito entre um fio de ALIMENTAÇÃO e um fio de RETORNO, um sensor defeituoso, ou uma falha na fonte de alimentação do ECM.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1696.

Última Modificação: 15-MARÇO-2016


Nível do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1712

Nível do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1712 PID: SPN: 3363 FMI: 1/18 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O aquecedor do tanque de fluido de escape de diesel não é capaz de descongelar o fluido de escape de diesel congelado. | Possível redução do desempenho do motor.
Válvula de controle do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de fluido de escape. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização específica varia dependendo do OEM. A bobina de aquecimento do tanque é interna ao tanque de fluido de escape de diesel.

Condições para Execução do Diagnóstico

O diagnóstico é executado em um tempo calibrado depois que o aquecimento do tanque de fluido de escape de diesel é comandado pela primeira vez.

Condições para Configurar os Códigos de Falha

O aquecedor do tanque de fluido de escape de diesel esteve ligado durante um tempo suficiente para descongelar o fluido, mas o sistema dosador de SCR ainda não é capaz de escorvar.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e utilize o pedal do acelerador, acelere a rotação do motor até a rotação máxima livre (100 por cento) e mantenha-a nesse nível por pelo menos 20 segundos.

  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Válvula de controle do aquecedor do tanque de fluido de escape de diesel presa na posição fechada

Obstrução ou restrições na tubulação de líquido de arrefecimento para o aquecedor do tanque de fluido de escape de diesel

Nível baixo de líquido de arrefecimento do motor

Válvula de controle do aquecedor do tanque de fluido de escape de diesel defeituosa

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1712.

Última Modificação: 15-MARÇO-2016


Nível do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1713

Nível do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1713 PID: SPN: 3363 FMI: 0/16 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo O aquecedor do tanque de fluido de escape de diesel permanece ligado continuamente. | Possível redução do desempenho do motor.
Circuito da Válvula de Controle do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de fluido de escape. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização específica varia dependendo do OEM. A bobina de aquecimento do tanque é interna ao tanque de fluido de escape de diesel.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o aquecedor do tanque de fluido de escape de diesel é comandado.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do tanque de DEF está maior que 75°C [170°F] indicando que o aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento estava na posição ON (ligado) quando o ECM estava comandando para que ficasse na posição OFF (desligado).

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Válvula de controle do aquecedor do tanque de fluido de escape de diesel presa na posição aberta

  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento, invertida em relação à direção do fluxo de líquido de arrefecimento.
  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento com mau funcionamento - presa na posição aberta ou vazamento pela sede da válvula.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1713.

Última Modificação: 15-MARÇO-2016


Indicador de Água no Combustível - Dados Válidos mas Acima da Faixa Normal de Operação - Nível moderadamente severo

Código de Falha 1852

Indicador de Água no Combustível - Dados Válidos mas Acima da Faixa Normal de Operação - Nível moderadamente severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1852 PID: P97 SPN: 97 FMI: 0/16 LÂMPADA: Âmbar SRT: | Indicador de Água no Combustível - Dados Válidos mas Acima da Faixa Normal de Operação - Nível moderadamente severo O Indicador de Água no Combustível indica que o nível de água está acima do nível de advertência. | Possível redução do desempenho do motor.
Circuito do Sensor do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível está localizado no filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor abaixa a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou água no combustível por um período de tempo prolongado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A presença de água no combustível pode causar danos extensos ao sistema de combustível devido às baixas tolerâncias dos componentes do sistema.

O filtro de combustível deve ser drenado imediatamente.

Se o código de falha está ativo e não há água no filtro de combustível, uma causa provável é o mau funcionamento do sensor de Água no Combustível ou no conector do sensor.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1852.

Última Modificação: 15-MARÇO-2016


Circuito do Acionador do Atuador do TGV - Condição Existente

Código de Falha 1854

Circuito do Acionador do Atuador do TGV - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1854 PID: S27 SPN: 641 FMI: 11/31 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Atuador do TGV - Condição Existente Foi detectada uma diferença de calibração entre o atuador do TGV e o ECM. | A atuação do TGV será desabilitada.
Atuador do Turbocompressor GV - Circuito do Acionador

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Esta falha pode ser causada pelas seguintes razões:

  • O ECM detectou uma incompatibilidade de calibração entre o atuador RTC e a calibração do ECM.
  • O TGV detectou que a tensão do sistema está incorreta para o número de peça do atuador do TGV.
  • O ECM detectou que o atuador RTC instalado no turbocompressor é do tipo incorreto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A atuação do TGV será desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE.

Dicas para a Oficina

Este código de falha é registrado quando o ECM detecta que o atuador do TGV instalado no turbocompressor é do tipo incorreto.

Consulte o diagnóstico do Código de Falha 1854.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1887

Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1887 PID: P2202 SPN: 3226 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Foi detectado um erro interno do circuito pelo sensor de NOx da saída do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando a temperatura na saída do SCR do sistema de pós-tratamento permanece acima de 200°C [392° F] por um período calibrável de tempo durante o funcionamento do motor.

Condições para Configurar os Códigos de Falha

Foi detectado um erro interno no conjunto do sensor de NOx na saída do sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Mau funcionamento do sensor de NOx na saída do sistema de pós-tratamento.
  • O número de peça do sensor de NOx está incorreto.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1887.

Última Modificação: 15-MARÇO-2016


Controlador do Atuador do TGV - Dispositivo ou Componente Inteligente Inválido

Código de Falha 1897

Controlador do Atuador do TGV - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1897 PID: S27 SPN: 641 FMI: 12/12 LÂMPADA: Âmbar SRT: | Controlador do Atuador do TGV - Dispositivo ou Componente Inteligente Inválido Foi detectado um erro interno pelo controlador inteligente do TGV. | A atuação do TGV será desabilitada.
Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O atuador do TGV detectou um erro interno no dispositivo inteligente do TGV.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A atuação do TGV será desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é registrado quando o atuador inteligente do TGV detecta um erro interno no atuador. O atuador do TGV deixará de controlar o turbocompressor quando este código de falha for ativado.

Consulte o diagnóstico do Código de Falha 1897.

Última Modificação: 15-MARÇO-2016


Controlador do Atuador do TGV - Fora de Calibração

Código de Falha 1898

Controlador do Atuador do TGV - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1898 PID: S27 SPN: 641 FMI: 13/13 LÂMPADA: Âmbar SRT: | Controlador do Atuador do TGV - Fora de Calibração. O TGV falhou no procedimento de calibração automática quando a chave de ignição foi ligada. | A atuação do TGV será desabilitada.
Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado somente durante a calibração do Atuador Eletrônico do TGV da ferramenta eletrônica de serviço INSITE™.

Condições para Configurar os Códigos de Falha

A referência interna de posição não foi detectada durante a verificação do período de tempo comandado pelo Módulo de Controle do Motor (ECM) devido ao engripamento do sistema mecânico ou condição interna. A posição real do atuador do TGV não é conhecida.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A atuação do TGV será desabilitada.

Condições para Apagar o Código de Falha

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é registrado quando uma das seguintes condições de erro ocorre:

  • O alinhamento da engrenagem entre o atuador e carcaça do turbocompressor não está correto.

O Código de Falha 1897 se tornará ativo se o atuador do TGV for removido do turbocompressor e a chave de ignição ligada (posição ON), ou é possível que se torne ativo se o atuador falhar no procedimento de instalação/calibração. Se isso ocorrer, desconecte o atuador do TGV do chicote do motor com a chave de ignição na posição ON, e conecte o atuador do TGV no chicote do motor. O Código de Falha 1897 deverá ser ativado. Siga o procedimento de instalação do atuador do TGV para instalá-lo.

  • A presença de material estranho no turbocompressor de geometria variável pode impedir o movimento do bocal deslizante até a posição desejada.

O sistema de pós-tratamento deve ser inspecionado depois do reparo apropriado descrito neste diagrama de diagnóstico de código de falha. É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento. Remova o sistema de pós-tratamento de escape do veículo para inspecioná-lo quanto à reutilização e danos em potencial. Consulte o manual de serviços do OEM.

Consulte o diagnóstico do Código de Falha 1898.

Última Modificação: 15-MARÇO-2016


Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 1911

Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1911 PID: P157 SPN: 157 FMI: 0/0 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo O ECM detectou que a pressão do combustível na galeria de combustível é maior que a pressão do sistema de combustível em operação normal. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão na Galeria de Medição de Débito do Injetor

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da bomba de combustível) ou reduzir (FECHAR o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

O atuador da bomba de combustível está instalado na bomba de combustível de alta pressão. A válvula de alívio de alta pressão está localizada sobre a common rail.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão medida na common rail é maior que a pressão comandada em um valor limite calibrado.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Em condições normais de operação do motor, a calibração do ECM varia o fluxo comandado do atuador da bomba de combustível para atingir o nível correto de pressão na common rail. As falhas do sistema que causam a perda do controle de pressão podem causar a abertura da válvula de alívio de pressão do combustível na common rail. A válvula de alívio da pressão do combustível na common rail atua para proteger os componentes de alta pressão contra o excesso de pressurização. Se o ECM detectar que a válvula de alívio da pressão do combustível na common rail está aberta sem detectar um erro no circuito do atuador da bomba de combustível, o Código de Falha 1911 se tornará ativo. Em certas aplicações, o ECM tentará o reajuste automaticamente causando uma perda momentânea de alimentação por menos de 1 segundo.

Condições que podem registrar o Código de Falha 1911:

A purga do ar através do sistema de combustível pode resultar em um excesso de pressão, registrando, portanto, o Código de Falha 1911. É normal a saída de algumas bolhas da linha durante o teste de ar no combustível. Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Se a restrição na entrada de combustível não for excessiva, a fonte da entrada de ar deve ser isolada para um dos seguintes componentes: Linhas de sucção de combustível, linhas de combustível do OEM, lado de sucção dos conjuntos de filtros de combustível, ou tubo(s) no(s) tanque(s) de combustível.

Períodos prolongados de carga sob pressão muito baixa seguidos de excesso de pressão de recuperação. A causa desta condição pode ser uma alta restrição devido a filtros obstruídos (Código de Falha 559).

A violação do sensor da pressão do combustível que resulta em uma leitura de pressão sistematicamente baixa, ou uma conexão elétrica inadequada.

Se existir um problema intermitente no circuito elétrico do atuador da bomba de combustível, é possível que o Código de Falha 1911 torne-se ativo e depois inativo durante a operação normal do motor. O Código de Falha 2311 do ECM tem a função de detectar problemas de circuitos elétricos com o atuador. Portanto, é necessário procurar somente por problemas de conectores inadequados ou do chicote para que o Código de Falha 1911, se nenhum outro código de falha for registrado. Um atuador da bomba de combustível com vazamento excessivo resultará em altas pressões do combustível na common rail em condição de marcha lenta ou carga leve.

Outras condições incluem problemas na fiação do ECM, como massas inadequados, picos de tensão da bateria, ruídos elétricos, baixa saída do alternador e grandes oscilações de tensão da bateria, como ocorre com a partida do motor usando-se baterias auxiliares.

O sensor de pressão na common rail também pode ser verificado. Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Não solte nenhuma conexão enquanto o motor estiver funcionando. Antes de soltar qualquer conexão do sistema de combustível de alta pressão, aguarde pelo menos 10 minutos depois de desligar o motor para que a pressão diminua para um nível seguro. O tempo de espera até que a common rail seja despressurizada a zero pode ser significativo para alguns motores. Em tais casos, pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Consulte o diagnóstico do Código de Falha 1911.

Última Modificação: 15-MARÇO-2016


Tensão 1 de Alimentação de Saída de Energia da ECU - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1938

Tensão 1 de Alimentação de Saída de Energia da ECU - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1938 PID: S212 SPN: 3597 FMI: 1/18 LÂMPADA: Âmbar SRT: | Tensão 1 de Alimentação de Potência de Saída da ECU - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo Detectada baixa tensão da bateria pelo atuador do TGV. | Possível redução do desempenho do motor.
Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

A tensão de alimentação de Atuador do Turbocompressor de Geometria Variável (TGV) caiu abaixo de 10-VCC por 10 segundos e a rotação do motor é de zero rpm ou maior que 575 rpm.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é registrado quando a tensão para o atuador do TGV cai abaixo de 10 VCC. O VGT ainda continuará a responder aos comandos do ECM do motor primário.

Consulte o diagnóstico do Código de Falha 1938.

Última Modificação: 16-MARÇO-2016


Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1939

Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1939 PID: S212 SPN: 3597 FMI: 3/3 LÂMPADA: Âmbar SRT: | Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta da bateria pelo atuador do turbocompressor de geometria variável. | Nenhum quanto ao desempenho.
Circuito Acionador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do atuador do turbocompressor de geometria variável é maior ou igual à tensão da bateria depois que a chave de ignição é desligada (posição OFF).

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

O ECM acenderá a Luz Indicadora de Falha (MIL) por um período curto de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha será registrado quando a tensão para o atuador atuador do turbocompressor de geometria variável for maior ou igual à tensão da bateria com a chave de ignição na posição OFF (desligada). O TGV ainda continuará a responder aos comandos do ECM do motor primário.

Consulte o diagnóstico do Código de Falha 1939.

Última Modificação: 16-MARÇO-2016


Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1941

Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1941 PID: S212 SPN: 3597 FMI: 4/4 LÂMPADA: Âmbar SRT: | Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa da bateria pelo atuador do turbocompressor de geometria variável. | Nenhum quanto ao desempenho.
Circuito Acionador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do atuador do TGV está baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

O ECM acenderá a Luz Indicadora de Falha (MIL) por um período curto de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é registrado quando a tensão para o atuador do TGV está baixa. O TGV ainda poderá responder aos comandos do ECM do motor primário.

Consulte o diagnóstico do Código de Falha 1941.

Última Modificação: 16-MARÇO-2016


Densidade do Ar Ambiente - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 1943

Densidade do Ar Ambiente - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1943 PID: S372 SPN: 3555 FMI: 1/17 LÂMPADA: Nenhum SRT: | Densidade do Ar Ambiente - Dados válidos, mas abaixo da faixa normal de operação - Nível Menos Severo O torque do motor foi reduzido porque o veículo estava operando em uma condição de alta altitude. | Possível redução do desempenho do motor.
Circuito da Pressão Barométrica

Descrições do Circuito

O ECM monitora a pressão do ar ambiente utilizando um sensor da temperatura do ar ambiente ou um sensor de pressão/temperatura na entrada do compressor do turbocompressor. Estes sensores respondem às mudanças de pressão na atmosfera, que ocorrem baseadas na altitude onde o motor está operando. Este sensor de pressão possui um circuito de alimentação de 5 volts, uma voltagem de sinal do sensor e um circuito de retorno. O sensor de pressão na entrada do compressor do turbocompressor ou ar ambiente fornece um sinal ao ECM no circuito de sinal do sensor da pressão. Essa tensão de sinal do sensor varia de acordo com a pressão atmosférica. O ECM detecta uma tensão baixa de sinal quando o veículo é operado em altas altitudes. O ECM detecta uma tensão alta de sinal quando o veículo é operado em altitudes próximas do nível do mar.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da pressão barométrica é menor que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor é limitada porque o motor funciona em condições de altas altitudes.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é registrado sempre que o motor for operado em condições de altas altitudes. O código de falha é apenas informativo e não exige reparos. O motor poderá ser despotenciado em condições de altas altitudes para proteger o turbocompressor e o motor contra temperaturas de escape excessivamente altas. O despotenciamento limita a saída de torque do motor para manter as temperaturas abaixo dos limites máximos.

Nota: Provavelmente, este código de falha não será ativado com o motor sem carga na oficina. O motor deve estar sob as mesmas condições de funcionamento (altitude e temperatura) em que o código de falha foi registrado originalmente.

Consulte o diagnóstico do Código de Falha 1943.

Última Modificação: 16-MARÇO-2016


Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2185

Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2185 PID: S232 SPN: 3512 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito de alimentação de 5 VCC do sensor da posição do pedal do acelerador. | O motor funcionará somente em marcha lenta.
Circuito de Alimentação do Sensor da Posição do Pedal ou Alavanca do Acelerador

Descrições do Circuito

O circuito de alimentação número 4 do módulo de controle eletrônico (ECM) fornece uma alimentação de 5-VCC ao sensor de posição do pedal do acelerador.

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 4 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

O motor funcionará somente em marcha lenta.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A causa deste código de falha pode ser um curto-circuito com uma fonte de tensão no chicote do OEM ou um curto-circuito com um circuito de sinal do atuador maior que 5-VCC.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2185.

Última Modificação: 06-NOVEMBRO-2017


Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2186

Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2186 PID: S232 SPN: 3512 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação de 5 VCC do sensor da posição do pedal do acelerador. | O motor funcionará somente em marcha lenta.
Circuito de Alimentação do Sensor da Posição do Pedal do Acelerador

Descrições do Circuito

O circuito de alimentação número 4 do módulo de controle eletrônico (ECM) fornece uma alimentação de 5-VCC ao sensor de posição do pedal do acelerador.

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 4 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

O motor funcionará somente em marcha lenta.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A tensão baixa no fio de alimentação de 5-VCC pode ser causada por um curto-circuito com o massa no fio de alimentação, um curto-circuito entre o fio de alimentação e o circuito de retorno, um acelerador defeituoso ou uma falha na fonte de alimentação do ECM.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2186.

Última Modificação: 06-NOVEMBRO-2017


Circuito do Acionador do Atuador do TGV - Causa Principal Desconhecida

Código de Falha 2198

Circuito do Acionador do Atuador do TGV - Causa Principal Desconhecida

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2198 PID: S27 SPN: 641 FMI: 11/11 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Atuador do TGV - Causa Principal Desconhecida Detectada comunicação intermitente entre o controlador inteligente do TGV e o ECM. O controlador do TGV não está interpretando corretamente a mensagem do J1939 enviada pelo ECM. | Possível redução do desempenho do motor.
Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O atuador do TGV não recebe uma mensagem válida enviada pelo ECM do motor pelo datalink J1939 por 4 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A atuação do TGV será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Conexões intermitentes do datalink J1939 ou interferência na rede J1939 são possíveis causas deste código de falha. Verifique também se há uma fonte de alimentação e conexões de massa intermitentes para o atuador do TGV.

Consulte o diagnóstico do Código de Falha 2198.

Última Modificação: 16-MARÇO-2016


Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 221

Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 221 PID: P108 SPN: 108 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor da pressão barométrica. | Despotenciamento do motor.
Circuito do Sensor da Pressão Barométrica

Descrições do Circuito

O sensor de pressão barométrica responde às variações da pressão atmosférica. As variações de pressão ocorrem dependendo da altitude na qual o motor funciona. O sensor de pressão barométrica tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de pressão do barométrica do ar está fora da faixa alta.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

É usado um valor padrão para a leitura da pressão barométrica.

O torque do motor poderá ser reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor da pressão barométrica compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico do Código de Falha 221, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

Um circuito de retorno aberto no chicote do motor

Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.

Falha de funcionamento do sensor da pressão barométrica do ar.

Consulte o diagnóstico do Código de Falha 221.

Última Modificação: 06-NOVEMBRO-2017


Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 222

Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 222 PID: P108 SPN: 108 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor da pressão barométrica. | Despotenciamento do motor.
Circuito do Sensor da Pressão Barométrica

Descrições do Circuito

O sensor de pressão barométrica responde às variações da pressão atmosférica. As variações de pressão ocorrem dependendo da altitude na qual o motor funciona. O sensor de pressão barométrica tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de pressão do barométrica do ar está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

É usado um valor padrão para a leitura da pressão barométrica.

O torque do motor poderá ser reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor da pressão barométrica compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico do Código de Falha 221, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.

Fio de alimentação aberto ou em curto com o massa.

Consulte o diagnóstico do Código de Falha 222.

Última Modificação: 06-NOVEMBRO-2017


Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Código de Falha 2311

Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2311 PID: S18 SPN: 633 FMI: 11/31 LÂMPADA: Âmbar SRT: | Circuito da válvula de controle de injeção eletrônica de combustível - Condição existente. A resistência do circuito do atuador da bomba de combustível está demasiadamente alta ou baixa, ou foi detectada uma conexão intermitente. | Possível redução do desempenho do motor.
Circuito da válvula de controle de injeção eletrônica de combustível

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle do motor (ECM) que controla o atuador da bomba de combustível. O atuador é aterrado no ECM. O atuador é normalmente aberto. O ciclo de serviço da PWM para o atuador da bomba de combustível depende da diferença entre a pressão desejada e a pressão detectada na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O circuito do atuador da bomba de combustível tem problemas de circuito intermitente, ou se a resistência do atuador da bomba de combustível foi demasiadamente alta ou baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão detectada na common rail não será correspondente à pressão comandada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se este código de falha ocorrer durante um teste de estrada, verifique se todos os conectores estão limpos e livres de corrosão antes de substituir os componentes.

Este código de falha pode tornar-se ativo por qualquer uma das seguintes razões:

  • Resistência alta no atuador da bomba de combustível
  • Resistência alta no chicote do motor
  • Conectores ou pinos soltos, desgastados ou corroídos nas conexões do atuador da bomba de combustível ou do ECM
  • Atuador da bomba de combustível com baixa resistência interna
  • Atuador da bomba de combustível ou chicote do motor em curto com o massa
  • Falhas intermitentes do circuito que fazem a pressão do combustível exceder a pressão de abertura da válvula de alívio de pressão do combustível na common rail.

Se existir um problema intermitente no circuito elétrico do atuador da bomba de combustível, é possível que o código de falha torne-se ativo e depois inativo durante a operação normal do motor. Por exemplo, se uma conexão defeituosa resultar em um circuito aberto ou em um curto intermitente, a válvula normalmente aberta abrirá na fração de um segundo enquanto o circuito estiver em falha, causando a abertura da válvula de alívio de pressão na common rail. Depois do evento que causou a abertura da válvula de alívio da pressão na common rail, o ECM tentará reinicializar a válvula de alívio da pressão na common rail, desde que o circuito do atuador da bomba de combustível ainda não esteja defeituoso.

Consulte o diagnóstico do Código de Falha 2311.

Última Modificação: 16-MARÇO-2016


Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Código de Falha 2321

Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2321 PID: P190 SPN: 190 FMI: 2/2 LÂMPADA: SRT: | Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos. Sincronização intermitente do sensor da rotação do motor na árvore de manivelas. | Possível redução do desempenho do motor.
Circuito do sensor de rotação/posição do motor na árvore de manivelas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um sinal intermitente ou degradado enviado pelo sensor de rotação/posição da árvore de manivelas em um intervalo prolongado de operação do motor.

Ação tomada quando o código de falha está ativo

O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em rotação máxima durante 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Durante a operação do motor, o ECM monitora o sinal do sensor primário de rotação (sensor da rotação da árvore de manivelas). O Código de Falha 689 se tornará ativo e a luz amarela acenderá se o sinal do sensor primário de rotação não estiver presente ou for degradado por mais de 3 segundos contínuos. Enquanto isso, se o sinal do sensor primário de rotação do motor não estiver presente ou for degradado por alguns instantes (menos de 3 segundos), o ECM interromperá os eventos de injeção com base no sensor primário de rotação do motor e retomará os eventos de injeção utilizando o sensor da rotação de reserva. A potência do motor será reduzida enquanto os eventos de injeção forem baseados no sensor da rotação de reserva. Se o sinal do sensor primário de rotação do motor retornar, o ECM interromperá automaticamente os eventos de injeção com base no sensor da rotação de reserva e retomará os eventos de injeção com base no sensor primário de rotação. Se ao longo de um determinado período, o ECM detectar vários incidentes de perda do sinal do sensor primário de rotação, este código de falha se tornará ativo.

O operador do veículo pode perceber uma "falha de ignição" intermitente se os eventos de injeção forem interrompidos enquanto o ECM muda do controle baseado no sensor primário para o sensor secundário de rotação. Além disso, o operador poderá perceber uma "perda de potência" intermitente se um "erro" no sinal do sensor primário de rotação fizer o motor utilizar intermitentemente o sensor da rotação de reserva para o controle de injeção.

Este código de falha torna-se ativo sempre que o ECM detecta uma perda persistente do sinal do sensor primário de rotação do motor durante um curto período.

Este código de falha torna-se inativo se o ECM não detectar uma perda do sinal do sensor primário de rotação do motor durante pelo menos 20 minutos.

Possíveis causas deste código de falha:

Perda intermitente do sinal do sensor primário de rotação do motor; a causa mais provável é um circuito aberto intermitente ou um curto-circuito que pode ocorrer devido a problemas no conector do sensor da rotação.

A folga de ar do sensor que é marginalmente pequena demais ou grande demais.

Ações a serem tomadas se esta falha for intermitente:

Procure por conexões intermitentes no chicote do motor, no circuito do sensor primário de rotação do motor

Procure por conexões soltas no conector do ECM onde os pinos não possam ser travados no soquete

Procure pontos do chicote do motor que estejam desgastados por contato com um componente próximo, que possam causar um curto-circuito intermitente

Procure por desgaste nos pinos do conector do sensor da rotação

Inspecione a roda de referência quanto a danos.

Consulte o diagnóstico do Código de Falha 2321.

Última Modificação: 24-OUTUBRO-2017


Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2322

Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2322 PID: S64 SPN: 723 FMI: 2/2 LÂMPADA: SRT: | Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos. Sincronização intermitente do sensor da rotação/posição do eixo comando de válvulas. | Nenhum quanto ao desempenho.
Circuito do sensor de rotação/posição do motor no eixo comando de válvulas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição do eixo comando de válvulas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição do eixo comando de válvulas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o ressalto indicador de rotação do eixo comando de válvulas passa pelo sensor. O ECM converte esse sinal em uma valor de rotação do motor e determina a posição do motor. Este sensor é usado como um sensor de reserva se houver perda do sinal do sensor primário de rotação/posição da árvore de manivelas.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda intermitente do sinal do sensor de rotação/posição no eixo comando de válvulas.

Ação tomada quando o código de falha está ativo

O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em rotação máxima durante 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Durante a operação do motor, o ECM monitora o sinal do sensor secundário de rotação (sensor da rotação do eixo comando de válvulas). O Código de Falha 778 se tornará ativo e a luz amarela acenderá se o sinal do sensor secundário de rotação não estiver presente ou for degradado por mais de 3 segundos contínuos. Se durante um certo período, o ECM detectar vários incidentes de perda de sinal do sensor secundário de rotação, mas a perda de sinal for de curta duração, esse código de falha se tornará ativo. Como o sinal do sensor secundário de rotação do motor não é utilizado para a operação normal do motor, é possível que o operador do veículo não perceba nenhum sintoma relacionado a este problema.

Este código de falha torna-se ativo sempre que o ECM detecta uma perda persistente do sinal do sensor secundário de rotação do motor durante um curto período.

Este código de falha torna-se inativo se o ECM não detectar uma perda do sinal do sensor secundário de rotação do motor durante pelo menos 20 minutos.

Os problemas que podem causar esta falha são:

Perda intermitente do sinal do sensor primário de rotação do motor; a causa mais provável é um circuito aberto intermitente ou um curto-circuito que pode ocorrer devido a problemas no conector do sensor da rotação.

Folga de ar do sensor que seja marginalmente pequena demais ou grande demais, ou a roda de referência apresentar excentricidade excessiva.

Ações a serem tomadas se esta falha for intermitente:

Procure por conexões intermitentes no chicote do motor no circuito do sensor secundário de rotação do motor

Procure por conexões soltas no conector do ECM onde os pinos não possam ser travados no soquete

Procure pontos do chicote do motor que estejam desgastados por contato com um componente próximo, que possam causar um curto-circuito intermitente

Procure por desgaste nos pinos do conector do sensor da rotação

Inspecione a roda de referência quanto a danos.

Consulte o diagnóstico do Código de Falha 2322.

Última Modificação: 06-NOVEMBRO-2017


Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 234

Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 234 PID: P190 SPN: 190 FMI: 0/0 LÂMPADA: Vermelha SRT: | Rotação/Posição da Árvore de Manivelas do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo Sinal de rotação do motor indica que a rotação do motor está acima do limite de proteção do motor. | Possível redução do desempenho do motor.
Sensor da Rotação/Posição da Árvore de Manivelas e Sensor da Rotação/Posição do Eixo Comando de Válvulas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do motor excedeu o limite máximo de calibração.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • A alimentação de combustível para o motor será interrompida até que a rotação do motor caia para as rotações normais de operação.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Combustível de fontes externas forçado para dentro da passagem de admissão de ar
  • Redução de potência (freio-motor aplicado) do motor
  • Violação dos sensores de rotação/posição do eixo comando de válvulas do motor.

Inspecione o coletor de admissão e verifique se há fontes de vapores inflamáveis. Verifique se as vedações do turbocompressor apresentam vazamentos de óleo. Inspecione os sensores de rotação/posição do motor estão danificados ou foram violados.

Consulte o diagnóstico do Código de Falha 234.

Última Modificação: 15-MARÇO-2016


Circuito do Acionador do Freio-motor (Escape) - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2369

Circuito do Acionador do Freio-motor (Escape) - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2369 PID: S81 SPN: 1074 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Freio-motor (Escape) - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de controle do freio-motor. | Nenhum quanto ao desempenho.
Circuito do Acionador do Freio-motor (escape)

Descrições do Circuito

O freio-motor é usado para retardar a rotação do motor criando alta contrapressão de escape, reduzindo a velocidade do veículo e estendendo a vida útil do freio de serviço. Essa contrapressão é obtida restringindo-se o fluxo de ar através do sistema de escape por meio de uma válvula borboleta.

Localização do Componente

O freio-motor está localizado no fluxo de escape, depois da saída do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que um circuito de controle do freio de escape está em curto com fonte de tensão baixa.

Ação tomada quando o código de falha está ativo

O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

As possíveis causas deste código de falha incluem um curto-circuito com o massa no chicote do OEM, no conector, ou no relé do freio do escape.

Consulte o diagnóstico do Código de Falha 2369.

Última Modificação: 11-SETEMBRO-2017


Circuito do Acionador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2371

Circuito do Acionador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2371 PID: S81 SPN: 1074 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado um circuito aberto ou tensão alta no circuito de controle do freio-motor. | Possível redução do desempenho da frenagem do motor.
Circuito do Acionador do Freio-motor (escape)

Descrições do Circuito

O freio-motor é usado para retardar a rotação do motor criando alta contrapressão de escape, reduzindo a velocidade do veículo e estendendo a vida útil do freio de serviço. Essa contrapressão é obtida restringindo-se o fluxo de ar através do sistema de escape por meio de uma válvula borboleta.

Localização do Componente

O freio-motor está localizado no fluxo de escape, depois da saída do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que um circuito de controle do freio de escape está em curto com fonte de tensão alta.

Ação tomada quando o código de falha está ativo

O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Circuito aberto no chicote do OEM ou relé do freio de escape

Curto-circuito com uma fonte de tensão no chicote do OEM.

Falha de funcionamento do ECM.

Consulte o diagnóstico do Código de Falha 2371.

Última Modificação: 11-SETEMBRO-2017


Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2377

Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2377 PID: S33 SPN: 647 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado um circuito aberto ou tensão alta no circuito de controle do ventilador. | O ventilador poderá permanecer ligado continuamente ou não funcionar.
Circuito de Controle do Ventilador

Descrições do Circuito

O circuito de controle do ventilador é um dispositivo utilizado pelo motor para controlar o funcionamento do ventilador. Quando o módulo de controle eletrônico (ECM) energiza o circuito de controle do ventilador, o ventilador é habilitado.

O circuito de controle do ventilador utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Existem dois tipos de ventiladores suportados pelo circuito de controle: de velocidade variável e do tipo liga/desliga (ON/OFF). A ferramenta eletrônica de serviço INSITE™ pode ser utilizada para determinar qual tipo de ventilador está configurado para uso. O circuito de controle do ventilador varia de acordo com o fabricante do equipamento original (OEM). Alguns OEMs usam um retorno do solenóide conectado no ECM ou um retorno ligado no bloco do motor ou no massa do chassi.

Localização do Componente

A localização do solenóide de controle varia de acordo com o OEM. Consulte o manual de serviços do OEM apropriado para obter a localização.

Condições para Execução do Diagnóstico

Para ventiladores do tipo liga/desliga e de velocidade variável, o diagnóstico é executado quando o ventilador é desligado e permanecerá ativado quando o sinal de PWM do ventilador for 100%. Para todos os outros tipos de ventilador, o diagnóstico é executado quando o sinal de PWM do ventilador é menor que 100% e permanecerá ativado quando o sinal de PWM for 100%.

Condições para Configurar os Códigos de Falha

O ECM detectou que a tensão do sinal de modulação por largura de pulso (PWM) do circuito de controle do ventilador estava maior do que 0 volt quando o sinal PMW foi desligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do ventilador será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se o Código de Falha 2377 ainda estiver ativo depois de completar todos os passos deste diagrama de diagnóstico de código de falha, consulte a literatura de serviço do OEM para obter os procedimentos de verificação de circuito aberto ou de curto-circuito com o massa no dispositivo da embreagem do ventilador.

Possíveis causas desta falha:

  • Um circuito aberto no chicote do motor ou no solenóide de controle do ventilador.
  • Um curto-circuito com a fonte de tensão no chicote do OEM.
  • Um ECM defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2377.

Última Modificação: 16-MARÇO-2016


Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 238

Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 238 PID: S232 SPN: 3511 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação de +5 volts do sensor da rotação do motor. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito de alimentação n° 3 dos sensores

Descrições do Circuito

O circuito de alimentação 3 do sensor fornece uma tensão de 5 volts para o sensor de rotação/posição do motor primário.

Localização do Componente

O sensor de alimentação 3 tem origem na porção do conector do motor do ECM. Fornece 5 VCC ao sensor da rotação/posição do motor na árvore de manivelas.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 3 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM usará o sensor de reserva de rotação do motor para o sinal de rotação do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O ECM monitora o nível de tensão no circuito de alimentação de +5 volts do sensor de rotação do motor. Se a tensão for menor que um limite calibrável, este código de falha será registrado.

Possíveis causas deste código de falha:

  • Curto-circuito com o massa no chicote do motor, sensor, ou no ECM.
Consulte o diagnóstico do Código de Falha 238.

Última Modificação: 15-MARÇO-2016


Circuito Acionador do Atuador do TGV - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2385

Circuito Acionador do Atuador do TGV - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2385 PID: S27 SPN: 641 FMI: 3/3 LÂMPADA: Âmbar SRT: | Tensão 1 de Alimentação de Potência de Saída da ECU - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo Detectada baixa tensão da bateria pelo atuador do TGV. | Possível redução do desempenho do motor.
Circuito do Motor do Atuador do Turbocompressor

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do atuador do turbocompressor de geometria variável é maior ou igual à tensão da bateria depois que a chave de ignição é desligada (posição OFF).

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Um circuito aberto no chicote do motor
  • Circuito de sinal em curto com uma fonte de tensão.
Consulte o diagnóstico do Código de Falha 2385.

Última Modificação: 16-MARÇO-2016


Circuito (Motor) do Acionador do Atuador do TGV - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste

Código de Falha 2387

Circuito (Motor) do Acionador do Atuador do TGV - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2387 PID: S27 SPN: 641 FMI: 7/7 LÂMPADA: Âmbar SRT: | Circuito (Motor) do Acionador do Atuador do TGV - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste O controlador inteligente do TGV detectou limites de parada incorretos ou o TGV não pode se mover para a posição fechada. | A atuação do TGV será desabilitada.
Atuador do Turbocompressor GV - Circuito do Acionador

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

A posição do atuador do TGV pode não atender à posição comandada por mais do que o tempo calibrável.

Ação tomada quando o código de falha está ativo

  • O atuador do TGV tentará continuamente a satisfazer à posição comandada mesmo quando a luz de verificação do motor (CHECK ENGINE) estiver acesa.
  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

O sistema de pós-tratamento deve ser inspecionado quanto a danos em potencial depois do reparo apropriado descrito neste diagrama de diagnóstico de código de falha. É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento.

Grandes vazamentos de pressão de admissão também podem ativar este código de falha.

Consulte o diagnóstico do Código de Falha 2387.

Última Modificação: 16-MARÇO-2016


Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 239

Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 239 PID: S232 SPN: 3511 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito de alimentação de 5 volts do sensor da rotação do motor. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito de alimentação n° 3 dos sensores

Descrições do Circuito

O circuito de alimentação 3 do sensor fornece uma tensão de 5 volts para o sensor de rotação/posição do motor primário.

Localização do Componente

O sensor de alimentação 3 tem origem na porção do conector do motor do ECM. Fornece 5 VCC ao sensor da rotação/posição do motor na árvore de manivelas.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 3 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM usará o sensor de reserva de rotação do motor para o sinal de rotação do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Uma tensão alta no fio de alimentação de +5 volts pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.

Consulte o diagnóstico do Código de Falha 239.

Última Modificação: 15-MARÇO-2016


Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 241

Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 241 PID: P84 SPN: 84 FMI: 2/2 LÂMPADA: Âmbar SRT: | Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos O ECM perdeu o sinal de velocidade do veículo ou está lendo um valor incorreto. | A rotação do motor será limitada ao valor do parâmetro Rotação máxima do motor sem sensor da velocidade do veículo (VSS). O piloto automático, a proteção em marcha reduzida e o governador de velocidade de estrada não funcionarão.
Circuito do sensor da velocidade do veículo

Descrições do Circuito

O sensor da velocidade do veículo detecta a rotação da engrenagem do eixo traseiro na transmissão do veículo. Esse sinal de rotação é então transmitido ao módulo de controle do motor (ECM) e convertido em uma velocidade do veículo.

Localização do Componente

O sensor da velocidade do veículo está localizado na parte traseira da transmissão do veículo. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado continuamente enquanto o veículo está em movimento, se o recurso estiver habilitado.

Condições para Configurar os Códigos de Falha

O ECM detecta uma diminuição da velocidade do veículo quando outras condições de operação do motor indicam que o veículo pode estar em movimento. Este código de falha também pode se tornar ativo se a relação de marcha calculada e a relação de marcha real não estiverem de acordo quando o veículo está em movimento.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A faixa operacional de rotação do motor é limitada ao parâmetro ajustável “Rotação máxima do motor sem VSS”.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e coloque o veículo em movimento para que o ECM possa ler a velocidade do veículo. O veículo pode precisar ser operado por até 15 minutos para que o diagnóstico seja executado e o código de falha se torne inativo.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Existem vários tipos de sensores de velocidade do veículo. Os vários tipos incluem a tomada magnética, o datalink e o tacógrafo. Entre em contato com o OEM para saber o tipo específico instalado no veículo.

Esta falha é ativada quando o ECM perde o sinal de velocidade do veículo e outras condições do motor indicam que o veículo está em movimento. Esta falha também pode tornar-se ativa se houver uma série de movimentações da embreagem, freio de serviço ou acelerador sem a movimentação do veículo. A falha torna-se inativa quando o ECM recebe um sinal de velocidade do veículo.

Como o sensor da velocidade do veículo é um componente instalado pelo OEM, este procedimento de diagnóstico de falha não cobrirá todas as falhas do circuito devido aos componentes que não se encontram sob o controle da Cummins. Os valores da resistência do sensor, sensores de velocidade do data link e tacógrafos não são totalmente abrangidos neste procedimento. Para mais informações sobre estes componentes, consulte o manual de serviços do OEM.

Um sensor de velocidade do veículo defeituoso ou resíduos na extremidade do sensor podem fazer o código de falha se tornar ativo.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 241.

Última Modificação: 15-MARÇO-2016


Checksum da Memória de Calibração do Módulo de Controle do Motor - Fora de Calibração

Código de Falha 2416

Checksum da Memória de Calibração do Módulo de Controle do Motor - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2416 PID: S253 SPN: 1634 FMI: 13/13 LÂMPADA: Âmbar SRT: | Checksum da Memória de Calibração do Módulo de Controle do Motor - Fora de Calibração. O ECM detectou um erro de correspondência de calibração. | A partida do motor poderá não ocorrer.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM calcula o checksum da memória de calibração baseado nos valores de certos parâmetros no ECM. O checksum é comparado ao valor esperado no ECM para detectar violação.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que o checksum da memória de calibração não corresponde ao valor esperado ou não foi completada antes do desligamento do ECM.

Ação tomada quando o código de falha está ativo

O ECM acende a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

O motor pode não dar partida.

Condições para Apagar o Código de Falha

  • Para que este código de falha se torne inativo, é necessário uma transferência de calibração.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

Falha do Software do ECM

Violação do Software do ECM

Consulte o diagnóstico do Código de Falha 2416.

Última Modificação: 11-SETEMBRO-2017


Detectada Violação no Circuito do Sensor da Velocidade do Veículo Baseada na Roda - Taxa Anormal de Alteração

Código de Falha 242

Detectada Violação no Circuito do Sensor da Velocidade do Veículo Baseada na Roda - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 242 PID: P84 SPN: 84 FMI: 10/10 LÂMPADA: Âmbar SRT: | Detectada Violação no Circuito do Sensor da Velocidade do Veículo Baseada na Roda - Taxa Anormal de Alteração O sinal indica uma conexão intermitente ou violação do VSS. | A rotação do motor será limitada ao valor do parâmetro Rotação máxima do motor sem sensor da velocidade do veículo (VSS). O piloto automático, a proteção em marcha reduzida e o governador de velocidade de estrada não funcionarão.
Circuito do sensor da velocidade do veículo

Descrições do Circuito

O sensor da velocidade do veículo detecta a rotação da engrenagem do eixo traseiro na transmissão do veículo. Esse sinal de rotação é então transmitido ao módulo de controle do motor (ECM) e convertido em uma velocidade do veículo.

Localização do Componente

O sensor da velocidade do veículo está localizado na parte traseira da transmissão do veículo. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

O parâmetro ajustável “Antiviolação do VSS” deve estar habilitado.

Este diagnóstico é executado continuamente enquanto o veículo está em movimento, se o recurso estiver habilitado.

Condições para Configurar os Códigos de Falha

O ECM detecta um evento de violação do sinal de velocidade do veículo.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A faixa operacional de rotação do motor é limitada ao parâmetro ajustável “Rotação máxima do motor sem VSS”.

O piloto automático, a proteção em marcha reduzida e o governador de velocidade de estrada serão desabilitados.

Condições para Apagar o Código de Falha

  • Para validar o reparo utilizando um Teste de Estrada para Diagnóstico, utilize uma rota que incorpore os estilos de guiar em estradas e cidade. Pode ser necessário carregar a unidade para que alguns diagnósticos sejam executados no ECM.
  • Para validar o reparo utilizando um Dinamômetro de Chassi, utilize uma rotina que incorpore eventos de monitoramento e aceleração, operação tipo estável e carga. Isto simulará a dirigibilidade normal e permitirá que os diagnósticos no ECM sejam realizados.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Certifique-se de que os parâmetros dos recursos de antiviolação do sensor da velocidade do veículo (Código de Falha 242), tipo de aplicação e transmissão automática estejam configurados corretamente. Se qualquer um desses parâmetros estiver ajustado incorretamente para o veículo e para a aplicação específica, o Código de Falha 242 poderá ser registrado erroneamente.

Técnicas de direção tais como dirigir por períodos longos de tempo em marchas mais lentas podem gerar o Código de Falha 242. O Código de Falha 242 também poderá ser registrado se o motorista tentar violar o governador de velocidade do veículo ciclando repetidamente a chave de ignição.

Uma vez restaurado o sinal de velocidade, o código de falha se tornará inativo, depois que a chave de ignição for ligada por 30 segundos e o ECM detectar velocidade do veículo e rotação do motor iguais a zero.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 242.

Última Modificação: 17-OUTUBRO-2017


Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 245

Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 245 PID: S33 SPN: 647 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de controle do ventilador durante o comando de acionamento do ventilador. | O ventilador poderá permanecer ligado continuamente ou não funcionar.
Circuito de Controle do Ventilador

Descrições do Circuito

O circuito de controle do ventilador é um dispositivo utilizado pelo motor para controlar o funcionamento do ventilador. Quando o módulo de controle eletrônico (ECM) energiza o circuito de controle do ventilador, o ventilador é habilitado.

O circuito de controle do ventilador utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Existem dois tipos de ventiladores suportados pelo circuito de controle: de velocidade variável e do tipo liga/desliga (ON/OFF). A ferramenta eletrônica de serviço INSITE™ pode ser utilizada para determinar qual tipo de ventilador está configurado para uso. O circuito de controle do ventilador varia de acordo com o OEM. Alguns OEMs usam um retorno do solenóide conectado no ECM ou um retorno ligado no bloco do motor ou no massa do chassi.

Localização do Componente

A localização do solenóide de controle varia de acordo com o OEM. Consulte o manual de serviços do OEM apropriado para obter a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o sinal do pulso de onda de largura modulada (PWM) do circuito de controle do ventilador não estava na tensão do sistema quando o sinal do pulso de onda de largura modulada (PWM) foi ativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do ventilador será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A lógica de controle do ventilador pode ser ajustada com a ferramenta eletrônica de serviço INSITE™. Existem duas opções: 12 ou 24 volts ON, ou 0 volts ON. Para a operação correta do ventilador, a lógica de controle do ventilador configurada com o INSITE™ deve ser compatível com a configuração dos equipamentos do veículo.

Este código de falha é registrado quando o ECM envia um comando de 12 ou de 24-VCC ao solenóide de controle do ventilador, mas a tensão do circuito de controle do ventilador é menor que 12 ou 24-VCC. A tensão baixa no circuito do sinal geralmente indica um curto-circuito com o massa no chicote ou no solenóide.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 245.

Última Modificação: 15-MARÇO-2016


Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2555

Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2555 PID: S70 SPN: 729 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta no circuito de sinal do aquecedor do ar de admissão. | Os aquecedores do ar de admissão podem permanecer ligados ou desligados o tempo todo.
Circuito do relé do aquecedor do ar de admissão do motor

Descrições do Circuito

O aquecedor do ar de admissão melhora a partida do motor e o controle de emissão de fumaça branca em ambientes com temperatura muito baixa.

O ECM controla relés que alternam a alimentação do aquecedor do ar de admissão. Os aquecedores do ar de admissão nos sistemas de 12 volts têm dois relés enquanto nos sistemas de 24 volts, os aquecedores exigem somente um relé.

Localização do Componente

O aquecedor do ar de admissão está localizado na conexão de entrada de ar do coletor de admissão. A localização dos relés dos aquecedores do ar de admissão varia de acordo com a configuração do veículo e do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O ECM detectou que o sinal de modulação por largura de pulso (PWM) do circuito do aquecedor do ar da admissão estava maior que 0-VCC quando o sinal de PWN foi desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do aquecedor do ar de admissão será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Fio de retorno do relé do aquecedor do ar de admissão não conectado no relé

Fio de sinal do relé do aquecedor do ar de admissão não conectado no relé

Circuito aberto no fio de retorno do relé do aquecedor do ar de admissão

Circuito aberto no fio de sinal do relé do aquecedor do ar de admissão

Fio de sinal do aquecedor do ar de admissão em curto com uma fonte de tensão.

Consulte o diagnóstico do Código de Falha 2555.

Última Modificação: 16-MARÇO-2016


Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2556

Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2556 PID: S70 SPN: 729 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de sinal do aquecedor do ar de admissão. | Os aquecedores do ar de admissão podem permanecer ligados ou desligados o tempo todo.
Circuito do relé do aquecedor do ar de admissão do motor

Descrições do Circuito

O aquecedor do ar de admissão melhora a partida do motor e o controle de emissão de fumaça branca em ambientes com temperatura muito baixa.

O ECM controla relés que alternam a alimentação do aquecedor do ar de admissão. Os aquecedores do ar de admissão nos sistemas de 12 volts têm dois relés enquanto nos sistemas de 24 volts, os aquecedores exigem somente um relé.

Localização do Componente

O aquecedor do ar de admissão está localizado na conexão de entrada de ar do coletor de admissão. A localização dos relés dos aquecedores do ar de admissão varia de acordo com a configuração do veículo e do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o sinal do pulso de onda de largura modulada (PWM) do circuito do aquecedor do ar de admissão não estava na tensão do sistema quando o sinal do pulso de onda de largura modulada (PWM) foi ativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do aquecedor do ar de admissão será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Um relé em curto do aquecedor do ar de admissão

  • O fio do relé de alimentação do aquecedor do ar de admissão em curto com o massa.
Consulte o diagnóstico do Código de Falha 2556.

Última Modificação: 16-MARÇO-2016


Circuito Acionador do Atuador do TGV - Taxa Anormal de Atualização

Código de Falha 2636

Circuito Acionador do Atuador do TGV - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2636 PID: S27 SPN: 641 FMI: 9/9 LÂMPADA: Vermelha SRT: | Circuito Acionador do Atuador do TGV - Taxa Anormal de Atualização Não há comunicação via datalink J1939 entre o ECM do motor e o controlador inteligente do TGV. | Possível redução do desempenho do motor.
Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM do motor não recebe uma mensagem válida via J1939 do atuador do TGV por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • A atuação do TGV será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O atuador do TGV não está recebendo alimentação do ECM. A causa disso pode ser um circuito aberto no fio da fonte de alimentação ou tensão baixa fornecida pelo ECM do motor primário.
  • Ciclagem rápida da chave de ignição.
  • Um circuito de retorno aberto no circuito do atuador do TGV.
  • Um circuito aberto ou um curto-circuito no circuito do datalink J1939 entre o ECM e o atuador do TGV.
  • Comunicação intermitente entre o atuador do TGV e o ECM do motor primário no datalink J1939.
  • Um resistor de terminação defeituoso no chicote do datalink do motor.
Consulte o diagnóstico do Código de Falha 2636.

Última Modificação: 16-MARÇO-2016


Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos.

Código de Falha 269

Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 269 PID: S217 SPN: 1195 FMI: 2/2 LÂMPADA: Vermelha SRT: | Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos. Tentativa de ignição do motor sem autorização do dispositivo de antifurto do Imobilizador. | O motor não dá partida.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O dispositivo de antifurto do Imobilizador é conectado no módulo de controle eletrônico (ECM) do motor primário através de uma rede do datalink J1939. As mensagens enviadas pelo dispositivo de antifurto do Imobilizador são recebidas pelo ECM da Cummins® e usadas para controlar os recursos de antifurto. O ECM da Cummins® e o dispositivo de antifurto do Imobilizador devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização dos dispositivos do J1939 instalados pelo OEM variam de acordo com o OEM. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha torna-se ativo quando o dispositivo de antifurto do Imobilizador não foi desativado.

Ação tomada quando o código de falha está ativo

O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Este código de falha torna-se ativo quando o dispositivo de antifurto não foi desativado. O motor não dará a partida até que a autorização adequada seja ativada.

Consulte o diagnóstico do Código de Falha 269.

Última Modificação: 11-SETEMBRO-2017


Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 271

Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 271 PID: S126 SPN: 1347 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do atuador da bomba de combustível. | Possível redução do desempenho do motor.
Circuito do Atuador da Bomba de Combustível

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle do motor (ECM) que controla o atuador da bomba de combustível. O atuador é aterrado no ECM. O atuador é normalmente aberto. O ciclo de serviço da PWM para o atuador da bomba de combustível depende da diferença entre a pressão desejada e a pressão detectada na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito do atuador da bomba de combustível não é detectado com um valor igual ao da tensão do sistema quando o sinal de PWM é ligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A pressão na common rail será maior que a pressão comandada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha torna-se ativo quando o ECM detecta um curto-circuito no circuito do atuador eletrônico da bomba de combustível. As causas para este código de falha são um curto-circuito com o massa ou resistência baixa (curto interno na bobina do atuador da bomba de combustível) no circuito do atuador da bomba de combustível. Quando é detectada corrente excessiva ou um curto-circuito, o driver do ECM para o atuador da bomba de combustível é desligado para proteger o circuito. É necessário desligar a chave de ignição e então ligá-la novamente antes do novo teste do ECM para detectar a causa do código de falha. O acionador do ECM é habilitado quando a chave de ignição é ligada (ON); se a causa não estiver mais presente, o código de falha se tornará inativo e poderá ser apagado. Se o código de falha for intermitente, procure por causas de um curto-circuito intermitente com o massa no chicote elétrico ou nos conectores.

O Código de Falha 2311 poderá ter altas contagens se a condição de curto-circuito for, ou tiver sido, intermitente.

Consulte o diagnóstico do Código de Falha 271.

Última Modificação: 15-MARÇO-2016


Circuito do Conjunto 1 de Pressurização da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 272

Circuito do Conjunto 1 de Pressurização da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 272 PID: S126 SPN: 1347 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Conjunto 1 de Pressurização da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta do sinal ou um circuito aberto no circuito do atuador da bomba de combustível. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito do Atuador da Bomba de Combustível

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle do motor (ECM) que controla o atuador da bomba de combustível. O atuador é aterrado no ECM. O atuador é normalmente aberto. O ciclo de serviço da PWM para o atuador da bomba de combustível depende da diferença entre a pressão desejada e a pressão detectada na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta um curto com a bateria, entre pinos, ou um circuito aberto no circuito no atuador da bomba de combustível.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão detectada na common rail não será correspondente à pressão comandada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha torna-se ativa quando o ECM detecta um curto-circuito ou circuito aberto no circuito do atuador da bomba de combustível. As causas desse código de falha incluem curto-circuito com uma tensão positiva, circuito aberto, curto-circuito com o massa, ou baixa resistência (atuador da bomba de combustível em curto interno) no circuito do autuador da bomba de combustível. Se houver uma resistência alta no chicote ou um circuito aberto intermitente, o Código de Falha 2311 poderá ter altas contagens inativas. Quando é detectada corrente excessiva ou um curto-circuito, o driver do ECM para o atuador da bomba de combustível é desligado para proteger o circuito. É necessário desligar a chave de ignição e então ligá-la novamente antes que o ECM realize o diagnóstico novamente. O acionador do ECM é habilitado quando a chave de ignição é ligada (ON); se a causa não estiver mais presente, o código de falha se tornará inativo e poderá ser apagado.

Se o código de falha for intermitente, inspecione o conector do ECM, o chicote elétrico, e os conectores do chicote quanto a pinos soltos ou conexões defeituosas. Verifique atentamente quanto a conexões de fios soltas que podem causar um curto intermitente com o massa ou curto-circuito no chicote elétrico ou nos conectores. Balançar o chicote e as conexões do chicote pode ajudar, e observe as mudanças no estado do código de falha.

Consulte o diagnóstico do Código de Falha 272.

Última Modificação: 15-MARÇO-2016


Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Taxa Anormal de Atualização

Código de Falha 2771

Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2771 PID: SPN: 3226 FMI: 9/9 LÂMPADA: Âmbar SRT: | Sensor de NOx na Saída do Sistema de Pós-tratamento - Taxa Anormal de Atualização Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o sensor de NOx na saída do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM perde comunicação com o sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento através do datalink J1939.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O sensor de NOx na saída do sistema de pós-tratamento não está recebendo alimentação do circuito da bateria no chicote do OEM. Isso pode ser causado por um circuito aberto no fio de alimentação, um fusível queimado do sensor de NOx ou baixa tensão fornecida pela bateria.
  • Circuito aberto no fio de retorno da bateria do sensor de NOx na saída do sistema de pós-tratamento.
  • Circuito aberto ou curto-circuito no circuito do datalink J1939 entre o ECM do motor e o sensor de NOx.
  • Comunicação intermitente entre o sensor de NOx na saída do sistema de pós-tratamento e o ECM no datalink J1939.
  • Uma falha no módulo de controle do motor (ECM).
  • Mau funcionamento do sensor de NOx na saída do sistema de pós-tratamento.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 2771.

Última Modificação: 16-MARÇO-2016


NOx na Saída do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2772

NOx na Saída do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2772 PID: SPN: 3226 FMI: 0/15 LÂMPADA: Âmbar SRT: | NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo A emissão de NOx do motor está acima dos níveis recomendados. | Possível redução do desempenho do motor.
Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

Este diagnóstico tem que atender condições específicas do motor e do sistema de pós-tratamento para ser executado e completado.

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando o diagnóstico detecta que os níveis de NOx são mais elevados que um valor calibrável em dois ciclos consecutivos de ignição.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A qualidade do fluido de escape de diesel não está dentro da especificação

Vazamentos externos na unidade dosadora e/ou nas linhas de fluido de escape de diesel

Falha de funcionamento do injetor do sistema de pós-tratamento

Falha de funcionamento da unidade dosadora de fluido de escape de diesel ou unidade danificada

O teor de enxofre do combustível diesel é alto demais, causando a formação de depósitos no catalisador de SCR e resultando em alta saída de NOx.

O injetor do sistema de pós-tratamento está parcial ou completamente obstruído

O catalisador de SCR do sistema de pós-tratamento está danificado ou faltando

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 2772.

Última Modificação: 16-MARÇO-2016


NOx na Saída 1 do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 2773

NOx na Saída 1 do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2773 PID: SPN: 3226 FMI: 0/0 LÂMPADA: Âmbar SRT: | NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo A emissão de NOx do motor está acima dos níveis recomendados. | Possível redução do desempenho do motor.
Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

Este diagnóstico tem que atender condições específicas do motor e do sistema de pós-tratamento para ser executado e completado.

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando o diagnóstico detecta que os níveis de NOx são mais elevados que um valor calibrável em dois ciclos consecutivos de ignição.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A qualidade do fluido de escape de diesel não está dentro da especificação

Vazamentos externos na unidade dosadora e/ou nas linhas de fluido de escape de diesel

O teor de enxofre do combustível diesel é alto demais, causando a formação de depósitos no catalisador de SCR e resultando em alta saída de NOx.

Falha de funcionamento do injetor do sistema de pós-tratamento

Falha de funcionamento da unidade dosadora de fluido de escape de diesel ou unidade danificada

O injetor do sistema de pós-tratamento está parcial ou completamente obstruído

O catalisador de SCR do sistema de pós-tratamento está danificado ou faltando

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 2773.

Última Modificação: 16-MARÇO-2016


Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Código de Falha 285

Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 285 PID: S231 SPN: 639 FMI: 9/9 LÂMPADA: Âmbar SRT: | Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização. O ECM esperava informações de um dispositivo multiplexado, mas não as recebeu em tempo ou não as recebeu. | Pelo menos um dispositivo multiplexado não irá funcionar corretamente.
Circuito de multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

O ECM verifica detecta uma condição de circuito aberto ou de curto-circuito no chicote do datalink J1939.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão danificada do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão danificada entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® danificado. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 285.

Última Modificação: 15-MARÇO-2016


Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Código de Falha 286

Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 286 PID: S231 SPN: 639 FMI: 13/13 LÂMPADA: Âmbar SRT: | Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração. O ECM esperava informações de um dispositivo multiplexado mas recebeu somente uma parte das informações necessárias. | Pelo menos um dispositivo multiplexado não irá funcionar corretamente.
Circuito de multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM recebeu uma mensagem via J1939 inválida de um dispositivo multiplexado por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha pode ocorrer quando o ECM é configurado corretamente (componentes habilitados e a origem da VECU do OEM endereçada corretamente) para receber informações de uma VECU do OEM, mas na verdade a VECU está transmitindo uma mensagem dizendo que o componente não está disponível para multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 286.

Última Modificação: 15-MARÇO-2016


Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939 - Dados da Rede Recebidos com Erro

Código de Falha 287

Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939 - Dados da Rede Recebidos com Erro

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 287 PID: P91 SPN: 91 FMI: 2/19 LÂMPADA: Âmbar SRT: | Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939 - Dados da Rede Recebidos com Erro. A unidade eletrônica de controle do veículo do OEM (VECU) detectou uma falha no pedal do acelerador. | O motor poderá operar SOMENTE em marcha lenta ou NÃO alcançará a rotação plena.
Circuito de multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha ocorre quando a VECU do OEM detecta um erro no acelerador. O ECM foi configurado corretamente (componentes habilitados e a origem da VECU do OEM endereçada corretamente) para receber da VECU do OEM informações multiplexadas para os estados do interruptor de validação da marcha lenta e a posição do acelerador pelo datalink J1939, e a VECU do OEM transmite a mensagem para tal componente.

Quando o acelerador é pressionado e a VECU do OEM "lê" a posição do acelerador como maior que 0 por cento, mas o interruptor de validação da marcha lenta indica que o acelerador está na posição de marcha lenta. Esse status de falha é transmitido para o ECM da Cummins® pelo datalink J1939, que faz a falha ocorrer no ECM da Cummins®.

Quando o acelerador é liberado e a VECU do OEM "lê" a posição do acelerador como 0 por cento, mas o interruptor de validação da marcha lenta indica que o acelerador não está na posição de marcha lenta. Esse status de falha é transmitido para o ECM da Cummins® pelo datalink J1939, que faz a falha ocorrer no ECM da Cummins®.

A VECU do OEM determina que a linha de sinal do acelerador está em curto com tensão alta ou baixa.

Ainda é possível que ocorra o Código de Falha 285 ou 286 se houver uma configuração incorreta na VECU do OEM ou no ECM da Cummins® para outros componentes, ou se o acelerador e o interruptor de validação da marcha lenta ou o datalink estiverem danificados. As configurações do OEM devem multiplexar juntamente as entradas do acelerador e do interruptor de validação da marcha lenta para que o recurso de multiplexação do J1939 e parada de emergência possa ser utilizado para esses componentes. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os componentes multiplexados.

Consulte o diagnóstico do Código de Falha 287.

Última Modificação: 11-SETEMBRO-2017


Multiplexação do SAE J1939 do Sensor da Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro

Código de Falha 288

Multiplexação do SAE J1939 do Sensor da Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 288 PID: P372 SPN: 974 FMI: 2/19 LÂMPADA: Vermelha SRT: | Multiplexação SAE J1939 do Sensor da Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro. A unidade de controle eletrônico do veículo (VECU) do OEM detectou uma falha no pedal do acelerador remoto. | O acelerador remoto não irá funcionar.
Circuito de multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM recebe uma mensagem da VECU do OEM pelo datalink J1939, indicando que o fio de sinal do acelerador remoto ou o interruptor de habilitação está em curto com fonte de tensão alta ou baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha pode ocorrer quando a VECU do OEM detecta um erro no acelerador remoto e/ou no interruptor de habilitação do acelerador remoto. O ECM foi configurado corretamente (componentes habilitados e a fonte da VECU do OEM endereçada corretamente) para receber da VECU do OEM informações multiplexadas para os estados do interruptor de habilitação do acelerador remoto e a posição do acelerador remoto pelo datalink J1939, e a VECU do OEM transmite a mensagem para tal componente. A maioria das VECU's do OEM não possui o circuito para detectar um erro do interruptor do acelerador remoto.

Os dois tipos de erros que podem ocorrer para esta falha são:

  • A VECU do OEM determina que a linha de sinal do acelerador remoto está em curto com tensão alta ou baixa. Esse status de falha é transmitido para o ECM da Cummins® pelo datalink J1939, que faz a falha ocorrer no ECM da Cummins®.
  • Quando o interruptor de validação da marcha lenta no pedal/alavanca do acelerador remoto tem um erro de curto com uma fonte de tensão alta ou baixa detectado pela VECU do OEM, o status dessa falha é transmitido ao ECM pelo datalink SAE J1939, que faz a falha ocorrer no ECM. A maioria das VECUs do OEM não tem a detecção de falha incorporada em um interruptor.

NOTA: Ainda é possível que ocorra o Código de Falha 285 ou 286 se houver uma configuração incorreta na VECU do OEM ou no ECM da Cummins® para outros componentes, ou se o acelerador remoto e o interruptor do acelerador remoto, ou o datalink, estiverem danificados. As configurações do OEM devem multiplexar juntamente as entradas do acelerador remoto e do interruptor do acelerador remoto para que o recurso de multiplexação J1939 possa ser utilizado para esses componentes. A ferramenta eletrônica de serviço INSITE™ pode ser utilizada para monitorar os componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 288.

Última Modificação: 15-MARÇO-2016


Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização

Código de Falha 291

Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 291 PID: S248 SPN: 625 FMI: 9/9 LÂMPADA: Vermelha SRT: | Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização O sistema antifurto do Imobilizador não funcionará corretamente. É possível que o motor não dê partida. | O sistema antifurto do Imobilizador não funcionará corretamente. É possível que o motor não dê partida.
Circuito de multiplexação do SAE J1939

Descrições do Circuito

O dispositivo de antifurto do Imobilizador é conectado no módulo de controle eletrônico (ECM) do motor primário através de uma rede do datalink J1939. As mensagens enviadas pelo dispositivo de antifurto do Imobilizador são recebidas pelo ECM da Cummins® e usadas para controlar os recursos de antifurto. O ECM da Cummins® e o dispositivo de antifurto do Imobilizador devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM não consegue se comunicar com o sistema de antifurto do Imobilizador via datalink J1939.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Esta falha pode ocorrer pelas seguintes razões:

Quando o ECM está configurado para receber informações de um dispositivo do OEM, mas este pode não estar transmitindo a mensagem para aquele componente. Ou quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem do dispositivo do OEM está transmitindo a mensagem de componente incorreta no ECM da Cummins®.

Esta falha pode ser causada por uma conexão incorreta do datalink J1939 entre o dispositivo de antifurto do Imobilizador e o ECM da Cummins®, uma conexão incorreta entre o componente e o dispositivo de antifurto do Imobilizador, um dispositivo de antifurto do Imobilizador defeituoso ou um ECM da Cummins® defeituoso. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

Consulte o diagnóstico do Código de Falha 291.

Última Modificação: 15-MARÇO-2016


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2963

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2963 PID: P110 SPN: 110 FMI: 0/15 LÂMPADA: Nenhum SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo A temperatura do líquido de arrefecimento do motor está acima do limite de advertência de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e controle das emissões do motor. Esse código de falha indica que a temperatura do líquido de arrefecimento do motor excedeu o limite de proteção do motor.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura do líquido de arrefecimento do motor era maior do que um limite calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu os limites de proteção do motor por temperatura alta do líquido de arrefecimento.

Consulte o diagnóstico do Código de Falha 2963.

Última Modificação: 16-MARÇO-2016


Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2964

Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2964 PID: P105 SPN: 105 FMI: 0/15 LÂMPADA: Nenhum SRT: | Temperatura 1 do Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo O sinal de temperatura do ar no coletor de admissão indica que a temperatura do ar no coletor de admissão está acima do limite de advertência de proteção do motor. | Possível redução do desempenho do motor.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura no coletor de admissão era maior do que o limite de proteção do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura 1 no coletor de admissão mede a temperatura do ar no arrefecedor ar-ar à medida que o mesmo passa pelo coletor.

Possíveis causas deste código de falha:

  • Aletas do arrefecedor ar-ar obstruídas
  • Restrição no fluxo de ar através do arrefecedor ar-ar
  • Arrefecedor ar-ar subdimensionado
  • Temperatura alta de saída do compressor do turbocompressor.
Consulte o diagnóstico do Código de Falha 2964.

Última Modificação: 16-MARÇO-2016


Temperatura da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2976

Temperatura da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2976 PID: SPN: 3361 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos Foi detectado um erro interno na unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel mede com precisão a quantidade de fluido de escape de diesel a ser injetada no sistema de pós-tratamento. A unidade dosadora de fluido de escape de diesel possui três ciclos primários. Um ciclo de escorva garante que o fluido de escape de diesel esteja disponível na unidade dosadora. Durante o ciclo de dosagem, o fluido de escape de diesel é fornecido ao injetor de pós-tratamento. Um ciclo de purga ocorre quando o motor é desligado. O ciclo de purga garante que todo o fluido de escape de diesel do sistema de pós-tratamento seja removido das linhas de fluido de escape de diesel e do injetor da válvula dosadora.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado imediatamente após a chave de ignição ser ligada, e continua até que a unidade dosadora de fluido de escape de diesel tente escorvar.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura interna da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento não se comunica com o ECM pela unidade dosadora de escape de diesel.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

A velocidade do veículo será limitada a 8 km [5 mi] por hora após operação prolongada do motor com código de falha ativo.

Condições para Apagar o Código de Falha

  • Dê partida no motor e deixe-o funcionar em marcha lenta. Se, após o motor funcionar em marcha lenta por 10 minutos, o código de falha ainda não estiver ativo, o reparo foi validado.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Unidade dosadora defeituosa
  • Curto-circuito com o massa no fio de temperatura/sinal da unidade dosadora de fluido de escape de diesel do pós-tratamento.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2976.

Última Modificação: 16-MARÇO-2016


Circuito do Sensor da Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3142

Circuito do Sensor da Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3142 PID: SPN: 4360 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Entrada do Sistema de SCR do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do sensor de temperatura na entrada do sistema de SCR. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na entrada de SCR é utilizado pelo ECM para monitorar a temperatura dos gases de escape do motor que entram no catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na entrada de SCR está localizado no sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de temperatura na entrada de SCR é maior que 4,4-VCC durante mais de 2 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a temperatura na entrada do catalisador de SCR.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O sensor de temperatura na entrada de SCR compartilha com outros sensores os fios de retorno no chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3142.

Última Modificação: 16-MARÇO-2016


Circuito do Sensor da Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3143

Circuito do Sensor da Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3143 PID: SPN: 4360 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Entrada do Sistema de SCR do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor de temperatura na entrada do sistema de SCR. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na entrada de SCR é utilizado pelo ECM para monitorar a temperatura dos gases de escape do motor que entram no catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na entrada de SCR está localizado no sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de temperatura na entrada de SCR é menor que 0,13-VCC durante mais de 2 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • É utilizado um valor padrão para a temperatura na entrada do catalisador de SCR.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O sensor de temperatura na entrada de SCR compartilha com outros sensores os fios de retorno no chicote do motor. Um fio de retorno em curto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.
  • Módulo interface do sensor de temperatura do catalisador de SCR do pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3143.

Última Modificação: 17-MARÇO-2016


Circuito do Sensor da Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3146

Circuito do Sensor da Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3146 PID: SPN: 4363 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Saída do Sistema de SCR do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do sensor de temperatura na saída do sistema de SRC. | Despotenciamento do motor.
Circuito do Sensor de Temperatura na Saída de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na saída de SCR é utilizado pelo ECM para monitorar a temperatura dos gases de escape do motor que saem do catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é montado no catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento reporta que o sinal da temperatura de saída de SCR do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.

Módulo interface do sensor de temperatura do catalisador de SCR do pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3146.

Última Modificação: 17-MARÇO-2016


Circuito do Sensor da Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3147

Circuito do Sensor da Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3147 PID: SPN: 4363 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Saída do Sistema de SCR do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectado sinal de tensão baixa no circuito do sensor de temperatura na saída do catalisador de SCR. | Despotenciamento do motor.
Circuito do Sensor de Temperatura na Saída de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na saída de SCR é utilizado pelo ECM para monitorar a temperatura dos gases de escape do motor que saem do catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na saída de SCR está localizado no sistema de pós-tratamento. O sensor está localizado depois do catalisador de SCR.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento reporta que o sinal da temperatura de saída de SCR do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

Sensor de temperatura de saída SCR do pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3147.

Última Modificação: 17-MARÇO-2016


Ausência do Sistema do Catalisador de SCR do Sistema de Pós-tratamento 1 - Condição Existente

Código de Falha 3151

Ausência do Sistema do Catalisador de SCR do Sistema de Pós-tratamento 1 - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3151 PID: SPN: 4794 FMI: 11/31 LÂMPADA: Âmbar SRT: | Sistema do Catalisador de SCR do Sistema de Pós-tratamento Faltando - Condição existente O catalisador de SRC do sistema de pós-tratamento no sistema de escape não está instalado. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM monitora a concentração de NOx nos gases de escape do motor utilizando um sensor de NOx da admissão do sistema de pós-tratamento e um sensor de NOx da saída do sistema de pós-tratamento. Comparando estes dois valores, O ECM é capaz de determinar a eficiência da conversão do catalisador de SCR e do sistema de dosagem.

Localização do Componente

O catalisador de SCR está localizado no sistema de escape do motor, depois do filtro de particulados de diesel e do tubo de decomposição.

Condições para Execução do Diagnóstico

Este diagnóstico tem que atender condições específicas do motor e do sistema de pós-tratamento para ser executado e completado.

Condições para Configurar os Códigos de Falha

O ECM detecta que a eficiência da conversão de NOx do catalisador de SCR está criticamente baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

A velocidade do veículo será limitada a 8 km [5 mi] por hora após operação prolongada do motor com código de falha ativo.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de VERIFICAR MOTOR e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Faça o diagnóstico de todos os outros códigos de falha ativos relacionados ao sensor de NOx e sistema de dosagem de SCR antes desta falha.

Possíveis causas desta falha:

  • Violação do sistema do catalisador de SCR, remoção do catalisador de SCR do veículo, ou falha do catalisador de SCR.
  • Falha de funcionamento do sistema dosador de fluido de escape de diesel
  • Vazamentos no sistema de escape
  • Fluido de escape de diesel incorreto, diluído ou deteriorado.
  • Depósitos de fluido de escape de diesel no tubo de decomposição.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3151.

Última Modificação: 17-MARÇO-2016


Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 3164

Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3164 PID: SPN: 4360 FMI: /15 LÂMPADA: SRT: | Temperatura da Entrada da SCR do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo. Detectada temperatura alta na entrada da SCR. | Possível redução do desempenho do motor.
Sensor de temperatura de admissão da SCR do pós-tratamento

Descrições do Circuito

O sensor da temperatura na entrada de SCR é utilizado pelo ECM para monitorar a temperatura dos gases de escape do motor que entram no catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na entrada de SCR está localizado no sistema de pós-tratamento.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura na entrada do catalisador de SCR é maior que um valor calibrado.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Fluido de escape de diesel incorreto, diluído ou deteriorado.

Sensor de temperatura na entrada de SCR defeituoso na faixa de operação

Falha da parte superior do sistema de escape.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3164.

Última Modificação: 06-NOVEMBRO-2017


Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 319

Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 319 PID: P251 SPN: 251 FMI: 2/2 LÂMPADA: Manutenção SRT: | Interruptor de Alimentação do Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos O relógio de tempo real perdeu a fonte de alimentação. | Nenhum quanto ao desempenho.
Circuito de Alimentação do Relógio de Tempo Real

Descrições do Circuito

Em condições normais de operação, o relógio de tempo real do ECM é alimentado pelas baterias do veículo. Se a alimentação das baterias para o ECM for perdida, o relógio de tempo real será alimentado por uma bateria no chicote do motor (se equipada).

Localização do Componente

O relógio de tempo real é um circuito integrado interno ao ECM e não aceita manutenção separada.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que os dados do relógio de tempo real foram perdidos devido a perda de potência

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

  • Os valores do relógio de tempo real nos dados do ECM serão incorretos.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação/manutenção do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que o relógio de tempo real do ECM perdeu a alimentação. As possíveis causas para esta falha são uma bateria descarregada ou defeituosa, fiação ou conectores defeituosos entre a bateria e o ECM, ou o motor não está equipado com uma bateria de relógio de tempo real e a alimentação da bateria do veículo para o ECM foi perdida.

Consulte o diagnóstico do Código de Falha 319.

Última Modificação: 15-MARÇO-2016


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 322

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 322 PID: S1 SPN: 651 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto. Detectado mau funcionamento no circuito do injetor 1. | Possível redução do desempenho do motor.
Circuitos do acionador do solenóide do injetor

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco do injetor é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco do injetor apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do circuto do banco do injetor

Possíveis causas de uma única falha de injetor incluem:

•Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor

•Resistência alta em um único injetor ou solenóide do injetor

•Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno, mas não com o massa)

• ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha nos injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 322.

Última Modificação: 15-MARÇO-2016


Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 3236

Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3236 PID: SPN: 4363 FMI: 0/15 LÂMPADA: Âmbar SRT: | Temperatura na Saída do SCR do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo Detectada temperatura alta de saída na SCR. | Possível redução do desempenho do motor.
Sensor de temperatura de saída da SCR do pós-tratamento

Descrições do Circuito

O sensor da temperatura na saída de SCR é utilizado pelo ECM para monitorar a temperatura dos gases de escape do motor que saem do catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na saída de SCR está localizado no sistema de pós-tratamento. O sensor está localizado depois do catalisador de SCR.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura na saída do catalisador de SCR é maior que um valor calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Catalisador de SCR do sistema de pós-tratamento defeituoso.
  • Fluido de escape de diesel incorreto, diluído ou deteriorado.

Esta falha é acionada quando a temperatura na saída do escape do catalisador de SCR excede a temperatura máxima permitida para uma dada classificação do motor.

Este código de falha pode ficar inativo quando o veículo é levado para o reparo. Mesmo se inativo, siga o diagrama de diagnóstico de falha completamente.

Consulte o diagnóstico do Código de Falha 3236.

Última Modificação: 17-MARÇO-2016


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 324

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 324 PID: S3 SPN: 653 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto. Detectado mau funcionamento no circuito do injetor 3. | Possível redução do desempenho do motor.
Circuitos do acionador do solenóide do injetor

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco do injetor é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco do injetor apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do circuto do banco do injetor

Possíveis causas de uma única falha de injetor incluem:

•Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor

•Resistência alta em um único injetor ou solenóide do injetor

•Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno, mas não com o massa)

• ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha nos injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 324.

Última Modificação: 15-MARÇO-2016


Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3242

Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3242 PID: SPN: 3363 FMI: 7/7 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste A temperatura do fluido de escape de diesel não aumentou quando foi comandada a ativação do aquecedor do tanque de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito da Válvula de Controle do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de fluido de escape. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização específica varia dependendo do OEM. A bobina de aquecimento do tanque é interna ao tanque de fluido de escape de diesel.

Condições para Execução do Diagnóstico

O diagnóstico é executado em um tempo calibrado depois que o aquecimento do tanque de fluido de escape de diesel é comandado pela primeira vez.

Condições para Configurar os Códigos de Falha

A ativação do aquecedor do tanque de fluido de escape de diesel é comandada pelo módulo de controle do motor (ECM), mas não é registrado um aumento de temperatura correspondente pelo sensor de temperatura do tanque.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, o sistema deve iniciar um ciclo de aquecimento do tanque de fluido de escape de diesel e verificar se há um aumento inicial da temperatura no tanque.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Uma falha de funcionamento do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento

Obstrução ou restrições na tubulação de líquido de arrefecimento para o aquecedor do tanque de fluido de escape de diesel

Nível baixo de líquido de arrefecimento do motor

Válvula de controle do aquecedor do tanque de fluido de escape de diesel presa na posição fechada

O controlador de fluido de escape de diesel está defeituoso e não consegue comandar o aquecimento do tanque.

Consulte o diagnóstico do Código de Falha 3242.

Última Modificação: 06-NOVEMBRO-2017


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 331

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 331 PID: S2 SPN: 652 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto. Detectado mau funcionamento no circuito do injetor 2. | Possível redução do desempenho do motor.
Circuitos do acionador do solenóide do injetor

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco do injetor é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Possíveis causas de uma única falha de injetor incluem:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenoide do injetor
  • Resistência alta em um único injetor ou solenoide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno, mas não com o massa)
  • ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha nos injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 331.

Última Modificação: 15-MARÇO-2016


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 332

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 332 PID: S4 SPN: 654 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto. Detectado mau funcionamento no circuito do injetor 4. | Possível redução do desempenho do motor.
Circuito do Acionador do Solenóide do Injetor do Cilindro No. 4

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco do injetor é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Possíveis causas de uma única falha de injetor incluem:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenoide do injetor
  • Resistência alta em um único injetor ou solenoide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno, mas não com o massa)
  • ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha nos injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 332.

Última Modificação: 15-MARÇO-2016


Falha Interna do Componente de Advertência do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 343

Falha Interna do Componente de Advertência do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 343 PID: S254 SPN: 629 FMI: 12/12 LÂMPADA: Âmbar SRT: | Falha Interna do Componente de Advertência do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido. Foram detectados erros de alimentação do ECM. | Possivelmente nenhum efeito perceptível de desempenho, ou o motor será desligado ou será necessária a partida manual. As informações de falha, as informações de viagem e os dados do monitor de manutenção podem ser imprecisos.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro interno de leitura ou de gravação do ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Certifique-se de que a alimentação da bateria não comutada do ECM seja fornecida diretamente pela bateria e não pelo motor de partida. Se o motor de partida estiver fornecendo alimentação não comutada, é possível que a tensão da bateria caia para um nível baixo o suficiente durante o giro de partida para tornar ativa esta falha.

Esta falha também pode ser causada pela resistência nos circuitos (+) ou (-) de alimentação da bateria do ECM. A resistência nesses circuitos pode fazer o nível de tensão na entrada do ECM cair para um valor baixo o suficiente para tornar ativo o Código de Falha 343.

Consulte o diagnóstico do Código de Falha 343.

Última Modificação: 17-MARÇO-2016


Luz Aguardar-para-Partida do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3494

Luz Aguardar-para-Partida do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3494 PID: SPN: 1081 FMI: 7/7 LÂMPADA: Âmbar SRT: | Luz Aguardar-para-Partida do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste Luz Aguardar-para-Partida defeituosa | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado com a chave de ignição ligada quando o aquecedor do ar de admissão é comandado para ativar.

Condições para Configurar os Códigos de Falha

O ECM detectou um defeito na Luz Aguardar-para-Partida.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Luz Aguardar-para-Partida defeituosa

  • Um curto-circuito com o massa
  • Um circuito aberto no chicote do OEM
  • Uma falha no módulo de controle do motor (ECM).
Consulte o diagnóstico do Código de Falha 3494.

Última Modificação: 17-MARÇO-2016


Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3498

Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3498 PID: SPN: 1761 FMI: 1/18 LÂMPADA: Manutenção SRT: | Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O nível do tanque de fluido de escape de diesel do sistema de pós-tratamento está muito baixo. | Nenhum quanto ao desempenho.
Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O nível do tanque de fluido de escape de diesel está muito baixo.

Ação tomada quando o código de falha está ativo

A Luz de Fluido de Escape de Diesel está piscando.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz do fluido de escape de diesel imediatamente após o diagnóstico ser executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Este código de falha indica que o fluido de escape de diesel está muito baixo. O tanque de fluido de escape de diesel deve ser reabastecido.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3498.

Última Modificação: 17-MARÇO-2016


Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido

Código de Falha 351

Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 351 PID: S251 SPN: 3597 FMI: 12/12 LÂMPADA: Âmbar SRT: | Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido. A tensão de reforço do injetor medida pelo ECM está baixa. | Possível redução do desempenho do motor.
Módulo de Controle do Motor

Descrições do Circuito

Entre cada evento de injeção, o ECM tenta recarregar a fonte de alimentação dos injetores. Alimentação fonte de alimentação dos injetores consiste de um banco de capacitores. Esta tensão de alimentação é mantida alta. A recarga é feita recuperando-se a energia armazenada nos solenóides dos injetores. Para que a fonte de alimentação dos injetores se mantenha totalmente carregada, deve haver uma boa fonte de alimentação e um bom aterramento da bateria do ECM, um bom sensor da rotação/posição do motor e bons circuitos dos injetores.

Localização do Componente

A fonte de alimentação dos injetores está localizada no interior do ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 500 rpm, o sinal do sensor da rotação do motor está presente, e a carga da bateria está acima do limite mínimo.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de alimentação dos injetores medida é menor do que a tensão comandada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha se tornará ativo quando a chave de ignição for ligada, se a carga da bateria estiver acima do limite mínimo e, ao mesmo tempo, a tensão de alimentação medida no injetor for menor que a tensão de alimentação comandada do injetor.

Este código de falha se tornará inativo quando a chave de ignição for ligada.

Este código de falha se tornará inativo sempre que o motor estiver funcionando e a tensão de alimentação medida do injetor for igual à tensão de alimentação comandada do injetor.

Consulte o diagnóstico do Código de Falha 351.

Última Modificação: 15-MARÇO-2016


Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 352

Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 352 PID: S212 SPN: 3509 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação número 1 dos sensores. | Possível redução do desempenho do motor.
Circuito de alimentação n° 1 dos sensores

Descrições do Circuito

O circuito de alimentação número 1 do sensor do ECM fornece alimentação de 5 volts à vários sensores no chicote do motor. Consulte o diagrama elétrico para obter a identificação da alimentação do sensor.

Localização do Componente

O sensor de alimentação 1 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 1 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para todos os sensores do circuito de alimentação número 1 dos sensores.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

A tensão baixa no fio de alimentação de +5 volts pode ser causada por um curto-circuito com o massa em um fio de alimentação, um curto-circuito entre um fio de alimentação e um fio de retorno, um sensor defeituoso, ou uma falha na fonte de alimentação do ECM.

Consulte o diagnóstico do Código de Falha 352.

Última Modificação: 15-MARÇO-2016


Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento Vazio - Condição Existente

Código de Falha 3547

Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento Vazio - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3547 PID: SPN: 4096 FMI: 11/31 LÂMPADA: Âmbar SRT: | Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento Vazio - Condição Existente. O tanque de fluido de escape de diesel está vazio. | Possível redução do desempenho do motor.
Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A unidade dosadora de DEF do sistema de pós-tratamento ativa a escorva, dosagem e purga do Fluido de Escape de Diesel. A linha de pressão da unidade dosadora de DEF é responsável pelo transporte do fluido de escape de diesel entre a unidade dosadora e a válvula dosadora. Restrição ou dano na linha de pressão ou conexões pode levar a pressão do DEF incorreta.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor de nível depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O tanque de fluido de escape de diesel está vazio e a unidade de dosagem não é capaz de fazer a escorva.

Ação tomada quando o código de falha está ativo

Há dois níveis de ação tomados pelo ECM quando este código de falha está ativo:

Nível 1 Ação tomada quando o tanque de fluido de escape de diesel está vazio.

A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

Nível 2 Ação tomada quando o tanque de fluido de escape de diesel está vazio e o motor está desligado ou em marcha lenta.

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A luz do fluido de escape de diesel estará piscando.

O torque do motor é severamente reduzido.

A rotação do veículo será limitada a 8 km [5 mi] por hora.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que o tanque de fluido de escape de diesel está vazio e deve ser reabastecido imediatamente. Se o motor foi desligado ou operou em marcha lenta por 20 horas após a ativação desse código de falha, a Lâmpada de Parada do Motor acenderá também juntamente com a luz do DEF e de Advertência ou de Verificação do Motor. A potência do motor continuará a ser reduzida automaticamente. O veículo também terá sua velocidade limitada a 8 km [5 milhas] por hora (MPH). A potência e velocidade do veículo normais serão restauradas após o abastecimento do tanque de DEF.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3547.

Última Modificação: 06-NOVEMBRO-2017


Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3558

Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3558 PID: SPN: 3361 FMI: 3/3 LÂMPADA: Âmbar SRT: | Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal na unidade dosadora de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento é controlada pelo ECM. Quando o módulo controle do motor (ECM) comanda a dosagem de fluido de DEF, o ECM envia um sinal modulado por largura de pulso (PWM) para a válvula dosadora, que abre e permite que o fluido de escape seja borrifado no fluxo de escape.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito da válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento está em curto com a fonte de tensão alta, baixa ou aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

As possíveis causas deste código de falha são:

Curto-circuito com a fonte de tensão da bateria na unidade dosadora de fluido de escape de diesel

Curto-circuito com a fonte de tensão da bateria no chicote da unidade dosadora de fluido de escape de diesel

  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha 3558.

Última Modificação: 17-MARÇO-2016


Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3559

Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3559 PID: SPN: 3361 FMI: 4/4 LÂMPADA: Âmbar SRT: | Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal na unidade dosadora de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento realiza muitas funções, uma das quais é gerar pressão adequada de fluido de escape de diesel nas linhas utilizando uma bomba para permitir a dosagem. O ECM fornece uma alimentação de tensão de bateria e um massa para a unidade dosadora de fluido de escape de diesel. O ECM fornece também um sinal para a unidade dosadora para controlar a saída de fluido de escape de diesel. Esse sinal varia com base na pressão do fluido de escape de diesel sendo comandada.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a válvula dosadora de fluido de escape de diesel é comandada para ativar.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento ou a tensão de alimentação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel.
Consulte o diagnóstico do Código de Falha 3559.

Última Modificação: 17-MARÇO-2016


Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3562

Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3562 PID: SPN: 5491 FMI: 3/3 LÂMPADA: Âmbar SRT: | Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no relé do aquecedor da linha de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O relé do aquecedor da linha de fluido de escape de diesel do sistema de pós-tratamento é utilizada para fornecer energia aos aquecedores da linha de fluido de escape de diesel do sistema de pós-tratamento.

Localização do Componente

A localização do relé do aquecedor da linha de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor da linha.

Condições para Configurar os Códigos de Falha

O ECM detecta que o sinal do acionador do relé do aquecedor da linha de fluido de escape do sistema de pós-tratamento está em curto com a fonte de tensão alta.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Curto-circuito com a fonte de tensão da bateria no circuito do relé do aquecedor da linha de fluido de escape de diesel.

Um curto-circuito com a bateria no chicote do OEM

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3562.

Última Modificação: 06-NOVEMBRO-2017


Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3563

Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3563 PID: SPN: 5491 FMI: 4/4 LÂMPADA: Âmbar SRT: | Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no relé do aquecedor da linha de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O relé do aquecedor da linha de fluido de escape de diesel do sistema de pós-tratamento é utilizada para fornecer energia aos aquecedores da linha de fluido de escape de diesel do sistema de pós-tratamento.

Localização do Componente

A localização do relé do aquecedor da linha de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que o sinal de controle do relé do aquecedor da linha de fluido de escape do sistema de pós-tratamento está fora da faixa baixa ou circuito aberto.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Curto-circuito com o massa no circuito do relé do aquecedor da linha de fluido de escape de diesel.

Um curto-circuito com o massa no chicote do OEM

Um circuito aberto no chicote do OEM

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3563.

Última Modificação: 06-NOVEMBRO-2017


Circuito 1 da Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3567

Circuito 1 da Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3567 PID: SPN: 5394 FMI: 5/5 LÂMPADA: Âmbar SRT: | Válvula Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto. Foi detectado um erro de circuito no circuito da válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento é controlada pelo ECM. Quando o módulo controle do motor (ECM) comanda a dosagem de fluido de DEF, o ECM envia um sinal modulado por largura de pulso (PWM) para a válvula dosadora, que abre e permite que o fluido de escape seja borrifado no fluxo de escape.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a válvula dosadora de fluido de escape de diesel é comandada para ativar.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito da válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento está em curto com a fonte de tensão alta, baixa ou aberto.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

As possíveis causas desta falha são:

Circuito aberto no circuito da unidade de dosagem de fluido de escape de diesel

Circuito aberto no chicote da unidade de fluido de escape de diesel do sistema de pós-tratamento

  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha 3567.

Última Modificação: 17-MARÇO-2016


Válvula Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3568

Válvula Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3568 PID: SPN: 5394 FMI: 7/7 LÂMPADA: Âmbar SRT: | Válvula Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste Foi detectada um defeito mecânico na válvula dosadora de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento é controlada pelo ECM. Quando o módulo controle eletrônico do motor (ECM) comanda a dosagem, um sinal modulado por largura de pulso (PWM) é enviado para a válvula de dosagem, que abre a válvula de dosagem e permite que o fluido de escape seja bombeado para a câmara de mistura e borrifado no fluxo de escape.

Localização do Componente

A válvula de dosagem de fluido de escape de diesel é instalada dentro da unidade dosadora de fluido e não pode ser reparada separadamente.

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a válvula dosadora de fluido de escape de diesel é comandada para ativar.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do fluido de escape de diesel está maior do que o limite estabelecido.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Válvula de dosagem presa na posição fechada

  • Sensor de pressão do fluido de escape de diesel defeituoso
Consulte o diagnóstico do Código de Falha 3568.

Última Modificação: 17-MARÇO-2016


Circuito do Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3571

Circuito do Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3571 PID: SPN: 4334 FMI: 3/3 LÂMPADA: Âmbar SRT: | Sensor da Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do sensor da pressão do fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O ECM fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal deste sensor varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O ECM detecta um sinal de baixa tensão em pressões baixas do fluido de escape de diesel, e um sinal de alta tensão em pressões altas do fluido de escape de diesel.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal do sensor da pressão do fluido de escape de diesel está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fio de sinal em curto com a alimentação do sensor ou tensão da bateria.

Curto-circuito com a bateria no chicote.

Fio de retorno do sensor aberto.

  • Um ECM defeituoso.
Consulte o diagnóstico do Código de Falha 3571.

Última Modificação: 17-MARÇO-2016


Circuito do Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3572

Circuito do Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3572 PID: SPN: 4334 FMI: 4/4 LÂMPADA: Âmbar SRT: | Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor da pressão do fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O ECM fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal deste sensor varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O ECM detecta um sinal de baixa tensão em pressões baixas do fluido de escape de diesel, e um sinal de alta tensão em pressões altas do fluido de escape de diesel.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal do sensor da pressão do fluido de escape de diesel está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fio de sinal em curto com o massa

Curto com o massa no chicote elétrico

  • Fio de alimentação do sensor aberto ou em curto com o massa
  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha 3572.

Última Modificação: 17-MARÇO-2016


Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3574

Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3574 PID: SPN: 4334 FMI: 1/18 LÂMPADA: Âmbar SRT: | Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo Foi detectada pressão baixa do fluido de escape de diesel na unidade dosadora. | Nenhum quanto ao desempenho.
Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O ECM fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal deste sensor varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O ECM detecta um sinal de baixa tensão em pressões baixas do fluido de escape de diesel, e um sinal de alta tensão em pressões altas do fluido de escape de diesel.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do fluido de escape de diesel está menor do que o limite estabelecido.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.
  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™

Dicas para a Oficina

Faça primeiro o diagnóstico de outras falhas ativas relacionadas ao sistema de SCR antes de diagnosticar esta falha.

Possíveis causas deste código de falha:

Filtro do tanque de fluido de escape de diesel obstruído ou com restrições

Filtro/tela da unidade dosadora de fluido de escape de diesel obstruído ou com restrições

Falha de funcionamento da unidade dosadora de fluido de escape de diesel.

Nível baixo de fluido de escape de diesel do sistema de pós-tratamento no tanque de fluido

Linha de suprimento de fluido de escape de diesel da unidade dosadora obstruída, com restrição, quebrada ou congelada

Conexão da linha de suprimento de fluido de escape de diesel da unidade dosadora obstruída, com restrição ou congelada

Curto-circuito com a fonte de tensão da bateria na unidade dosadora de fluido de escape de diesel

Válvula de Purga presa na posição aberta

Vazamento interno.

Circuito aberto no chicote da fiação.

Circuito aberto no fio de sinal do motor da bomba.

Circuito aberto no fio de alimentação do motor da bomba.

Consulte o diagnóstico do Código de Falha 3574.

Última Modificação: 06-NOVEMBRO-2017


Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3575

Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3575 PID: SPN: 4334 FMI: 0/16 LÂMPADA: Âmbar SRT: | Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. A unidade dosadora de fluido de escape de diesel detectou uma obstrução no fluxo de retorno do fluido. | Nenhum quanto ao desempenho.
Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O ECM fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal deste sensor varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O ECM detecta um sinal de baixa tensão em pressões baixas do fluido de escape de diesel, e um sinal de alta tensão em pressões altas do fluido de escape de diesel.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do fluido de escape de diesel está maior do que o limite estabelecido.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Linha de retorno da válvula dosadora de fluido de escape de diesel ou conector da linha de retorno obstruído, com restrição ou congelado.
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel.

Faça primeiro o diagnóstico de outras falhas ativas relacionadas ao sistema de SCR antes de diagnosticar esta falha.

Se as linhas de fluido de escape de diesel estiverem bloqueadas por depósitos, certifique-se de que a unidade dosadora faça a purga corretamente quando a chave de ignição é desligada (OFF). A purga incompleta da unidade dosadora também pode resultar em danos para a unidade devido ao congelamento do fluido restante no sistema. As contagens de purgas incompletas podem ser vistas usando-se o menu do Monitor/Registrador de Dados na seção do sistema de pós-tratamento do INSITE™. Se o veículo estiver equipado com um interruptor de isolamento das baterias, o mesmo deve ter um dispositivo embutido de atraso para evitar o desligamento da unidade dosadora até que a sequência de purga seja completada. Se for detectado que um problema do OEM é a causa da falha, o fato deve ser documentado e relatado ao OEM conforme apropriado.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3575.

Última Modificação: 17-MARÇO-2016


Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3577

Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3577 PID: SPN: 4376 FMI: 3/3 LÂMPADA: Âmbar SRT: | Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal na válvula de retorno de fluido de escape de diesel. | Nenhum quanto ao desempenho.
Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula de retorno de fluido de escape de diesel é utilizada para purgar o sistema de dosagem de fluido de escape de diesel do sistema de pós-tratamento. Quando a válvula de retorno é energizada, o sistema de dosagem purga e retorna o fluido de escape de diesel das linhas para o tanque.

Localização do Componente

A válvula de retorno de fluido de escape de diesel é instalada dentro da unidade dosadora de fluido e não pode ser reparada separadamente.

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado somente quando o sistema de dosagem de fluido de escape de diesel do sistema de pós-tratamento faz a purga.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito da válvula de retorno de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa alta ou aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com a bateria no chicote do OEM
  • Falha de funcionamento da válvula de retorno de fluido de escape de diesel.

Circuito aberto na válvula de retorno de DEF.

Se este código de falha for ativado, o sistema de dosagem não será capaz de realizar a purga, o que significa que haverá fluido de escape de diesel nas linhas. Deve-se tomar cuidado ao remover as conexões. Além disso, as linhas podem congelar e o sistema SCR pode ser danificado em baixas temperaturas se o sistema não for purgado adequadamente.

Consulte o diagnóstico do Código de Falha 3577.

Última Modificação: 17-MARÇO-2016


Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3578

Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3578 PID: SPN: 4376 FMI: 4/4 LÂMPADA: Âmbar SRT: | Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal na válvula de retorno de fluido de escape de diesel. | Nenhum quanto ao desempenho.
Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula de retorno de fluido de escape de diesel é utilizada para purgar o sistema de dosagem de fluido de escape de diesel do sistema de pós-tratamento. Quando a válvula de retorno é energizada, o sistema de dosagem purga e retorna o fluido de escape de diesel das linhas para o tanque.

Localização do Componente

A válvula de retorno de fluido de escape de diesel é instalada dentro da unidade dosadora de fluido e não pode ser reparada separadamente.

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado somente quando o sistema de dosagem de fluido de escape de diesel do sistema de pós-tratamento faz a purga.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão da válvula de retorno do fluido de escape de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote do OEM
  • Falha de funcionamento da válvula de retorno de fluido de escape de diesel.

Se este código de falha for ativado, o sistema de dosagem não será capaz de realizar a purga, o que significa que haverá fluido de escape de diesel nas linhas. Deve-se tomar cuidado ao remover as conexões. Além disso, as linhas podem congelar e o sistema SCR pode ser danificado em baixas temperaturas se o sistema não for purgado adequadamente.

Consulte o diagnóstico do Código de Falha 3578.

Última Modificação: 17-MARÇO-2016


Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3596

Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3596 PID: SPN: 4334 FMI: 2/2 LÂMPADA: Âmbar SRT: | Sensor da Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos O sensor da pressão do fluido de escape de diesel informou uma leitura alta demais ou baixa demais para as condições de operação. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O ECM fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal deste sensor varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O ECM detecta um sinal de baixa tensão em pressões baixas do fluido de escape de diesel, e um sinal de alta tensão em pressões altas do fluido de escape de diesel.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a unidade dosadora de fluido de escape de diesel está completamente escorvada e está mantendo ativamente a pressão do fluido de escape de diesel no sistema dosador.

Condições para Configurar os Códigos de Falha

A unidade dosadora de fluido de escape de diesel não é capaz de manter a pressão comandada do fluido de escape de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Vazamento nas linhas de fluido de escape de diesel
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel
  • Conexão da linha de suprimento de fluido de escape de diesel da unidade dosadora obstruída, com restrição ou congelada
  • Filtros de fluido de escape de diesel obstruído ou com restrições
  • Sensor de pressão do fluido de escape de diesel defeituoso
  • Falha do controlador de fluido de escape de diesel.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3596.

Última Modificação: 17-MARÇO-2016


Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3612

Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3612 PID: SPN: 3361 FMI: 7/7 LÂMPADA: SRT: | Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste. O sistema de SCR detectou um desligamento incompleto. | Nenhum quanto ao desempenho.
Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento - ISX11.9 CM2250/ISB6.7 CM2250/ISC8.3C e ISL9 CM2250/ISX15 CM2250

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel do pós-tratamento realiza várias funções, uma das quais é gerar pressão adequada de fluido de escape de diesel nas linhas usando uma bomba para a dosagem. O ECM de fluido de escape de diesel fornece uma alimentação da tensão da bateria e um massa para a unidade dosadora de fluido de escape de diesel. O ECM fornece também um sinal à unidade dosadora para controlar a saída de fluido de escape de diesel. Esse sinal varia dependendo da pressão de fluido de escape de diesel sendo comandada.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é ligada (ON).

Condições para Configurar os Códigos de Falha

O ECM detectou uma certa quantidade de ciclos de purga incompletos enquanto monitorava o sistema de dosagem do fluido de escape de diesel.

Ação tomada quando o código de falha está ativo

O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • A função de reinicialização do contador de purga pode ser encontrada no menu “Dados Avançados do ECM” da ferramenta eletrônica de serviço INSITE™.
  • Reinicializado o contador de purga, o código de falha se tornará inativo e poderá ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O sistema de SCR está programado para purgar automaticamente após o desligamento do motor. Imediatamente após o desligamento, a válvula de retorno de fluido de escape de diesel será atuada e a unidade dosadora irá bombear todo DEF restante nas linhas de volta ao tanque de DEF. O ciclo de purga pode durar até 60 segundos.

Este é um código de falha informativo somente, indicando que algo está impedindo a unidade dosadora de fluido de escape de diesel de completar seu ciclo de purga. Falha ao completar o ciclo de purga pode levar a formação de depósitos no sistema de fluido de escape de diesel ou danos à unidade dosadora causados pelo congelamento do fluido de escape de diesel. Certifique-se de que a tensão da bateria não está sendo removida do sistema da SCR imediatamente após o desligamento do motor através do interruptor de desconexão da bateria principal.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3612.

Última Modificação: 06-NOVEMBRO-2017


Alimentação de Energia do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3681

Alimentação de Energia do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3681 PID: SPN: 3228 FMI: 2/2 LÂMPADA: Âmbar SRT: | Alimentação do Sensor de NOx na Saída do Sistema de Pós-Tratamento - Dados Inválidos, Intermitentes ou Incorretos O sensor de NOx na saída do sistema de pós-tratamento indica que a alimentação do sensor está incorreta. | Possível redução do desempenho do motor.
Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando a temperatura na saída do SCR do sistema de pós-tratamento permanece acima de 150°C [302°F] por um período calibrável de tempo durante o funcionamento do motor.

Condições para Configurar os Códigos de Falha

O ECM detecta que a alimentação do sensor de NOx na saída do sistema de pós-tratamento é maior ou menor que um limite calibrado.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Circuito de alimentação do sensor de NOx aberto no chicote do OEM.

A tensão de alimentação para o sensor de NOx na saída do pós-tratamento está muito baixa.

A tensão de alimentação para o sensor de NOx na saída do pós-tratamento está muito alta.

Ajuste da tensão no sistema incorreto na ferramenta eletrônica de serviço INSITE™

Falha de funcionamento interna do sensor de NOx

O número de peça do sensor de NOx está incorreto.

Mau funcionamento do sensor de NOx na saída do sistema de pós-tratamento.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3681.

Última Modificação: 06-NOVEMBRO-2017


Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 3697

Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3697 PID: S253 SPN: 630 FMI: 12/12 LÂMPADA: Vermelha SRT: | Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido Erro interno do ECM relacionado a falhas de software do motor. | O motor poderá não dar partida ou apresentar dificuldade na partida.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM tem uma rotina de diagnóstico interno que é executada continuamente para verificar a memória interna.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de software ou calibração.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • O motor pode não dar partida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha pode ser causado somente por um mau funcionamento interno do ECM. Não é possível fazer reparos em um ECM.

Consulte o diagnóstico do Código de Falha 3697.

Última Modificação: 17-MARÇO-2016


Válvula de Alívio da Pressão do Combustível na Common Rail de Alta Pressão - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3727

Válvula de Alívio da Pressão do Combustível na Common Rail de Alta Pressão - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3727 PID: SPN: 5571 FMI: 7/7 LÂMPADA: Nenhum SRT: | Válvula de Alívio da Pressão do Combustível na Common Rail de Alta Pressão - Sistema Mecânico Não Responde ou Fora de Ajuste A válvula de alívio de pressão na common rail se abre em uma pressão menor do que a esperada. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

Válvula de alívio de alta pressão é um dispositivo mecânico que se abre quando a pressão do combustível na common rail excede um limite crítico.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a válvula de alívio da pressão do combustível se abriu em uma pressão mais baixa do que a esperada.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha se tornará ativo sempre que a chave de ignição for desligada, e não se tornará ativo novamente até que a condição de falha ocorra novamente. Faça o diagnóstico das ocorrências ativas ou inativas deste código de falha da mesma forma.

Uma ocorrência deste código de falha indica que a válvula de alívio de alta pressão está sendo desarmada em uma pressão menor do que a esperada. Se isto aconteceu múltiplas vezes, haverá muitas ocorrências desta falha. Faça o diagnóstico do Código de Falha 3727 antes do Código de Falha 1911, se ambos estiverem presentes no ECM.

Este código de falha também pode ser ativado por uma perda repentina e significativa de pressão de combustível no sistema de combustível.

Consulte o diagnóstico do Código de Falha t05-3727.

Última Modificação: 17-MARÇO-2016


Proteção de Sobre-rotação do Modo do Motor de Partida - Condição Existente

Código de Falha 3737

Proteção de Sobre-rotação do Modo do Motor de Partida - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3737 PID: SPN: 1675 FMI: 11/31 LÂMPADA: Nenhum SRT: | Proteção de Sobre-rotação do Modo do Motor de Partida - Condição Existente. O motor de partida foi desabilitado temporariamente para prevenir danos. | A operação do motor de partida é proibida até que o motor de partida esteja arrefecido adequadamente.
Proteção de Sobre-rotação do Modo do Motor de Partida

Descrições do Circuito

O recurso de proteção sobregiro (ou travamento do motor de partida) foi desenvolvido para prevenir danos ao motor de partida durante condições de partida difíceis. Giro excessivo do motor pode causar superaquecimento do motor, resultando em dano permanente. Quando é detectado giro excessivo do motor, o recurso de proteção sobregiro impede a partida até que o motor esteja arrefecido adequadamente, e seja seguro operar novamente.

Localização do Componente

O recurso de proteção sobregiro é controlado pelo ECM e não pode se modificado.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando é dada partida no motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o motor de partida foi acoplado por um período longo de tempo e poderia causar danos ao motor de partida. Este tempo cumulativo inclui partidas contínuas e/ou uma série de tentativas curtas de partida dentro de um certo período de tempo.

Ação tomada quando o código de falha está ativo

  • O motor de partida está travado e o motor não pode ser girado até o resfriamento adequado do motor de partida ser atingido.

Condições para Apagar o Código de Falha

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este é um código de falha de informação apenas, e não indica um problema com o botão de partida.

Consulte o diagnóstico do Código de Falha 3737.

Última Modificação: 17-MARÇO-2016


Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 386

Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 386 PID: S212 SPN: 3509 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 1 de alimentação dos sensores. | Possível redução do desempenho do motor.
Circuito de alimentação n° 1 dos sensores

Descrições do Circuito

O circuito de alimentação número 1 do sensor do ECM fornece alimentação de 5 volts à vários sensores no chicote do motor. Consulte o diagrama elétrico para obter a identificação da alimentação do sensor.

Localização do Componente

O sensor de alimentação 1 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 1 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

É usado um valor padrão para todos os sensores do circuito de alimentação número 1 dos sensores.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Uma tensão alta na linha de alimentação de (+) 5 volts pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.

Consulte o diagnóstico do Código de Falha 386.

Última Modificação: 06-NOVEMBRO-2017


Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 415

Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 415 PID: P100 SPN: 100 FMI: 1/1 LÂMPADA: Vermelha SRT: | Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo O sinal de pressão do óleo indica que a pressão do óleo está abaixo do limite crítico de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do Interruptor da Pressão do Óleo do Motor

Descrições do Circuito

Um interruptor de pressão ou sensor da pressão do óleo do motor é utilizado pela ferramenta eletrônica de serviço (ECM) para monitorar a pressão do óleo lubrificante. Para motores com um interruptor da pressão do óleo, o interruptor permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo. Para motores com um sensor da pressão de óleo, o ECM detecta uma tensão baixa de sinal nas condições de operação quando a pressão do óleo é baixa. O ECM detecta uma tensão alta de sinal nas condições de operação quando a pressão do óleo é alta.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que pressão do óleo do motor está abaixo do valor mínimo para os limites de operação.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Pressão baixa do óleo
  • Nível incorreto do óleo
  • Danos no sensor de pressão do óleo
  • Chicote do motor em curto com o massa.
Consulte o diagnóstico do Código de Falha 415.

Última Modificação: 15-MARÇO-2016


Circuito do Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 4155

Circuito do Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4155 PID: SPN: 5746 FMI: 3/3 LÂMPADA: Âmbar SRT: | Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Nenhum quanto ao desempenho.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para fornecer energia ao aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

O relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é um componente do OEM. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é comandada para ativar.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que o sinal do relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Falha de funcionamento o relé do aquecedor da unidade dosadora de fluido de escape de diesel.

Um curto-circuito com a bateria no chicote do OEM

Consulte o diagnóstico do Código de Falha 4155.

Última Modificação: 13-JUNHO-2018


Circuito do Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 4156

Circuito do Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4156 PID: SPN: 5746 FMI: 4/4 LÂMPADA: Âmbar SRT: | Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Nenhum quanto ao desempenho.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para fornecer energia ao aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

O relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é um componente do OEM. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é comandada para desativar.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que o sinal do relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Falha de funcionamento o relé do aquecedor da unidade dosadora de fluido de escape de diesel.

Um curto-circuito com o massa no chicote do OEM

Um circuito aberto no chicote do OEM

Consulte o diagnóstico do Código de Falha 4156.

Última Modificação: 13-JUNHO-2018


Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 4157

Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4157 PID: SPN: 4376 FMI: 7/7 LÂMPADA: Âmbar SRT: | Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico não Responde ou Fora de Ajuste Foi detectada uma válvula dosadora de fluido de escape de diesel presa. | Nenhum quanto ao desempenho.
Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula de retorno de fluido de escape de diesel é utilizada para purgar o sistema de dosagem de fluido de escape de diesel do sistema de pós-tratamento. Quando a válvula de retorno é energizada, o sistema de dosagem purga e retorna o fluido de escape de diesel das linhas para o tanque.

Localização do Componente

A válvula de retorno de fluido de escape de diesel é instalada dentro da unidade dosadora de fluido e não pode ser reparada separadamente.

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado somente quando o sistema de dosagem de fluido de escape de diesel do sistema de pós-tratamento faz a purga.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do fluido de escape de diesel do sistema de pós-tratamento não diminuiu quando a válvula de retorno do fluido de escape de diesel do sistema de pós-tratamento foi comandada para ativar.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de funcionamento da válvula de retorno de fluido de escape de diesel.

Obstrução ou restrição nas linhas de fluido de escape de diesel.

Se este código de falha for ativado, o sistema de dosagem não será capaz de realizar a purga, o que significa que haverá fluido de escape de diesel nas linhas. Deve-se tomar cuidado ao remover as conexões. Além disso, as linhas podem congelar e o sistema SCR pode ser danificado em baixas temperaturas se o sistema não for purgado adequadamente.

Consulte o diagnóstico do Código de Falha 4157.

Última Modificação: 17-MARÇO-2016


Circuito do Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 4168

Circuito do Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4168 PID: SPN: 5745 FMI: 3/3 LÂMPADA: Âmbar SRT: | Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Foi detectado que o aquecedor da unidade dosadora de fluido de escape de diesel do pós-tratamento está travado na posição ligado. | Nenhum quanto ao desempenho.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é comandada para desativar.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do aquecedor da unidade de dosagem de fluido de escape de diesel do sistema de pós-tratamento estava se elevando quando o aquecedor da unidade de dosagem de fluido de escape de diesel do sistema de pós-tratamento foi comandada para desativar.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Falha de funcionamento o relé do aquecedor da unidade dosadora de fluido de escape de diesel.

Um curto-circuito com a bateria no chicote do OEM

Consulte o diagnóstico do Código de Falha 4168.

Última Modificação: 13-JUNHO-2018


Circuito do Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 4169

Circuito do Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4169 PID: SPN: 5745 FMI: 4/4 LÂMPADA: Âmbar SRT: | Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Foi detectado que o aquecedor da unidade dosadora de fluido de escape de diesel do pós-tratamento está travado na posição desligado. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é comandada para ativar.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do aquecedor da unidade de dosagem de fluido de escape de diesel do sistema de pós-tratamento não estava se elevando quando o aquecedor da unidade de dosagem de fluido de escape de diesel do sistema de pós-tratamento foi comandada para ativar.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

O torque do motor é severamente reduzido.

A velocidade do veículo será limitada a 8 km [5 mi] por hora após operação prolongada do motor com código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Falha de funcionamento o relé do aquecedor da unidade dosadora de fluido de escape de diesel.

Um curto-circuito com o massa no chicote do OEM

Consulte o diagnóstico do Código de Falha 4169.

Última Modificação: 13-JUNHO-2018


Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 4171

Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4171 PID: SPN: 5745 FMI: 1/18 LÂMPADA: Âmbar SRT: | Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo A unidade dosadora de fluido de escape de diesel falhou em descongelar. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é comandada para ativar.

Condições para Configurar os Códigos de Falha

O ECM detectou que a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento não atingiu a temperatura especificada após aquecer por um período de tempo calibrável.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Uma falha de funcionamento do aquecedor da unidade dosadora de fluido de escape de diesel.

Consulte o diagnóstico do Código de Falha 4171.

Última Modificação: 13-JUNHO-2018


Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 418

Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 418 PID: P97 SPN: 97 FMI: 0/15 LÂMPADA: Manutenção SRT: | Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo Detectada a presença de água no filtro de combustível. | Possível perda de potência ou dificuldade na partida.
Circuito do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível está localizado no filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor abaixa a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a quantidade de água no filtro de combustível está acima do nível do sensor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz branca de manutenção (MAINTENANCE) ou pisca a luz âmbar de verificação do motor (CHECK ENGINE), indicando uma condição de manutenção imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação/manutenção do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que foi detectada a presença de água no filtro separador de água-combustível. Drene a água do filtro de combustível.

Se o código de falha está ativo e não há água no filtro de combustível, uma causa provável é o mau funcionamento do sensor de Água no Combustível ou no conector do sensor.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 418.

Última Modificação: 15-MARÇO-2016


Lâmpada Esperar para Dar Partida no Motor - Condição Existente

Código de Falha 4252

Lâmpada Esperar para Dar Partida no Motor - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4252 PID: SPN: 1081 FMI: 11/31 LÂMPADA: Âmbar SRT: | Lâmpada Esperar para Dar Partida no Motor - Condição Existente O sinal recebido não combina com o sinal comandado. | Nenhum quanto ao desempenho.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado com a chave de ignição ligada quando o aquecedor do ar de admissão é comandado para ativar.

Condições para Configurar os Códigos de Falha

O ECM detectou que o status recebido da luz Aguardar-para-Partida do Motor não combina com o status comandado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O controlador do datalink SAE J1939 indicou um mau funcionamento da Luz Aguardar-para-Partida do Motor.

Consulte o diagnóstico do Código de Falha 4252.

Última Modificação: 17-MARÇO-2016


Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 428

Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 428 PID: P97 SPN: 97 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito do sensor de água no combustível. | Nenhum quanto ao desempenho.
Circuito do Sensor do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível está localizado no filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor abaixa a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal do sensor de água no combustível estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de RETORNO ou de SINAL aberto no chicote, nos conectores ou no sensor.
  • Fio de SINAL em curto com a alimentação do sensor ou tensão da bateria.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 428.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Tensão Baixa

Código de Falha 429

Circuito do Sensor Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 429 PID: P97 SPN: 97 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor Indicador de Água no Combustível - Tensão Abaixo da Normal ou com Tensão Baixa. Detectada tensão baixa no circuito do sensor de água no combustível. | Possível redução do desempenho do motor.
Circuito do Sensor do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível está localizado no filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor abaixa a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de água no combustível é menor que 0,05-VCC durante 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal em curto com o massa no chicote, no sensor ou no conector.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 429.

Última Modificação: 15-MARÇO-2016


Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 435

Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 435 PID: P100 SPN: 100 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos O ECM detectou um erro no sinal do interruptor de pressão do óleo do motor. | Nenhum quanto ao desempenho.
Circuito do Interruptor da Pressão do Óleo do Motor

Descrições do Circuito

O interruptor da pressão do óleo do motor é utilizado pelo ECM para monitorar a pressão do óleo lubrificante. Normalmente, o interruptor da pressão do óleo está fechado quando o motor não está operando, e aberto quando o motor opera e existe pressão de óleo.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é colocada na posição ON e antes de ser detectada a rotação do motor.

O diagnóstico é executado somente uma vez por viagem.

Condições para Configurar os Códigos de Falha

O ECM detecta que o interruptor da pressão do óleo do motor indica a existência de pressão de óleo (interruptor aberto) ao ser ligada a chave de ignição durante dois ciclos consecutivos, quando o ECM esperava que não houvesse pressão de óleo (interruptor fechado) ao ser ligada a chave de ignição.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto. Note que a chave de ignição deve estar totalmente na posição OFF por mais de 30 segundos antes de o diagnóstico ser iniciado quando a mesma for ligada (ON).
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Danos no interruptor de pressão do óleo
  • Circuito aberto no fio de sinal do interruptor da pressão do óleo do motor

ECM danificado.

  • Curto-circuito entre o fio de sinal do interruptor da pressão do óleo do motor e uma fonte de tensão.
Consulte o diagnóstico do Código de Falha 435.

Última Modificação: 15-MARÇO-2016


Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 441

Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 441 PID: P168 SPN: 168 FMI: 1/18 LÂMPADA: Âmbar SRT: | Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo A tensão de alimentação do ECM está abaixo do nível mínimo de tensão do sistema. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito da fonte de alimentação da bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou tensão baixa de alimentação da bateria.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Certifique-se de que a alimentação não comutada do ECM seja fornecida pelas baterias e não pelo motor de partida ou outro dispositivo. Verifique se as baterias estão fracas.
  • Se a fonte de alimentação não comutada da bateria do ECM for removida do motor de partida, verifique se há tensão baixa durante a partida do motor. A tensão baixa durante a partida do motor pode fazer a alimentação do ECM cair abaixo das especificações e registrar o Código de Falha 441.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 441.

Última Modificação: 15-MARÇO-2016


Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 442

Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 442 PID: P168 SPN: 168 FMI: 0/16 LÂMPADA: Âmbar SRT: | Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo A tensão de alimentação do ECM está acima do nível máximo de tensão do sistema. | Possível dano elétrico aos componentes elétricos.
Circuito da fonte de alimentação da bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou tensão excessiva de alimentação da bateria.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Alternador defeituoso ou regulador que está sobrecarregando o sistema
  • Baterias conectadas em série em vez de em paralelo
  • Procedimento incorreto de ponte de partida.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 442.

Última Modificação: 15-MARÇO-2016


Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 449

Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 449 PID: P157 SPN: 157 FMI: 0/0 LÂMPADA: Vermelha SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo O ECM detectou que a pressão do combustível na galeria de combustível é maior que a pressão do sistema de combustível em operação normal. | Nenhum quanto ao desempenho. Possível redução do desempenho do motor.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da bomba de combustível) ou reduzir (FECHAR o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão medida na common rail é maior que a pressão de abertura da válvula de alívio da pressão do combustível.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O Código de Falha 449 não é usado para indicar a abertura da válvula de alívio de pressão do combustível. O código é usado para indicar que a válvula de alívio de pressão do combustível falhou em abrir ou não consegue regular a pressão. O diagnóstico da falha deve se concentrar na inspeção do caminho da linha de dreno da válvula de alívio de pressão do combustível quanto a restrições e/ou obstruções e na verificação ou substituição da válvula. Uma restrição na linha de retorno do dreno de combustível ao tanque pode impedir o combustível não utilizado saia do sistema de combustível. Verifique a linha de dreno de combustível entre a common rail e o tanque quanto a danos.

Consulte o diagnóstico do Código de Falha 449.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 451

Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 451 PID: P157 SPN: 157 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado sinal de tensão alta no circuito do sensor da pressão da common rail. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O sensor de pressão da common rail responde às mudanças de pressão na common rail. O sensor de pressão da common rail tem um circuito de alimentação de 5 volts, uma voltagem de sinal do sensor e um circuito de retorno. O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão na common rail, usando um circuito de alimentação comum dos sensores. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor de pressão na common rail. A tensão do sinal do sensor varia de acordo com a pressão na common rail. O ECM detecta uma tensão baixa de sinal sob baixas pressões na common rail. O ECM detecta uma tensão alta de sinal durante as condições de altas pressões na common rail.

Localização do Componente

O sensor da pressão do combustível é instalado na common rail.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão na common rail está fora da faixa alta.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

É assumido um valor padrão para a leitura da pressão na common rail.

O torque do motor poderá ser reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

Tensão (+5 VCC ou mais em curto com o fio de sinal)

Circuito aberto no fio de sinal

Circuito aberto no fio de alimentação de 5 Volts

Circuito aberto no fio de retorno

Sensor defeituoso

Falha de funcionamento do ECM.

Consulte o diagnóstico do Código de Falha 451.

Última Modificação: 19-DEZEMBRO-2017


Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 452

Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 452 PID: P157 SPN: 157 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor de pressão da common rail. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O sensor de pressão da common rail responde às mudanças de pressão na common rail. O sensor de pressão da common rail tem um circuito de alimentação de 5 volts, uma voltagem de sinal do sensor e um circuito de retorno. O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão na common rail, usando um circuito de alimentação comum dos sensores. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor de pressão na common rail. A tensão do sinal do sensor varia de acordo com a pressão na common rail. O ECM detecta uma tensão baixa de sinal sob baixas pressões na common rail. O ECM detecta uma tensão alta de sinal durante as condições de altas pressões na common rail.

Localização do Componente

O sensor da pressão do combustível é instalado na common rail.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão na common rail está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

É assumido um valor padrão para a leitura da pressão na common rail.

O torque do motor poderá ser reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

Fio de alimentação ou de sinal está em curto com o massa

Sensor defeituoso

ECM danificado.

Consulte o diagnóstico do Código de Falha 452.

Última Modificação: 19-DEZEMBRO-2017


Circuito de Entrada/Saída Auxiliar 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 527

Circuito de Entrada/Saída Auxiliar 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 527 PID: P154 SPN: 702 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Entrada/Saída Auxiliar 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Um circuito aberto ou um curto-circuito detectado no circuito de sinal A da saída dupla. | Nenhum quanto ao desempenho.
Sinal de Saída Dupla

Descrições do Circuito

O módulo de controle do motor (ECM) fornece um sinal ao solenóide de controle de saída do OEM para ligar e desligar o acessório fornecido pelo OEM. O circuito de controle de saída do OEM varia de acordo com o OEM. Eles usam um retorno do solenóide conectado no ECM ou um retorno ligado no bloco do motor ou no massa do chassi.

Localização do Componente

A localização do solenóide de controle varia de acordo com o OEM. Consulte o manual de serviços do OEM apropriado para obter a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou tensão no circuito do sinal A de saída dupla quando o mesmo foi desativado.

Ação tomada quando o código de falha está ativo

O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas:

Circuito aberto no chicote do OEM ou no solenóide de controle de saída do OEM

Curto-circuito com uma fonte de tensão no chicote do OEM

Falha de funcionamento do ECM.

Consulte o diagnóstico do Código de Falha 527.

Última Modificação: 11-SETEMBRO-2017


Posição 1 do Atuador da Válvula Wastegate do Turbocompressor do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 545

Posição 1 do Atuador da Válvula Wastegate do Turbocompressor do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 545 PID: S32 SPN: 1188 FMI: 7/7 LÂMPADA: Âmbar SRT: | Controle da Válvula Wastegate 1 do Turbocompressor - Sistema Mecânico NÃO Responde Corretamente ou Fora de Ajuste. A pressão no coletor de admissão excedeu o limite máximo. | Despotenciamento do motor.
Circuito de Controle da Wastegate 1 do Turbocompressor

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a leitura da pressão no coletor de admissão está maior do que a esperada para as condições de operação do motor.

Ação tomada quando o código de falha está ativo

O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Mau funcionamento da válvula wastegate do turbocompressor

Violação da válvula wastegate

Componente incorreto do turbocompressor

Possível violação do sistema de combustível ou do sistema do turbocompressor.

Consulte o diagnóstico do Código de Falha 545.

Última Modificação: 06-OUTUBRO-2017


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 553

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 553 PID: P157 SPN: 157 FMI: 0/16 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo O módulo de controle do motor (ECM) detectou que a pressão do combustível é maior que a pressão comandada. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão 1 na Galeria de Medição

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da bomba de combustível) ou reduzir (FECHAR o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a leitura da pressão na common rail está maior do que a pressão na common rail comandada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Um atuador da bomba de combustível com vazamento excessivo, ou com um anel 'O' interno danificado, resultará em altas pressões do combustível na common rail em condição de marcha lenta ou carga leve.

Se o atuador da bomba de combustível apresentar vazamento excessivo, é possível que a pressão na common rail atinja a pressão de abertura da válvula de alívio da pressão na common rail.

O sensor de pressão na common rail também pode ser verificado. Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Nunca solte nenhuma conexão enquanto o motor estiver funcionando. Antes de soltar qualquer conexão do sistema de combustível de alta pressão, aguarde pelo menos 10 minutos depois de desligar o motor para que a pressão diminua para um nível seguro. O tempo de espera até que a common rail seja despressurizada a zero pode ser significativo para alguns motores. Em tais casos, pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Consulte o diagnóstico do Código de Falha 553.

Última Modificação: 15-MARÇO-2016


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 559

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 559 PID: P157 SPN: 157 FMI: 1/18 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. O ECM detectou que a pressão do combustível é menor que a pressão comandada. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Módulo de Controle do Motor

Descrições do Circuito

O circuito de controle da pressão baseia-se na pressão do combustível fornecido à bomba de alta pressão pela bomba de engrenagens. O módulo de controle eletrônico (ECM) monitora a pressão do combustível na common rail e as condições de funcionamento do motor, alterando o comando de fluxo para manter a pressão correta do combustível na common rail. As mudanças no comando de fluxo resultam na abertura (ou fechamento) do atuador da bomba de combustível para fornecer mais (ou menos) combustível à bomba de alta pressão.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão medida é menor que a pressão comandada na common rail em pelo menos 250 bar [3625 psi] durante 7 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por até 5 minutos.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Antes de fazer serviços em quaisquer componentes do sistema de combustível (como linhas de combustível, bomba de combustível, injetores, etc.) que possam expor o sistema de combustível ou os componentes internos do motor a contaminantes potenciais antes da desmontagem, limpe as conexões, os itens de montagem e a área ao redor do componente a ser removido. Sujeira ou contaminantes podem ser introduzidos no sistema de combustível no motor se as áreas vizinhas não forem limpas, resultando em danos para o sistema de combustível e para o motor.

Quando ocorre o Código de Falha 559, o sistema de combustível perdeu sua capacidade de manter a pressão na common rail.

As possíveis causas desta falha incluem:

Restrições na entrada do combustível

Obstrução no filtro de combustível

  • Saída baixa da bomba de engrenagens

Atuador da bomba de engrenagens engripando ou com vazamento

Diminuição na capacidade da bomba de alta pressão (grande vazamento para o dreno através da bomba de alta pressão)

Válvula de alívio da pressão do combustível com vazamento para o dreno

Válvula de alívio da pressão do combustível abre com uma pressão muito baixa

Circuito de combustível do injetor com vazamento para o dreno

Ar no combustível.

Consulte o diagnóstico do Código de Falha 559.

Última Modificação: 15-MARÇO-2016


Circuito do Relé do Motor de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 584

Circuito do Relé do Motor de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 584 PID: S39 SPN: 677 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Relé de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado um circuito aberto ou tensão alta no circuito de travamento do motor de partida. | O motor não dará partida ou não terá proteção de travamento do motor de partida.
Circuito do relé de travamento do motor de partida

Descrições do Circuito

O relé de travamento do motor de partida é controlado pelo módulo de controle eletrônico (ECM) através do circuito se sinal do relé de travamento do motor de partida. O relé impede que o motor de partida seja acoplado quando o motor está funcionando. O circuito de retorno do relé depende da fiação do OEM. Ele pode ser ligado de volta ao ECM em alguns veículos ou ligado no chassi ou no massa do bloco em outros. Consulte o diagrama elétrico do OEM para obter detalhes sobre o circuito de retorno. O circuito do relé de travamento do motor partida utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Localização do Componente

O relé de travamento do motor de partida é instalado pelo OEM do veículo. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o sinal do pulso de onda de largura modulada (PWM) do relé de travamento do motor de partida NÃO estava na tensão do sistema quando o sinal do pulso de onda de largura modulada (PWM) foi ativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O recurso Relé de travamento do motor de partida será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O ECM monitora o nível de tensão neste circuito. Se detectar uma tensão quando o sinal é desligado, o ECM registrará este código de falha. Esta falha pode ser causada por:

  • Circuito aberto no relé de travamento do motor de partida, no chicote do OEM ou nos conectores
  • Curto-circuito com uma fonte de tensão no chicote do OEM ou no relé.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 584.

Última Modificação: 15-MARÇO-2016


Circuito do Relé do Motor de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 585

Circuito do Relé do Motor de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 585 PID: S39 SPN: 677 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Relé de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de travamento do motor de partida. | O motor não dará partida ou não terá proteção de travamento do motor de partida.
Circuito do Acionador do Relé de Travamento do Motor de Partida

Descrições do Circuito

O relé de travamento do motor de partida é controlado pelo módulo de controle eletrônico (ECM) através do circuito se sinal do relé de travamento do motor de partida. O relé impede que o motor de partida seja acoplado quando o motor está funcionando. O circuito de retorno do relé depende da fiação do OEM. Ele pode ser ligado de volta ao ECM em alguns veículos ou ligado no chassi ou no massa do bloco em outros. Consulte o diagrama elétrico do OEM para obter detalhes sobre o circuito de retorno. O circuito do relé de travamento do motor partida utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Localização do Componente

O relé de travamento do motor de partida é instalado pelo OEM do veículo. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o sinal do pulso de onda de largura modulada (PWM) do relé de travamento do motor de partida estava na tensão do sistema quando o sinal do pulso de onda de largura modulada (PWM) foi desativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O recurso Relé de travamento do motor de partida será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O ECM monitora o nível de tensão neste circuito. Se detectar uma tensão baixa quando o sinal é comandado para ser ativado, o ECM registrará este código de falha. Este código de falha pode ser causado por um curto-circuito com o massa no relé de travamento do motor de partida, no chicote do OEM ou nos conectores.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 585.

Última Modificação: 15-MARÇO-2016


Rotação 1 do Turbocompressor do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 5943

Rotação 1 do Turbocompressor do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5943 PID: SPN: 103 FMI: 7/7 LÂMPADA: Âmbar SRT: | Rotação 1 do Turbocompressor do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste O eixo do turbocompressor engripou. | Possível redução do desempenho do motor.
ECM

Descrições do Circuito

O sensor da rotação do turbocompressor é um sensor do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que as lâminas do turbocompressor giram pelo sensor de rotação, um sinal é gerado no circuito do sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do turbo.

Localização do Componente

O sensor da rotação do turbocompressor está localizado na carcaça do compressor de alta pressão.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que o eixo do turbocompressor está preso.

Ação tomada quando o código de falha está ativo

  • O ECM acenderá a lâmpada indicadora de falha de funcionamento (MIL) imediatamente quando o diagnóstico for executado e falhar.
  • O ECM estima a rotação do turbocompressor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, Opere o veículo utilizando o padrão de dirigibilidade 2. Isso permitirá que o diagnóstico seja executado no ECM.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Os itens que podem ativar este código de falha são:

  • Falhas de funcionamento do sensor da rotação do turbocompressor.
  • Um turbocompressor defeituoso
Consulte o diagnóstico do Código de Falha 5943.

Última Modificação: 26-JUNHO-2017


Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 596

Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 596 PID: P167 SPN: 167 FMI: 0/16 LÂMPADA: Âmbar SRT: | Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo Detectada tensão alta da bateria pelo recurso de monitoramento de tensão da bateria. | Nenhum quanto ao desempenho.
Circuito da fonte de alimentação da bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é parte do recurso Monitor de tensão da bateria. O ECM poderá aumentar a rotação de marcha lenta e desativar o interruptor de decremento de marcha lenta se a aceleração de marcha lenta estiver habilitada. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os ajustes do recurso Monitor da Tensão da Bateria. A desabilitação do recurso Monitor de tensão da bateria também desabilitará este código de falha.

Certifique-se de que a alimentação (+) da bateria do ECM seja fornecida diretamente pela bateria e não pelo motor de partida.

Possível causa deste código de falha:

  • Baterias sobrecarregadas causadas por um alternador ou regulador defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 596.

Última Modificação: 15-MARÇO-2016


Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 597

Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 597 PID: P167 SPN: 167 FMI: 1/18 LÂMPADA: Âmbar SRT: | Voltagem do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O recurso de monitoramento de tensão da bateria detectou tensão baixa da bateria. | Nenhum quanto ao desempenho.
Circuito da fonte de alimentação da bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria é menor que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é parte do recurso Monitor de tensão da bateria. O ECM poderá aumentar a rotação de marcha lenta e desativar o interruptor de decremento de marcha lenta se a Aceleração de Marcha Lenta estiver habilitada. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os ajustes do recurso Monitor da Tensão da Bateria. A desabilitação do recurso Monitor de tensão da bateria também desabilitará este código de falha.

Certifique-se de que a alimentação da bateria não comutada do ECM seja fornecida diretamente pela bateria e não pelo motor de partida.

Possíveis causas deste código de falha:

  • Baterias descarregadas causadas por um alternador ou regulador defeituoso.
  • Dispositivos de alta corrente no veículo, como amplificadores de rádio CB, várias lâmpadas exteriores, ou outros acessórios.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 597.

Última Modificação: 15-MARÇO-2016


Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 598

Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 598 PID: P167 SPN: 167 FMI: 1/1 LÂMPADA: Vermelha SRT: | Voltagem do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo Detectada tensão muito baixa da bateria pelo recurso de monitoramento de tensão da bateria. | Nenhum quanto ao desempenho.
Circuito da fonte de alimentação da bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria é menor que um valor calibrável.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é parte do recurso Monitor de tensão da bateria. O ECM poderá aumentar a rotação de marcha lenta e desativar o interruptor de decremento de marcha lenta se a Aceleração de Marcha Lenta estiver habilitada. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os ajustes do recurso Monitor da Tensão da Bateria. A desabilitação do recurso Monitor de tensão da bateria também desabilitará este código de falha.

Certifique-se de que a alimentação (+) da bateria do ECM seja fornecida diretamente pela bateria e não pelo motor de partida.

Possível causa deste código de falha:

  • Baterias descarregadas causadas por um alternador ou regulador defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 598.

Última Modificação: 15-MARÇO-2016


Intervalo de Troca de Óleo do Motor - Condição Existente

Código de Falha 649

Intervalo de Troca de Óleo do Motor - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 649 PID: S115 SPN: 1378 FMI: 11/31 LÂMPADA: Manutenção SRT: | Intervalo de troca de óleo do motor - Condição existente. Troca do óleo do motor e do filtro. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) informa o motorista sobre um evento de manutenção utilizando os limites do intervalo de troca de óleo lubrificante do recurso Monitor de Manutenção.

Localização do Componente

Para obter a localização específica do componente, consulte o manual de serviços apropriado. Consulte o manual de diagnóstico de falhas e reparos do OEM para a localização específica do pórtico de enchimento de óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que o óleo do motor e o filtro necessitam ser trocados com base no ajuste programável do Monitor de Manutenção.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz branca de manutenção (MAINTENANCE) ou pisca a luz âmbar de verificação do motor (CHECK ENGINE), indicando uma condição de manutenção imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

Utilize a ferramenta eletrônica de serviço INSITE para reinicializar o Monitor de Manutenção.

  • O ECM apagará a luz âmbar de verificação/manutenção do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha somente se tornará ativo se o Monitor de Manutenção estiver habilitado na ferramenta eletrônica de serviço INSITE™. Certifique-se de que o óleo e o filtro de óleo sejam trocados antes de apagar o código de falha.

Consulte o diagnóstico do Código de Falha 649.

Última Modificação: 15-MARÇO-2016


Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Código de Falha 689

Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 689 PID: P190 SPN: 190 FMI: 2/2 LÂMPADA: Âmbar SRT: | Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos. O ECM detectou um erro no sinal do sinal da rotação do motor. | Possível redução do desempenho do motor.
Circuito de Rotação/Posição da Árvore de Manivelas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição da árvore de manivelas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição da árvore de manivelas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o anel indicador de rotação da árvore de manivelas passa pelo sensor. O ECM converte esse sinal em uma valor de rotação do motor e determina a posição do motor.

Localização do Componente

A localização do sensor de posição da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda do sinal do sensor de rotação/posição da árvore de manivelas enquanto o motor está funcionando.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM usará o sensor de reserva de rotação do motor para o sinal de rotação do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

As possíveis causas desta falha incluem:

  • Circuito aberto ou curto-circuito dos fios de alimentação de +5-VCC, de sinal ou de retorno do chicote do motor
  • Sensor de rotação do motor danificado ou defeituoso.
  • Roda sinalizadora danificada
  • A folga de ar do sensor que é pequena demais ou grande demais.
Consulte o diagnóstico do Código de Falha 689.

Última Modificação: 15-MARÇO-2016


Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 691

Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 691 PID: P351 SPN: 1172 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no sinal do circuito do sensor da temperatura do ar de admissão do compressor do turbocompressor. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura na Entrada do Compressor do Turbocompressor

Descrições do Circuito

O sensor de temperatura na entrada do compressor do turbocompressor é um sensor de resistência variável e é usado para medir a temperatura do ar que entra na admissão do compressor do turbocompressor. O módulo de controle eletrônico (ECM) fornece 5-VCC para o circuito de sinal da temperatura de admissão do compressor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar.

Localização do Componente

O sensor da temperatura na entrada do compressor do turbocompressor está localizado na entrada do compressor do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura na admissão do compressor está fora da faixa alta.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

  • É assumido um valor padrão para a leitura da temperatura na entrada do compressor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O sensor da temperatura do ar de admissão do compressor do turbocompressor compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 691, verifique se há vários códigos de falha. Pode ser utilizado um chicote de extensão entre o chicote principal do motor e o sensor da temperatura do ar de admissão do compressor do turbocompressor dependendo do arranjo do turbocompressor.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão
  • Sensor defeituoso.
Consulte o diagnóstico do Código de Falha 691.

Última Modificação: 15-MARÇO-2016


Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 692

Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 692 PID: P351 SPN: 1172 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no sinal do circuito do sensor da temperatura do ar de admissão do compressor do turbocompressor. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura na Entrada do Compressor do Turbocompressor 1

Descrições do Circuito

O sensor de temperatura na entrada do compressor do turbocompressor é um sensor de resistência variável e é usado para medir a temperatura do ar que entra na admissão do compressor do turbocompressor. O módulo de controle eletrônico (ECM) fornece 5-VCC para o circuito de sinal da temperatura de admissão do compressor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar.

Localização do Componente

O sensor da temperatura na entrada do compressor do turbocompressor está localizado na entrada do compressor do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura na admissão do compressor está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

  • É assumido um valor padrão para a leitura da temperatura na entrada do compressor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O sensor da temperatura do ar de admissão do compressor do turbocompressor compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 692, verifique se há vários códigos de falha. Pode ser utilizado um chicote de extensão entre o chicote principal do motor e o sensor da temperatura do ar de admissão do compressor do turbocompressor dependendo do arranjo do turbocompressor.

Possíveis causas deste código de falha:

  • Circuito de sinal em curto com o massa no chicote
  • Circuito de sinal em curto com o retorno ou a massa no sensor
  • Sensor defeituoso.
Consulte o diagnóstico do Código de Falha 692.

Última Modificação: 15-MARÇO-2016


Circuito do Sensor da Temperatura da ECU do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 697

Circuito do Sensor da Temperatura da ECU do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 697 PID: P21 SPN: 1136 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do sensor da temperatura da ECU do motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta.Â Detectada tensão alta no sinal ou um circuito aberto no sensor de temperatura interna do ECM. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) tem um sensor interno de temperatura que é usado para medir a temperatura no interior do ECM.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que um circuito do sensor de temperatura interna está em curto com fonte de tensão alta.

Ação tomada quando o código de falha está ativo

O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Este sensor está localizado no interior do ECM. Não é possível fazer o diagnóstico deste código de falha. Se este código de falha for ativado, o ECM deverá ser substituído.

Consulte o diagnóstico do Código de Falha 697.

Última Modificação: 06-NOVEMBRO-2017


Circuito do sensor da temperatura da ECU do motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 698

Circuito do sensor da temperatura da ECU do motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 698 PID: P21 SPN: 1136 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do sensor da temperatura da ECU do motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa.Â Detectada tensão baixa de sinal no sensor de temperatura interna do ECM. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) tem um sensor interno de temperatura que é usado para medir a temperatura no interior do ECM.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que um circuito do sensor de temperatura interna está em curto com o massa.

Ação tomada quando o código de falha está ativo

O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Este sensor está localizado no interior do ECM. Não é possível fazer o diagnóstico deste código de falha. Se este código de falha for ativado, o ECM deverá ser substituído.

Consulte o diagnóstico do Código de Falha 698.

Última Modificação: 06-NOVEMBRO-2017


Desalinhamento Mecânico entre Sinais de Rotação/Posição da Árvore de Manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 731

Desalinhamento Mecânico entre Sinais de Rotação/Posição da Árvore de Manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 731 PID: S64 SPN: 723 FMI: 7/7 LÂMPADA: Âmbar SRT: | Desalinhamento Mecânico entre Sinais de Rotação/Posição da árvore de manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste. O sinal de posição do motor informado pelos sensores de posição da árvore de manivelas e do eixo comando de válvulas não correspondem. | Possível redução do desempenho do motor. O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuitos do Sensor da Rotação/Posição da Árvore de Manivelas e do Sensor da Rotação/Posição do Eixo Comando de Válvulas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a posição da árvore de manivelas não corresponde à informação do sinal de posição do eixo comando de válvulas.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O ECM monitora a posição do dente que falta na referência do sensor de rotação da árvore de manivelas e na referência do sensor de rotação do eixo comando de válvulas. Se as duas posições não corresponderem, o ECM determina que há um desalinhamento mecânico entre os dois sensores.

Possíveis causas deste código de falha:

Os anéis indicadores do sensor de rotação do motor estão soltos ou não alinhados corretamente

Desalinhamento mecânico.

Consulte o diagnóstico do Código de Falha 731.

Última Modificação: 06-NOVEMBRO-2017


Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 778

Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 778 PID: S64 SPN: 723 FMI: 2/2 LÂMPADA: Âmbar SRT: | Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos. O ECM detectou perda de sinal do sensor de posição do eixo comando de válvulas. | Possível redução do desempenho do motor. O motor poderá não dar partida ou apresentar dificuldade na partida.
Circuito do sensor de rotação/posição do motor no eixo comando de válvulas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição do eixo comando de válvulas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição do eixo comando de válvulas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o ressalto indicador de rotação do eixo comando de válvulas passa pelo sensor. O ECM converte esse sinal em uma valor de rotação do motor e determina a posição do motor. Este sensor é usado como um sensor de reserva se houver perda do sinal do sensor primário de rotação/posição da árvore de manivelas.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda do sinal do sensor de rotação/posição do eixo comando de válvulas enquanto o motor está funcionando.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

As possíveis causas desta falha incluem:

  • Circuito aberto ou curto-circuito dos fios de alimentação de 5 volts, de sinal ou de retorno do chicote do motor
  • Sensor de posição do eixo comando de válvulas danificado ou defeituoso.
  • Ressalto indicador de rotação danificado.
  • A folga de ar do sensor que é pequena demais ou grande demais.
Consulte o diagnóstico do Código de Falha 778.

Última Modificação: 15-MARÇO-2016


CÓDIGO DE FALHA 1229 - Sensor de Posição do TGV - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F122 | 5467376
Teste de Histerese do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-152 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1229 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 1938 ativo?
PASSO 2. | Verifique o atuador do TGV. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o tirante do atuador do TGV. | Atuador ou tirante do atuador do TGV está quebrado ou danificado?
 | PASSO 2C. Realize o Teste de Histerese do TGV Variável da ferramenta eletrônica de serviço INSITE™. | O turbocompressor passou no teste?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 1229 está ativo.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1229 ativo?
SIM NÃO
Sem Reparo

Não é necessário fazer o diagnóstico de falha a menos que o Código de Falha 1229 esteja ativo.

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1938 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Inspecione o atuador do TGV.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione o tirante do atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ação

Inspecione o tirante e atuador do TGV quanto a:

  • Desgaste excessivo.
  • Trincas
  • Danos Visíveis

Tirante ou atuador do TGV danificado ou quebrado?
SIM NÃO

Foi detectada um tirante ou atuador danificados no atuador do TGV.

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Realize o Teste de Histerese do TGV Variável da ferramenta eletrônica de serviço INSITE™.

Condições

  • Desligue a chave de ignição (OFF).
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Realize o Teste de Histerese do TGV Variável da ferramenta eletrônica de serviço INSITE™.

Consulte o Procedimento 010-152 na Tabela de Procedimentos Associados.

O turbocompressor passou no teste?
SIM NÃO

Realize o procedimento de calibração e instalação do atuador de geometria variável. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Remova e inspecione o tirante ou atuador do TGV quanto a danos Substitua o atuador do TGV se o tirante estiver quebrado. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Foi detectada uma falha mecânica do turbocompressor. O conjunto do turbocompressor não é reutilizável. Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2017


CÓDIGO DE FALHA 1668 - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 187 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1668 inativo?
PASSO 2. | Verifique o sensor do nível no reservatório do catalisador e o circuito. |
 | PASSO 2A. Inspecione o sensor do nível no reservatório do catalisador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1669 ativo e Código de Falha 1668 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1668 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do módulo de controle eletrônico e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do módulo de controle eletrônico. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 187.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-361 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor do nível no reservatório do catalisador e o circuito.

Passo Assistido 2A - Inspecione o sensor do nível no reservatório do catalisador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível no reservatório do catalisador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor do nível no reservatório do catalisador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível no reservatório do catalisador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts e de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do sensor no chicote do OEM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível no reservatório do catalisador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts e de SINAL do sensor de nível do tanque do catalisador, no conector do sensor no chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 ativo e Código de Falha 1668 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor do nível no reservatório do catalisador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor do nível no reservatório do catalisador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se os pinos dos conectores do chicote do OEM e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts e de RETORNO do sensor de nível do tanque do catalisador, no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de ALIMENTAÇÃO aberto ou em curto no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos conectores do chicote eletrônico e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se os pinos dos conectores do chicote do OEM e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do módulo de controle eletrônico do motor ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do módulo de controle eletrônico.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts e de SINAL do sensor de nível do tanque do catalisador, no conector do ECM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 ativo e Código de Falha 1668 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-JULHO-2017


CÓDIGO DE FALHA 1669 - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 227 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1669 inativo?
PASSO 2. | Verifique o sensor do nível no reservatório do catalisador e o circuito. |
 | PASSO 2A. Inspecione o sensor do nível no reservatório do catalisador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1668 ativo e Código de Falha 1669 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1669 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verificar a resposta do módulo de controle eletrônico do motor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione o módulo de controle do motor e os pinos do conector no chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 227 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 227.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor do nível no reservatório do catalisador e o circuito.

Passo Assistido 2A - Inspecione o sensor do nível no reservatório do catalisador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível no reservatório do catalisador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor do nível no reservatório do catalisador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível no reservatório do catalisador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 ativo e Código de Falha 1669 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível no reservatório do catalisador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do sensor no chicote do OEM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor do nível no reservatório do catalisador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor do nível no reservatório do catalisador.

Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se os pinos dos conectores do chicote do OEM e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do motor no ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verificar a resposta do módulo de controle eletrônico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 ativo e Código de Falha 1669 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione o módulo de controle do motor e os pinos do conector no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do módulo de controle eletrônico quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do módulo de controle eletrônico do motor ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de nível do tanque do catalisador, no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-JULHO-2017


CÓDIGO DE FALHA 1671 - Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 1671 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1671 ativo?
SIM NÃO

Foi detectado um nível baixo de solução do catalisador.

Adicione solução do catalisador no reservatório do catalisador.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-JULHO-2017


CÓDIGO DE FALHA 1673 - Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 1673 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1673 ativo?
SIM NÃO

Foi detectado nível baixo de fluido de escape de diesel (DEF).

Abasteça o tanque de DEF completamente.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 05-JULHO-2017


CÓDIGO DE FALHA 1677 - Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1677 inativo?
PASSO 2. | Verifique o sensor de temperatura do tanque de fluido de escape de diesel (DEF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1678 ativo e Código de Falha 1677 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1677 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1678 ativo e Código de Falha 1677 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1677 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique a calibração do ECM e apague os códigos de falha. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de temperatura do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo e Código de Falha 1677 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 ativo?
SIM NÃO

Substitua o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo e Código de Falha 1677 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de fluido de escape de diesel.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de DEF do sistema de pós-tratamento, no conector ECM do chicote do OEM, e todos os outros pinos no conector ECM do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de DEF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-MAIO-2017


CÓDIGO DE FALHA 1678 - Sensor de Temperatura do Tanque de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1678 inativo?
PASSO 2. | Verifique o sensor de temperatura do tanque de fluido de escape de diesel (DEF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | 180 ohms a 160k ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1678 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1677 ativo e Código de Falha 1678 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1678 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de temperatura do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Meça a resistência do sensor.

  • Meça a resistência entre o pinos de SINAL e de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel no sensor de temperatura do tanque de fluido de escape de diesel.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

180 ohms a 160k ohms?
SIM NÃO
Sem Reparo

Substitua o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre o pino de SINAL e o pino de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel, no conector do ECM.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Código de Falha 1677 ativo e Código de Falha 1678 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel, no conector do ECM no chicote do OEM, e o pino de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de fluido de escape de diesel, no conector do ECM no chicote do OEM, e o pino de SINAL do sensor de temperatura do tanque de fluido de escape de diesel, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de DEF do sistema de pós-tratamento, no conector ECM do chicote do OEM, e todos os outros pinos no conector ECM do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize o INSITE™ para ler os códigos de falha.

Código de Falha 1678 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-MAIO-2017


CÓDIGO DE FALHA 1681 - Unidade Dosadora de Fluido de Escape de Diesel (DEF) 1 do Sistema de Pós-Tratamento - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376
Calibração do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-077 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 1681 ativo?
 | PASSO 1B. Leia os códigos de falha. | Contagens ativas de Código de Falha 436, 1679, 2398, 2976, 3426, 3429, 3557, 3559, 3571, 3572, 3577, 3578, 3579, ou 3679?
 | PASSO 1C. Verifique a precisão do sensor de temperatura do ar ambiente. | A leitura da temperatura do ar ambiente na ferramenta eletrônica de serviço INSITE™ está dentro de 5,6°C ou 10°F da temperatura real do ar ambiente?
PASSO 2. | Verifique a fase de software do controlador de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Verifique se uma atualização de fase de software do controlador de fluido de escape de diesel do sistema de pós-tratamento está disponível. | Se houver uma atualização de fase de software disponível para este código de falha, o controlador de fluido de escape de diesel do sistema de pós-tratamento contém essa revisão ou uma posterior?
PASSO 3. | Verifique se uma atualização de fase de software do controlador de fluido de escape de diesel do sistema de pós-tratamento está disponível. |
 | PASSO 3A. Verifique se uma atualização de fase de software do controlador de fluido de escape de diesel do sistema de pós-tratamento está disponível. | Se houver uma atualização de fase de software disponível para este código de falha, o controlador de fluido de escape de diesel do sistema de pós-tratamento contém essa revisão ou uma posterior?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1681 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 2A

Passo Assistido 1B - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas de Código de Falha 436, 1679, 2398, 2976, 3426, 3429, 3557, 3559, 3571, 3572, 3577, 3578, 3579, ou 3679?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1C

Passo Assistido 1C - Verifique a precisão do sensor de temperatura do ar ambiente.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor de temperatura do ar ambiente.

  • Inicie o Monitor/Registrador de Dados do INSITE™.
  • Compare a leitura da ferramenta eletrônica de serviço INSITE™ para a temperatura do ar de admissão do compressor do turbocompressor com a temperatura do ar ambiente real.

A temperatura do ar de admissão do compressor do turbocompressor está localizada no compartimento do motor. Pode ser necessário deixar o motor esfriar antes de comparar a leitura da temperatura com a temperatura do ar ambiente real.

A leitura da temperatura do ar ambiente na ferramenta eletrônica de serviço INSITE™ está dentro de 5,6°C ou 10°F da temperatura real do ar ambiente?

SIM NÃO
Sem Reparo

Substitua o sensor da temperatura do ar ambiente. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Faça uma regeneração estacionária e verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição e dê partida no motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Faça uma regeneração estacionária do sistema de pós-tratamento utilizando a ferramenta eletrônica de serviço INSITE™.

  • Após a conclusão da regeneração estacionária do sistema de pós-tratamento, desligue a chave de ignição para desligar o motor.
  • Deixe o sistema de DEF do pós-tratamento purgar por 90 segundos.
  • Ligue a chave de ignição e desligue o motor.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1681 ativo?
SIM NÃO

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada.

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique se uma atualização de fase de software do controlador de fluido de escape de diesel do sistema de pós-tratamento está disponível.

Passo Assistido 3A - Verifique se uma atualização de fase de software do controlador de fluido de escape de diesel do sistema de pós-tratamento está disponível.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare a fase de software do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento à última revisão publicada no QuickServe™ Online para mudanças aplicáveis relacionadas a este código de falha. Consulte Fases de Software do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento Cummins®, Boletim 4310705.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar a fase atual do software do controlador de DEF do sistema de pós-tratamento. A fase de software do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento é encontrada na seção Plaqueta de Dados do Sistema do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento em Características e Parâmetros.

Se houver uma atualização de fase de software disponível para este código de falha, o controlador de fluido de escape de diesel do sistema de pós-tratamento contém essa revisão ou uma posterior?

SIM NÃO
Sem Reparo

Se necessário, calibre o Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento. Consulte o Procedimento 011-077 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na Seção O deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-MAIO-2017


CÓDIGO DE FALHA 1682 - Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Condição Existente

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF2.8 CM2220 F122 | 5467376
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

ADVERTÊNCIA

Para reduzir a possibilidade de ferimentos aos olhos, use óculos de segurança quando remover a linha do injetor de reagente. A pressão do ar pode estar presente na linha do injetor de reagente se ocorrer uma falha no sistema.
ADVERTÊNCIA

O escape e os componentes do escape podem ficar quentes durante o diagnóstico de falhas. Para evitar o risco de incêndio, danos materiais, queimaduras ou outros ferimentos graves, espere o sistema de escape arrefecer antes de iniciar qualquer procedimento ou um reparo, e certifique-se de que não haja materiais inflamáveis em locais onde possam encostar no escape ou nos componentes de escape quentes.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1682 ativo ou mais de duas contagens inativas?
 | PASSO 1B. Verifique se o nível de fluido de escape de diesel (DEF) do pós-tratamento está baixo no tanque. | O tanque de fluido de escape de diesel está vazio e/ou os códigos de falha 1671, 1673, 3497 ou 3498 estão ativos?
 | PASSO 1C. Verifique se há códigos de falha relacionados. | Os Códigos de Falha 3574, 3575, 3569 ou 3596 estão ativos ou existem mais de 2 contagens altas de falhas inativas?
PASSO 2. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Realize o teste de vazamento do sistema de DEF do pós-tratamento. | Linhas ou conexões com vazamento encontradas?
 | PASSO 2B. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões danificadas, com vazamento ou com restrições?
 | PASSO 2C. Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A linha de suprimento da unidade dosadora de fluido de escape de diesel do pós-tratamento está obstruída ou com restrição?
 | PASSO 2D. Verifique se há ar no fluido de escape de diesel do pós-tratamento. | Detectado ar no fluido de escape de diesel?
 | PASSO 2E. Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A conexão da linha de suprimento da unidade dosadora está obstruída?
PASSO 3. | Verifique a válvula dosadora do fluido de escape de diesel e o circuito da válvula. |
 | PASSO 3A. Verifique se existe um curto-circuito entre os pinos no circuito da válvula dosadora de fluido de escape de diesel. | Mais de 100k ohms?
PASSO 4. | Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Inspecione o filtro do tanque de DEF do sistema de pós-tratamento quanto a obstruções. | O filtro do tanque de fluido de escape de diesel do pós-tratamento está obstruído?
PASSO 5. | Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 5A. Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. | O volume medido de fluido de escape de diesel no teste de anulação da bomba dosadora está dentro das especificações descritas no Procedimento 011-058 da Tabela de Procedimentos Associados?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1682 ativo ou mais de duas contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se o nível de fluido de escape de diesel está baixo no tanque.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que o tanque de fluido de escape de diesel não esteja vazio, e que o medidor de nível seja exato.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se os seguintes Códigos de Falha estão ativos:
  • 1671, 1673, 3497 e 3498.

O tanque de fluido de escape de diesel está vazio e/ou os códigos de falha 1671, 1673, 3497 ou 3498 estão ativos?
SIM NÃO

Complete o tanque de Fluido de Escape de Diesel.

 Sem Reparo

Ir para 5A

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha relacionados.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3574, 3575, 3569 ou 3596 estão ativos ou existem mais de 2 contagens altas de falhas inativas?
SIM NÃO

Faça o diagnóstico das ocorrências dos códigos de falha 3574, 3575, 3569 ou 3596 antes do diagnóstico do código de falha 1682.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Realize o teste de vazamento do sistema de DEF do pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Vazamento do Sistema do DEF do Pós-tratamento, no menu Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Enquanto o teste estiver sendo executado, inspecione todas as linhas de fluido de escape de diesel e conexões quanto a vazamentos externos.

Linhas ou conexões com vazamento encontradas?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário. Consulte as informações de serviço do fabricante do equipamento.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 2B

Passo Assistido 2B - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

O sistema de dosagem de SCR tem três linhas de fluido de escape de diesel:

Uma linha de suprimento da unidade dosadora entre o tanque e a unidade (linha de sucção)

Uma linha de suprimento da válvula de dosagem entre a unidade dosadora e a válvula de dosagem (linha de pressão)

Uma linha de retorno entre a unidade dosadora e o tanque (linha de retorno).

Inspecione as três linhas de fluido de escape de diesel e os respectivos conectores/conexões:

  • Verifique as conexões do tanque de fluido de escape de diesel (linhas de sucção e de retorno) quanto a trincas e corrosão.
  • Verifique as três conexões e conectores da unidade dosadora se estão soltos, com vazamento ou danificados.
  • Desconecte os conectores das linhas de sucção, de pressão e de retorno e verifique se apresentam sinais de depósitos ou obstruções.
  • Verifique a linha de sucção quanto a sinais de vazamento ou aberturas que possam permitir que a unidade dosadora sugue ar juntamente com fluido de escape de diesel.
  • Certifique-se de que as vedações em todos os pontos de conexão estejam corretas, inclusive no tanque de fluido de escape de diesel (2 conexões), na unidade dosadora (3 conexões) e na válvula de dosagem (1 conexão).

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foram detectadas conexões danificadas, com vazamento ou com restrições?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário.

Consulte as informações de serviço do fabricante do equipamento.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de suprimento da unidade dosadora de fluido de escape de diesel (esta é a linha de sucção entre a unidade dosadora e o tanque).
  • Desconecte a linha de suprimento da unidade dosadora de DEF do sistema de pós-tratamento do tanque de DEF.

Ação

Verifique se a linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída.

  • Verifique as duas extremidades da linha de suprimento da unidade dosadora quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de suprimento da unidade dosadora para garantir um fluxo livre.

A linha de suprimento da unidade dosadora de fluido de escape de diesel do pós-tratamento está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha da unidade dosadora utilizando ar comprimido. Se necessário, substitua a linha de suprimento da unidade dosadora.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 5A

Ir para 2D

Passo Assistido 2D - Verifique se há ar no fluido de escape de diesel do pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há ar no fluido de escape de diesel do pós-tratamento.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.
  • Aplique ar comprimido através da linha de suprimento da unidade dosadora para garantir um fluxo livre.

Detectado ar no fluido de escape de diesel?
SIM NÃO

Verifique os seguintes componentes quanto a danos/vazamentos e repare conforme necessário:

  • Conexões da unidade dosadora de DEF do sistema de pós-tratamento
  • Linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento
  • Conexões do tanque de DEF do sistema de pós-tratamento

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 2E

Passo Assistido 2E - Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a conexão e a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Ação

Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento quanto a obstruções.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A conexão da linha de suprimento da unidade dosadora está obstruída?
SIM NÃO

Substitua a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique a válvula dosadora do fluido de escape de diesel e o circuito da válvula.

Passo Assistido 3A - Verifique se existe um curto-circuito entre os pinos no circuito da válvula dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino do SINAL e de RETORNO da válvula dosadora de DEF do pós-tratamento do conector do ECM do chicote do motor do sistema de pós-tratamento.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do controlador do motor do sistema de pós-tratamento.

Repare ou substitua o chicote do controlador do motor do sistema de pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 4A - Inspecione o filtro do tanque de DEF do sistema de pós-tratamento quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor de temperatura e de nível do tanque do tanque de DEF do pós-tratamento.

Ação

Inspecione o filtro do tanque de fluido de escape de diesel quanto a sinais de obstruções ou depósitos.

Consulte as informações de serviço do fabricante do equipamento.

O filtro do tanque de fluido de escape de diesel do pós-tratamento está obstruído?
SIM NÃO

Limpe ou troque o filtro do tanque de fluido de escape de diesel do pós-tratamento.

Drene, limpe e encha o tanque de fluido de escape de diesel do pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 5A - Faça o teste de anulação da bomba dosadora de fluido de escape de diesel.

Condições

  • Conecte todas as linhas de fluido de escape de diesel pós-tratamento e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel pós-tratamento.
  • Remova do tubo de escape a válvula de dosagem de fluido de escape de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

O volume medido de fluido de escape de diesel no teste de anulação da bomba dosadora está dentro das especificações descritas no Procedimento 011-058 da Seção 11?

SIM NÃO
Sem Reparo

Substitua o filtro da unidade dosadora de fluido de escape de diesel. (Note que este filtro não pode ser reutilizado e deve ser trocado depois de removido.)

Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Faça o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel novamente usando o filtro novo. Se o volume de fluido de escape de diesel do pós-tratamento medido não estiver dentro das especificações, substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-MAIO-2017


CÓDIGO DE FALHA 1683 - Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1683 ativo?
PASSO 2. | Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito. |
 | PASSO 2A. Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1684 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel. | Código de Falha 1683 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1683 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do motor e as conexões da válvula de controle do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO da válvula de controle do aquecedor do tanque de fluido de escape de diesel, no conector do chicote do OEM da válvula de controle.
  • Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • Ative a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento utilizando a Anulação do Aquecedor do Tanque de Fluido de Escape de Diesel.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Código de Falha 1684 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento ao chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • Ative a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento utilizando a Anulação do Aquecedor do Tanque de Fluido de Escape de Diesel.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Código de Falha 1683 ativo?
SIM NÃO

Foi detectado que a válvula de controle do aquecedor do tanque de fluido de escape de diesel está danificada.

Substitua a válvula de controle do aquecedor do tanque de fluido de escape de diesel. Consulte as informações de serviço do fabricante do equipamento.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Verifique se há um circuito de sinal aberto.

  • Meça a resistência entre o pino de SINAL da válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento no conector do chicote elétrico da válvula de controle do aquecedor do tanque e o o pino de SINAL da válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento no conector do ECM do chicote do OEM.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Verifique se há um circuito de retorno aberto.

  • Meça a resistência entre o pino de RETORNO da válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento no conector do chicote elétrico da válvula de controle do aquecedor do tanque e o o pino de RETORNO da válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento no conector do ECM do chicote do OEM.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL da válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-MAIO-2017


CÓDIGO DE FALHA 1684 - Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1684 ativo?
PASSO 2. | Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito. |
 | PASSO 2A. Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1683 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel. | Código de Falha 1684 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1684 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha ativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e as conexões da válvula de controle do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1683 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a válvula de controle do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • Ative a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento utilizando a Anulação do Aquecedor do Tanque de Fluido de Escape de Diesel.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1684 ativo?
SIM NÃO

Foi detectado que a válvula de controle do aquecedor do tanque de fluido de escape de diesel está danificada.

Substitua a válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL da válvula de controle do aquecedor do tanque de DEF do pós-tratamento no conector do ECM no chicote do OEM, e o ponto de massa.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL da válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento no conector do ECM no chicote do OEM, e todos os outros pinos.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-MAIO-2017


CÓDIGO DE FALHA 1695 - Circuito de Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1695 inativo?
PASSO 2. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o terminal positivo (+) da bateria do ECM no chicote do OEM | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM e o chicote do OEM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o sensor digital da velocidade do veículo (se equipado).
  • Desconecte do chicote do OEM o sensor da posição do acelerador remoto (se equipado).

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO de 5 volts do sensor, no conector ECM do chicote do OEM, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito com o terminal positivo (+) da bateria do ECM no chicote do OEM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte do chicote do OEM o pedal do acelerador.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o sensor digital da velocidade do veículo (se equipado).
  • Desconecte do chicote do OEM o sensor da posição do acelerador remoto (se equipado).

Ação

Verifique se há um curto-circuito com o terminal (+) da bateria do ECM.

  • Meça a resistência entre o pino de ALIMENTAÇÃO DE +5 volts do OEM, no conector do ECM no chicote do OEM, e os pinos (+) da bateria do ECM, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-MAIO-2017


CÓDIGO DE FALHA 1696 - Circuito de Alimentação 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1696 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
 | PASSO 2D. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do pedal/alavanca do acelerador.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor do nível do líquido de arrefecimento. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o acelerador remoto (se equipado) do chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o acelerador remoto. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de rotação do ventilador (se equipado). Se o veículo não estiver equipado com um sensor de rotação do ventilador, vá para o próximo passo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de rotação do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Repare os pinos danificados.

Repare ou substitua o chicote do motor, o chicote do OEM, ou substitua o ECM, se tiverem pinos danificados.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Desconecte o acelerador remoto (se equipado) do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de rotação do ventilador (se equipado).

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de 5 VCC e todos os outros pinos do conector ECM do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Desconecte o acelerador remoto (se equipado) do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de rotação do ventilador (se equipado).

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de 5 VCC do acelerador e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-MAIO-2017


CÓDIGO DE FALHA 1712 - Aquecedor do Tanque de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Códigos de Falha 1677, 1678, 1679, 1683, 1684 ou 3576 estão ativos?
PASSO 2. | Verifique o sistema de aquecimento do tanque de fluido de escape de diesel (DEF) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de DEF. | Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
 | PASSO 2B. Verifique o nível do líquido de arrefecimento do motor. | O nível de líquido de arrefecimento está correto?
PASSO 3. | Verifique o relé do aquecedor da linha de DEF. |
 | PASSO 3A. Verifique se a válvula de controle do aquecedor do tanque de DEF funciona corretamente. | A válvula de controle do aquecedor do tanque de DEF funciona corretamente?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados com o aquecedor do reservatório do DEF ou com o sensor da temperatura do DEF.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 1677, 1678, 1679, 1683, 1684 ou 3576 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sistema do aquecedor do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de líquido de arrefecimento e os conectores do aquecedor do tanque de DEF quanto a:

  • Linhas de líquido de arrefecimento com vazamento ou danificadas
  • Linhas de líquido de arrefecimento dobradas, obstruídas ou bloqueadas (inclusive a válvula de corte em-linha do OEM, se instalada)
  • Conexões soltas
  • Vedações e juntas com vazamento.

Consulte as informações de serviços do fabricante do equipamento para detalhes sobre o roteamento das linhas e o fluxo de líquido de arrefecimento.

Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
SIM NÃO

Repare ou substitua as linhas de líquido de arrefecimento, as conexões e as vedações que apresentarem vazamentos ou estiverem danificadas.

Certifique-se de que o nível de líquido de arrefecimento do motor esteja dentro da faixa normal antes de retornar ao serviço. Adicione líquido de arrefecimento conforme necessário.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o nível do líquido de arrefecimento do motor.

  • Certifique-se de que o nível de líquido de arrefecimento esteja dentro da faixa normal de operação.

O nível de líquido de arrefecimento está correto?
SIM NÃO
Sem Reparo

Adicione líquido de arrefecimento no motor conforme necessário.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o relé do aquecedor da linha de DEF.

Passo Assistido 3A - Verifique se a válvula de controle do aquecedor do tanque de DEF funciona corretamente.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o “Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel” no menu "Testes de Diagnóstico do ECM".

  • Certifique-se de que a válvula de controle do aquecedor do tanque de fluido de escape de diesel esteja funcionando corretamente, e que não esteja presa na posição fechada ou com resposta lenta, e que possa abrir totalmente.
  • Consulte as informações de serviço do fabricante do equipamento para detalhes sobre a válvula de controle do aquecedor do tanque.

A válvula de controle do aquecedor do tanque de DEF funciona corretamente?
SIM NÃO
Sem Reparo

Repare ou substitua a válvula de controle do aquecedor do tanque de DEF.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-MAIO-2017


CÓDIGO DE FALHA 1713 - Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Códigos de Falha 1677, 1678, 1679, 1683, 1684 ou 3576 estão ativos?
PASSO 2. | Verifique o sistema de aquecimento do tanque de fluido de escape de diesel (DEF) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de DEF. | Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
 | PASSO 2B. Verifique o nível do líquido de arrefecimento do motor. | O nível de líquido de arrefecimento está correto?
PASSO 3. | Verifique o relé do aquecedor da linha de DEF. |
 | PASSO 3A. Verifique de que a válvula de controle do aquecedor do tanque de DEF esteja instalada corretamente. | A válvula de controle do aquecedor do tanque de DEF está instalada corretamente?
 | PASSO 3B. Verifique se a válvula de controle do aquecedor do tanque de DEF funciona corretamente. | A válvula de controle do aquecedor do tanque de DEF funciona corretamente?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados com o aquecedor do reservatório do DEF ou com o sensor da temperatura do DEF.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 1677, 1678, 1679, 1683, 1684 ou 3576 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sistema do aquecedor do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de líquido de arrefecimento e os conectores do aquecedor do tanque de DEF quanto a:

  • Linhas de líquido de arrefecimento com vazamento ou danificadas
  • Linhas de líquido de arrefecimento dobradas, obstruídas ou bloqueadas (inclusive a válvula de corte em-linha do OEM, se instalada)
  • Conexões soltas
  • Vedações e juntas com vazamento.

Consulte as informações de serviços do fabricante do equipamento para detalhes sobre o roteamento das linhas e o fluxo de líquido de arrefecimento.

Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
SIM NÃO

Repare ou substitua as linhas de líquido de arrefecimento, as conexões e as vedações que apresentarem vazamentos ou estiverem danificadas.

Certifique-se de que o nível de líquido de arrefecimento do motor esteja dentro da faixa normal antes de retornar ao serviço. Adicione líquido de arrefecimento conforme necessário.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o nível do líquido de arrefecimento do motor.

  • Certifique-se de que o nível de líquido de arrefecimento esteja dentro da faixa normal de operação.

O nível de líquido de arrefecimento está correto?
SIM NÃO
Sem Reparo

Adicione líquido de arrefecimento no motor conforme necessário.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o relé do aquecedor da linha de DEF.

Passo Assistido 3A - Verifique de que a válvula de controle do aquecedor do tanque de DEF esteja instalada corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a instalação da válvula de controle do aquecedor do tanque.

  • Certifique-se de que a válvula de controle do aquecedor do tanque esteja instalada corretamente e não invertida.

Consulte as informações de serviço do fabricante do equipamento para detalhes sobre a válvula de controle do aquecedor do tanque.

A válvula de controle do aquecedor do tanque de DEF está instalada corretamente?
SIM NÃO
Sem Reparo

Remova a válvula de controle do aquecedor do DEF de diesel e instale-a na posição correta. Certifique-se de que a válvula não esteja invertida de acordo com a direção do fluxo de líquido de arrefecimento (onde aplicável).

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique se a válvula de controle do aquecedor do tanque de DEF funciona corretamente.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o “Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel” no menu "Testes de Diagnóstico do ECM".

  • Certifique-se de que a válvula de controle do aquecedor do tanque de fluido de escape de diesel esteja funcionando corretamente, e que não esteja presa na posição fechada ou com resposta lenta, e que possa abrir totalmente.
  • Certifique-se de que a válvula de controle do aquecedor do tanque esteja instalada corretamente e não invertida.

Consulte as informações de serviço do fabricante do equipamento para detalhes sobre a válvula de controle do aquecedor do tanque.

A válvula de controle do aquecedor do tanque de DEF funciona corretamente?
SIM NÃO
Sem Reparo

Repare ou substitua a válvula de controle do aquecedor do tanque de DEF.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-MAIO-2017


CÓDIGO DE FALHA 1854 - Circuito do Acionador do Atuador do TGV - Condição Existente

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a calibração do ECM. |
 | PASSO 1A. Verifique a calibração do ECM. | O código do ECM está correto para a CPL (lista de peças de controle) do motor?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a calibração do ECM.

Passo Assistido 1A - Verifique a calibração do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a calibração do ECM e certifique-se de que a mesma é a correta para a CPL do motor.

  • Certifique-se de que a tensão de calibração para o código do ECM é a correta para a aplicação.
  • Uma calibração de 24 volts descarregada em um sistema de 12 volts pode causar este código de falha.

O código do ECM está correto para a CPL (lista de peças de controle) do motor?
SIM NÃO

Foi detectado que o atuador do turbocompressor de geometria variável é incorreto para a aplicação da tensão.

Substitua o atuador do turbocompressor de geometria variável.

Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Descarregue o código do ECM correto para a CPL do motor.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 02-MAIO-2017


CÓDIGO DE FALHA 1887 - Circuito do Sensor de NOx na Saída 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 1887 inativo?
 | PASSO 1B. Verifique se há códigos de falha inativos. | Código de Falha 1887 inativo?
PASSO 2. | Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento. | A tensão está entre 18 e 32 VCC?
 | PASSO 2C. Verifique as baterias e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 2D. Certifique-se de que o fusível do OEM esteja instalado corretamente. | O fusível está instalado corretamente, ou o mesmo foi substituído?
 | PASSO 2E. Verifique se há um circuito aberto no circuito de alimentação da bateria. | Pelo menos 22 VCC?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1887 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e deixe-o funcionar durante 2 minutos pelo menos.

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1887 inativo?
SIM NÃO
Sem Reparo

O aquecedor interno do sensor de NOx na saída do sistema de pós-tratamento apresenta falha de funcionamento.

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de NOx na saída do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de NOx na saída do sistema de pós-tratamento.

  • Meça a tensão entre o circuito de ALIMENTAÇÃO de 24 volts e o circuito de RETORNO do sensor de NOx na saída do sistema de pós-tratamento, no conector do chicote do OEM.

Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector. Consulte o Procedimento 019-359 na Seção 19.

A tensão está entre 18 e 32 VCC?
SIM NÃO

Foi detectada uma falha fora de faixa pelo módulo de controle do sensor de NOx na saída do sistema de pós-tratamento.

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique as baterias e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Limpe os terminais e aperte as conexões soltas. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Ligue a chave de ignição (ON).

Ação

Certifique-se de que o fusível está instalado corretamente.

O circuito de alimentação do sensor de NOx na saída do sistema de pós-tratamento contém um fusível de 20 ampères. Esse fusível está localizado no chicote do OEM.

  • Verifique se o fusível do OEM está instalado corretamente ou se está queimado.
  • Verifique se os pinos do fusível estão corroídos ou danificados.

O fusível está instalado corretamente, ou o mesmo foi substituído?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Meça a tensão entre o pino (+) de ALIMENTAÇÃO do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector. Consulte o Procedimento 019-359 na Seção 19.

Pelo menos 22 VCC?
SIM NÃO

Foi detectado um circuito aberto entre o circuito de retorno da bateria do OEM e o sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Foi detectado um circuito aberto entre o circuito de alimentação da bateria do OEM e o sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHA 1897 - Controlador do Atuador do TGV - Dispositivo Inteligente ou Componente Inválido

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a instalação do atuador do turbocompressor de geometria variável. |
 | PASSO 1A. Verifique se foram feitas remoções anteriores do atuador do TGV. | O atuador do turbocompressor de geometria variável foi removido recentemente do turbocompressor e a chave de ignição está na posição ON?
 | PASSO 1B. Desconecte e conecte o conector do atuador do TGV | O Código de Falha 1897 fica ativo depois que o conector do atuador do turbocompressor de geometria variável é desconectado e conectado?
PASSO 2. | Inspecione o atuador do TGV. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
PASSO 3. | Verifique se há danos progressivos. |
 | PASSO 3A. Verifique se há danos progressivos no sistema de pós-tratamento. | Foram detectados danos progressivos no sistema de pós-tratamento?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a instalação do atuador do TGV.

Passo Assistido 1A - Verifique se foram feitas remoções anteriores do atuador do TGV.

Condições

  • Verifique se o Código de Falha 1897 está ativo.

Ação

Verifique se foram feitas remoções anteriores do atuador do TGV.

O atuador do turbocompressor de geometria variável foi removido recentemente do turbocompressor e a chave de ignição está na posição ON?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 2A

Passo Assistido 1B - Desconecte e conecte o conector do atuador do TGV

Condições

Não se aplica

Ação

Se o atuador do turbocompressor de geometria variável for removido do turbocompressor e a chave de ignição estiver na posição ON com o chicote elétrico conectado no atuador do turbocompressor, o Código de Falha 1897 será ativado. Siga o procedimento abaixo:

  • Ligue a chave de ignição (ON).
  • Desconecte e conecte o atuador do TGV do chicote do motor.

O Código de Falha 1894 será ativado temporariamente quando o atuador do turbocompressor for desconectado.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

O Código de Falha 1897 fica ativo depois que o conector do atuador do turbocompressor de geometria variável é desconectado e conectado?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Inspecione o atuador do TGV.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectado um defeito no atuador do TGV.

  • Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique se há danos progressivos.

Passo Assistido 3A - Verifique se há danos progressivos no sistema de pós-tratamento.

Condições

  • Execute o procedimento de verificação inicial do sistema de pós-tratamento para verificar se o filtro de particulados de diesel apresenta falha de funcionamento.
  • Conecte todos os componentes.

Ação

É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento.

  • Execute o procedimento de verificação inicial do sistema de pós-tratamento para verificar quanto a um filtro de particulados de diesel defeituoso.

Foram detectados danos progressivos no sistema de pós-tratamento?
SIM NÃO

Substitua o componente do sistema de pós-tratamento. Consulte as informações de serviço do fabricante do equipamento.

Verifique quanto a códigos de falha ativos relacionados ao sistema de pós-tratamento e siga o diagrama apropriado de diagnóstico do código de falha.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHA 1898 - Controlador do Atuador do TGV - Fora de Calibração

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Turbocompressor | Consulte o Procedimento 010-033 | ISF2.8 CM2220 F122 | 5467376
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha e o histórico de serviços anteriores. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1898 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 1938 ou 1894 ativo?
PASSO 2. | Verifique o atuador do TGV. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o tirante e o atuador do TGV. | Tirante ou atuador do TGV danificado ou quebrado?
 | PASSO 2C. Realize o Teste de Histerese do TGV Variável da ferramenta eletrônica de serviço INSITE™. | O turbocompressor passou no teste?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha e o histórico de serviços anteriores.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 1898 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Cicle a chave de ignição várias vezes. Aguarde 30 segundos entre cada ciclagem da chave para verificar se o Código de Falha 1898 é ativado.

Código de Falha 1898 ativo?
SIM NÃO
Sem Reparo

Não é necessário fazer o diagnóstico de falha a menos que o Código de Falha 1898 esteja ativo. Apague o código de falha inativo.

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1938 ou 1894 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Inspecione o atuador do TGV.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione o tirante e o atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador do TGV.
  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ação

Inspecione o tirante do atuador do TGV quanto a:

  • Desgaste excessivo.
  • Trincas
  • Danos Visíveis

Tirante ou atuador do TGV danificado ou quebrado?
SIM NÃO

Foi detectada um tirante ou atuador danificados no atuador do TGV.

Substitua o tirante do atuador.

Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Realize o Teste de Histerese do TGV Variável da ferramenta eletrônica de serviço INSITE™.

Condições

  • Desligue a chave de ignição (OFF).
  • Ligue a chave de ignição (ON).
  • Certifique-se de que o atuador e o turbocompressor estão instalados no motor.
  • Certifique-se de que a temperatura do líquido de arrefecimento do motor está maior que 73°C [163°F].
  • Certifique-se de que a tensão da bateria é maior que 11,5 VCC
  • Sem códigos de falha ativos do datalink.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas ao Teste de Histerese do Turbocompressor de Geometria Variável. Se o ECM não contém esta revisão ou superior, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ação

Realize o procedimento de calibração e instalação do atuador de geometria variável.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

O turbocompressor passou no teste?
SIM NÃO
Sem Reparo

Remova e inspecione o tirante ou atuador do TGV quanto a danos Substitua o atuador do TGV se a engrenagem estiver quebrada. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Foi detectada uma falha mecânica do turbocompressor. O conjunto do turbocompressor não é reutilizável. Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHA 1911 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF2.8 CM2220 F122 | 5467376
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISF2.8 CM2220 F122 | 5467376
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F122 | 5467376
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISF2.8 CM2220 F122 | 5467376
Linha de Alimentação da Common Rail (Alta Pressão) | Consulte o Procedimento 006-071 | ISF2.8 CM2220 F122 | 5467376
Filtro de Combustível (Tipo Cartucho) | Consulte o Procedimento 006-074 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Códigos de Falha 271, 272, 559, 1117 ou 2311 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o sensor da pressão do combustível na common rail. |
 | PASSO 2A. Verifique a precisão do sensor de pressão na common rail. | A pressão na common rail é igual a 0 ± 24 bar [0 ± 348 psi]?
PASSO 3. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 3A. Verifique se há ar no combustível. | Há presença de ar no combustível?
 | PASSO 3B. Verifique a restrição na entrada de combustível. | A restrição na entrada de combustível está dentro das especificações descritas no Procedimento 006-020?
 | PASSO 3C. Verifique a queda de pressão no filtro de combustível. | A queda de pressão do combustível está dentro das especificações descritas no Procedimento 006-074?
PASSO 4. | Verifique se há restrição na linha de dreno de retorno do combustível. |
 | PASSO 4A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012?
PASSO 5. | Verifique o atuador da bomba de combustível. |
 | PASSO 5A. Verifique o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique a resistência do atuador da bomba de combustível. | A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117?
 | PASSO 5C. Monitore a pressão na common rail em marcha lenta. | A pressão medida na common rail apresenta um desvio maior que 200 bar [2901 psi] e picos em marcha lenta?
 | PASSO 5D. Inspecione o atuador da bomba de combustível quanto a danos. | O atuador da bomba de combustível está danificado?
PASSO 6. | Verifique o módulo de controle eletrônico (ECM) e a cinta de aterramento. |
 | PASSO 6A. Inspecione a cinta de aterramento do ECM. | A cinta de aterramento do ECM está faltando ou possui conexões danificadas?
PASSO 7. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique se há códigos de falha relacionados com tensão alta ou baixa no atuador do controle eletrônico de combustível.

Os Códigos de Falha 271, 272, 559, 1117 ou 2311 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do combustível na common rail.

Passo Assistido 2A - Verifique a precisão do sensor de pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Execute o Monitor da ferramenta eletrônica de serviço INSITE™.
  • Pressão do combustível aliviada na common rail de alta pressão.
  • Motor não funcionando.

Ação

Verifique a precisão do sensor de pressão na common rail.

  • Certifique-se de que o sensor com número de peça correto esteja instalado na common rail de alta pressão.
  • Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Não solte nenhuma conexão enquanto o motor estiver funcionando. Antes de soltar qualquer conexão do sistema de combustível de alta pressão, aguarde pelo menos 10 minutos depois de desligar o motor para que a pressão diminua para um nível seguro. O tempo de espera até que a common rail seja despressurizada a zero pode ser significativo. Pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Alivie a pressão do combustível da common rail de alta pressão. Consulte o Procedimento 006-071 na Tabela de Procedimentos Associados.

Monitore a pressão na common rail.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para medir a pressão na common rail.

A pressão na common rail é igual a 0 ± 24 bar [0 ± 348 psi]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 7A

Passo Assistido 3 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 3A - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Há presença de ar no combustível?
SIM NÃO

É normal a saída de algumas bolhas da linha durante o teste.

Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados se a restrição na entrada de combustível não for excessiva.

A fonte de entrada de ar deve ser isolada para um dos seguintes itens:

  • Linhas de sucção de combustível
  • Linhas de combustível do fabricante do equipamento original (OEM)
  • Conjuntos dos filtros de combustível no lado de sucção
  • Tubo(s) de combustível no(s) tanque(s) de combustível.

 Sem Reparo

Ir para 7A

Ir para 3B

Passo Assistido 3B - Verifique a restrição na entrada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique a restrição na entrada de combustível.

  • Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A restrição na entrada de combustível está dentro das especificações descritas no Procedimento 006-020?
SIM NÃO
Sem Reparo

Se a restrição na entrada for excessiva, localize a causa principal:

  • Obstrução dos filtros de combustível no lado de sucção
  • Restrição nas válvulas do aquecedor de combustível
  • Dobras ou restrições nas linhas de combustível do OEM
  • Restrição na tubulação do tanque de combustível.

Se a restrição na entrada de combustível for muito alta, verifique as linhas de combustível do OEM vindas do tanque quanto ao tamanho correto. Certifique-se de que não haja torções ou dobras nas linhas de combustível e que as mesmas não estejam obstruídas.

Verifique os tanques de alimentação de combustível do OEM quanto a resíduos (plástico, papel, etc.) que possam obstruir intermitentemente os tubos de coleta de combustível.

Verifique as linhas de combustível do OEM quanto a danos internos, como danos no revestimento interno das paredes das linhas, que possam obstruir intermitentemente o fluxo de combustível.

Certifique-se de que não haja telas ou filtros de combustível do OEM obstruídos, ou válvulas de retenção defeituosas.

Se nenhum problema for encontrado, substitua o filtro de combustível no lado da sucção e escorve o sistema de combustível. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3C

Ir para 7A

Passo Assistido 3C - Verifique a queda de pressão no filtro de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Meça a queda de pressão do combustível no filtro.

  • Consulte o Procedimento 006-074 na Tabela de Procedimentos Associados.

A queda de pressão do combustível está dentro das especificações descritas no Procedimento 006-074?
SIM NÃO
Sem Reparo

Certifique-se de que a pressão da bomba de combustível para o filtro de combustível esteja dentro das especificações.

  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Se a bomba atender às especificações, substitua o filtro de combustível e escorve o sistema de combustível.

  • Consulte o Procedimento 006-074 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 7A

Passo Assistido 4 - Verifique se há restrição na linha de dreno de retorno do combustível.

Passo Assistido 4A - Verifique a restrição na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012?
SIM NÃO
Sem Reparo

Repare a fonte da alta restrição na linha de dreno de combustível. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 7A

Passo Assistido 5 - Verifique o atuador da bomba de combustível.

Passo Assistido 5A - Verifique o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 5B

Passo Assistido 5B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Meça a resistência do atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 5C

Ir para 7A

Passo Assistido 5C - Monitore a pressão na common rail em marcha lenta.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Opere o motor em marcha lenta durante pelo menos 1 minuto para purgar o ar introduzido dos passos anteriores.

  • Use a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão comandada e a pressão medida da common rail.

A pressão medida na common rail apresenta um desvio maior que 200 bar [2901 psi] e picos em marcha lenta?
SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 5D

Passo Assistido 5D - Inspecione o atuador da bomba de combustível quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador da bomba de combustível.

Ação

Remova o atuador da bomba de combustível e inspecione quanto a danos (anéis 'O' cortados).

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

O atuador da bomba de combustível está danificado?
SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 6A

Passo Assistido 6 - Verifique a cinta de aterramento do ECM.

Passo Assistido 6A - Inspecione a cinta de aterramento do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a cinta de aterramento do ECM.

  • Verifique as conexões do massa entre o bloco dos cilindros e o terminal negativo (-) da bateria.
  • Verifique o massa entre o ECM e o bloco dos cilindros. Consulte o Procedimento 019-008 na Seção 19.

A cinta de aterramento do ECM está faltando ou possui conexões danificadas?
SIM NÃO

Repare as conexões do massa que estejam danificadas ou instale as que estiverem faltando. Consulte as informações de serviço do fabricante do equipamento.

Sem Reparo

Ir para 7A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHA 1938 - Tensão 1 de Alimentação de Saída de Energia da ECU - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível moderadamente severo.

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Verifique as conexões da bateria. | As conexões da bateria estão firmes e livres de corrosão?
 | PASSO 1B. Verifique se o anel de aterramento do chicote elétrico do motor está firmemente conectado no massa do bloco do motor. | O anel de aterramento do chicote elétrico está firmemente conectado no prisioneiro de massa do bloco do motor?
 | PASSO 1C. Verifique a tensão da bateria. | A tensão da bateria é aceitável em condições normais?
PASSO 2. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 2A. Inspecione o chicote elétrico e os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote de alimentação do ECM. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito no chicote de alimentação. |
 | PASSO 2D. Verifique se há um curto-circuito com o massa. |
 | PASSO 2E. Verifique se há um curto-circuito entre pinos. |
 | PASSO 2F. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. |
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. |

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique os terminais da bateria quanto à corrosão ou conexões soltas.

  • Verifique as conexões nos terminais positivo (+) e negativo (-) da bateria.

As conexões da bateria estão firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se o anel de aterramento do chicote elétrico do motor está firmemente conectado no massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o anel de aterramento do chicote elétrico do motor esteja firmemente conectado no massa do bloco do motor.

O anel de aterramento do chicote elétrico está firmemente conectado no prisioneiro de massa do bloco do motor?
SIM NÃO
Sem Reparo

Foi detectado um circuito de massa desconectado no bloco do motor.

Aperte a conexão de massa.

Ir para 1C

Ir para 3A

Passo Assistido 1C - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria.

Condições normais:

  • Pelo menos 12 VCC (sistemas de 12 VCC).
  • Pelo menos 24 VCC (sistemas de 24 VCC).

A tensão da bateria é aceitável em condições normais?
SIM NÃO
Sem Reparo

Carregue ou substitua as baterias.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote de alimentação do OEM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote de alimentação e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique os pinos dos conectores do chicote de alimentação e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do chicote de alimentação do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote de alimentação do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Meça a resistência.

  • Meça a resistência entre o terminal positivo (+) da bateria e todos os pinos (+) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM no chicote de alimentação do OEM.
  • Meça a resistência entre o terminal negativo (-) da bateria e todos os pinos (-) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM do chicote de alimentação do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito no chicote de alimentação.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte a bateria.

Ação

Verifique se há um curto-circuito no chicote de alimentação.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM do chicote de alimentação do OEM, e os pinos (–) de ALIMENTAÇÃO da bateria do ECM.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria ECM, no conector do ECM no chicote elétrico do OEM, e o massa do bloco do motor.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre um dos pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico do OEM, e todos os pinos do conector do ECM do chicote do OEM.
  • Meça a resistência entre o segundo pino (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM do chicote de alimentação do OEM, e todos os pinos do conector do ECM do chicote do OEM.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 2F

Ir para 3A

Passo Assistido 2F - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de ALIMENTAÇÃO e o bloco do motor.

Fios danificados?
SIM NÃO

Repare ou substitua os fios danificados.

  • Consulte as informações de serviço do fabricante do equipamento.

Continue com o diagnóstico de falhas do sistema da bateria até localizar a causa de baixa tensão da bateria.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHAS 1939 - Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1939 ativo?
PASSO 2. | Verifique o circuito e o atuador do turbocompressor de geometria variável. |
 | PASSO 2A. Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do atuador do turbocompressor de geometria variável. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2C. Verifique a tensão do módulo de controle do motor (ECM). | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1939 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o atuador do turbocompressor de geometria variável.

Passo Assistido 2A - Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do turbocompressor de geometria variável do chicote do motor.

Ação

Inspecione os pinos do conector do chicote do motor e do conector do atuador do turbocompressor de geometria variável quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador do TGV, ou no conector do chicote.

  • Limpe o conector e os pinos.

 Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do atuador do turbocompressor de geometria variável.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do turbocompressor de geometria variável do chicote do motor.

Ação

Verifique os circuitos de alimentação e de retorno do atuador do TGV.

  • Meça a tensão entre os circuitos de alimentação e de retorno de tensão da bateria do atuador do TGV, no conector do chicote elétrico do atuador do TGV.

Nota: Verifique a tensão com a chave de ignição desligada e espere 2 minutos antes de medir.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2C

Passo Assistido 2C - Verifique a voltagem para o ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os circuitos de alimentação e de retorno do atuador do TGV.

  • Meça a tensão entre o pino de ALIMENTAÇÃO e de RETORNO de tensão da bateria do atuador do TGV no ECM.

Nota: Verifique a tensão com a chave de ignição desligada e espere 2 minutos antes de medir.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Substitua o ECM.

Substitua o chicote do motor.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHAS 1941 - Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1941 ativo?
 | PASSO 1B. Verifique se há códigos de falha de carga de bateria baixa. | Código de Falha 441 ativo ou inativo?
 | PASSO 1C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro tensão do sistema elétrico está correto para a configuração do motor?
PASSO 2. | Verifique os circuitos do fluxo da massa de ar e do atuador do turbocompressor de geometria variável. |
 | PASSO 2A. Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1941 ativo?
 | PASSO 2C. Inspecione o sensor de fluxo da massa de ar e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2D. Verifique a resposta do circuito. | Código de Falha 1941 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote elétrico do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1941 ativo?
 | PASSO 3B-1. Faça o teste de Calibração/Instalação da ferramenta eletrônica de serviço INSITE™. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1941 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha de carga de bateria baixa.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 441 ativo ou inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1C

Passo Assistido 1C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a configuração do motor.

Nota: Para verificar a configuração de tensão do motor, desconecte o conector do fabricante do equipamento original (OEM) do ECM e meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do ECM do conector do ECM do chicote do OEM e o ponto de massa.

O parâmetro tensão do sistema elétrico está correto para a configuração do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à configuração do motor.

Ir para 2A

Ir para 5A

Passo Assistido 2 - Verifique os circuitos do fluxo da massa de ar e do atuador do turbocompressor de geometria variável.

Passo Assistido 2A - Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do turbocompressor de geometria variável do chicote do motor.

Ação

Inspecione os pinos do conector do chicote do motor e do conector do atuador do turbocompressor de geometria variável quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador do TGV, ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do turbocompressor de geometria variável do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1941 ativo?
SIM NÃO
Sem Reparo

Substitua o atuador do turbocompressor de geometria variável.

Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3B

Passo Assistido 2C - Inspecione o sensor de fluxo da massa de ar e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de fluxo da massa de ar.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de fluxo da massa de ar quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectado um conector defeituoso no sensor do fluxo da massa de ar ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de fluxo da massa de ar.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1941 ativo?
SIM NÃO
Sem Reparo

Foi detectado um sensor defeituoso.

Substitua o sensor de fluxo da massa de ar. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Aperte as conexões.

  • Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Código de Falha 1941 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B-1 - Faça o teste de Calibração/Instalação da ferramenta eletrônica de serviço INSITE™.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador do turbocompressor de geometria variável elétrico do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV.

Use o seguinte procedimento para instalar e calibrar o atuador do TGV Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Aprovado no Teste de Calibração/Instalação?
SIM NÃO
Sem Reparo

Não é necessário fazer o diagnóstico de falha a menos que o Código de Falha 1941 esteja ativo. Se ativo, realize o teste novamente.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHA 2198 - Circuito do Acionador do Atuador do TGV - Causa Desconhecida

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1894 ativo?
PASSO 2. | Verifique o circuito do atuador do turbocompressor de geometria variável. |
 | PASSO 2A. Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1894 ativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do atuador. | Código de Falha 2198 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um código de falha inativo. | Código de Falha 2198 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1894 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falha do Código de Falha 1894.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do atuador do turbocompressor de geometria variável.

Passo Assistido 2A - Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do turbocompressor de geometria variável do chicote do motor.

Ação

Inspecione os pinos do conector do chicote do motor e do conector do atuador do turbocompressor de geometria variável quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do turbocompressor de geometria variável do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1894 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do atuador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador do turbocompressor de geometria variável elétrico do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2198 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2198 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o atuador do turbocompressor de geometria variável. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 05-MAIO-2017


CÓDIGO DE FALHA 221 - Circuito do Sensor de Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 221 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão barométrica. |
 | PASSO 2A. Inspecione o sensor da pressão barométrica e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 222 ativo e Código de Falha 221 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 221 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 386.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão barométrica.

Passo Assistido 2A - Inspecione o sensor da pressão barométrica e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo e Código de Falha 221 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão barométrica e o pino de RETORNO de pressão barométrica no conector do sensor no chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão barométrica no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão barométrica. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo e Código de Falha 221 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão barométrica e o pino de RETORNO de pressão barométrica no conector do ECM do chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de RETORNO aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 02-MAIO-2017


CÓDIGO DE FALHA 222 - Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo de controle do motor (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 352 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 222 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão barométrica. |
 | PASSO 2A. Inspecione o sensor da pressão barométrica e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 221 ativo e Código de Falha 222 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 222 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 352

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 222 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão barométrica.

Passo Assistido 2A - Inspecione o sensor da pressão barométrica e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor de pressão e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão barométrica e o pino de RETORNO de pressão barométrica no conector do sensor no chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts da pressão barométrica e o pino de SINAL da pressão barométrica no conector do sensor da pressão barométrica no chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo e Código de Falha 222 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão barométrica do ar no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da pressão barométrica, no conector do ECM no chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão barométrica, no conector do ECM do chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo e Código de Falha 222 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 02-MAIO-2017


CÓDIGO DE FALHA 2311 - Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 2311 ativo ou altas contagens de códigos inativos?
PASSO 2. | Verifique a válvula do atuador da bomba de combustível. |
 | PASSO 2A. Inspecione o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do atuador da bomba de combustível. | Menos de 5 ohms?
 | PASSO 2C. Verifique o atuador da bomba de combustível quanto a um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione o chicote do motor e os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resistência do chicote do motor. | Menos de 5 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe uma falha intermitente no chicote do motor. | Os Códigos de Falha 2311, 271 e/ou 272 tornaram-se ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Certifique-se de que o atuador da bomba de combustível esteja conectado no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor. Deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2311 ativo ou altas contagens de códigos inativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o atuador da bomba de combustível.

Passo Assistido 2A - Inspecione o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Verifique a resistência do atuador da bomba de combustível.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do atuador.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique o atuador da bomba de combustível quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Verifique a resistência do atuador da bomba de combustível.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível e o massa do bloco do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resistência do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a resistência do chicote do motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique o chicote do motor e a resistência do atuador da bomba de combustível.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe uma falha intermitente no chicote do motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se existe uma conexão ou falha intermitente no chicote do motor.

  • Flexione o chicote do motor começando pelo conector do ECM no chicote e siga até o atuador da bomba de combustível.

Se existir um curto ou um circuito aberto induzido enquanto o motor estiver funcionando, a válvula de alívio da pressão na common rail abrirá.

Os Códigos de Falha 2311, 271 e/ou 272 tornaram-se ativos?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague os códigos de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Códigos de falha inativos?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 28-ABRIL-2017


CÓDIGO DE FALHA 2369 - Circuito do Acionador do Freio-motor (Escape) - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2369 inativo?
PASSO 2. | Verifique o relé do freio-motor e o circuito. |
 | PASSO 2A. Inspecione o relé do freio-motor e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2371 ativo e Código de Falha 2369 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2369 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione o chicote de alimentação do OEM e os pinos do conector do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2369 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2369 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o relé do freio-motor e o circuito.

Passo Assistido 2A - Inspecione o relé do freio-motor e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Inspecione as conexões do chicote do OEM e do relé do freio-motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o relé do freio-motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2371 ativo e Código de Falha 2369 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o relé do freio-motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2369 ativo?
SIM NÃO

Foi detectada falha de funcionamento no relé do freio-motor.

Substitua o relé do freio-motor. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 2C

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do relé do freio-motor, no conector ECM do chicote do OEM, e o massa.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do relé do freio-motor, no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF). Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do freio-motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do relé do freio-motor, no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2369 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 28-ABRIL-2017


CÓDIGO DE FALHA 2371 - Circuito do Acionador do Freio-motor (Escape) - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2371 inativo?
PASSO 2. | Verifique o relé do freio-motor e o circuito. |
 | PASSO 2A. Inspecione o relé do freio-motor e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no relé do freio-motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique a tensão de diagnóstico, a linha de alimentação e o circuito de retorno do freio-motor. | Mais de 3,75 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do relé do freio-motor. | Menos de 10 ohms?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2371 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2371 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o relé do freio-motor e o circuito.

Passo Assistido 2A - Inspecione o relé do freio-motor e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Inspecione as conexões do chicote do OEM e do relé do freio-motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no relé do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique a resistência do relé do freio-motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO no conector do relé do freio-motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no relé do freio-motor.

Substitua o relé do freio-motor. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de diagnóstico, a linha de alimentação e o circuito de retorno do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do freio-motor.

  • Meça a tensão entre as linhas de SINAL e de RETORNO do relé do freio-motor, no conector do relé do freio-motor no chicote do OEM.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do relé do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do relé do freio-motor, no conector do relé, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO.

Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de RETORNO estiver conectado no ECM, repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

  • Limpe, repare ou substitua o chicote do OEM, se possível. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé do freio-motor, no conector ECM do chicote do OEM, e o pino de SINAL do relé do freio-motor, no conector do relé no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do OEM um circuito aberto de SINAL do relé do freio-motor.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do freio-motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector no chicote do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do relé do freio-motor, no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2371 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 28-ABRIL-2017


CÓDIGO DE FALHA 2385 - Circuito do Acionador do do Atuador do TGV - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2385 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Códigos de Falha 442, 596, 597 ou 598 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o atuador do turbocompressor e o circuito. |
 | PASSO 2A. Inspecione o atuador do turbocompressor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do atuador do turbocompressor e o circuito de retorno. | Mais de 16 VCC?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria. | Baterias conectadas corretamente para a tensão necessária no sistema?
 | PASSO 3B. Verifique o alternador. | O alternador carrega de acordo com as especificações do fabricante do equipamento?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2385 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 442, 596, 597 ou 598 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o atuador do turbocompressor e o circuito.

Passo Assistido 2A - Inspecione o atuador do turbocompressor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do turbocompressor do chicote do motor.

Ação

Inspecione os pinos dos conectores do atuador do turbocompressor no chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do atuador do turbocompressor e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do turbocompressor do chicote do motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão do atuador do turbocompressor e o circuito de retorno.

  • Meça a tensão de diagnóstico entre os pinos de ALIMENTAÇÃO e de RETORNO do atuador do turbocompressor, no conector do atuador do turbocompressor no chicote do motor.
  • Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.
  • Verifique a conexão do terminal do massa do atuador do turbocompressor do chicote do motor para o massa do bloco do motor A conexão deve ser limpa e apertada.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Mais de 16 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a configuração do motor.
  • Para verificar a configuração de tensão do motor, desconecte o conector do OEM do ECM e meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do ECM do conector do ECM do chicote do OEM e o ponto de massa.

O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
SIM NÃO

Foi detectado um atuador do turbocompressor com falha.

Substitua o atuador do TGV.

Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à configuração do motor.

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do Fabricante do Equipamento Original (OEM).

Passo Assistido 3A - Verifique a bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique para se certificar de que as baterias estão instaladas corretamente.

Baterias conectadas corretamente para a tensão necessária no sistema?
SIM NÃO
Sem Reparo

Instale o sistema de baterias corretamente. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Use um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique o alternador.

  • Dê partida no motor e verifique a taxa de carga (ampères) do alternador.

Carregue as baterias, se necessário, para medir corretamente a saída do alternador.

O alternador carrega de acordo com as especificações do fabricante do equipamento?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador, o regulador e/ou a fiação do OEM do alternador.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 28-ABRIL-2017


CÓDIGO DE FALHA 2387 - Circuito do Acionador do Atuador do Turbocompressor de Geometria Variável (Motor) - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF2.8 CM2220 F122 | 5467376
Turbocompressor | Consulte o Procedimento 010-033 | ISF2.8 CM2220 F122 | 5467376
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F122 | 5467376
Restrição de Escape | Consulte o Procedimento 011-009 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos ao atuador do turbocompressor, drene o líquido de arrefecimento antes de remover o atuador.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha e o histórico de serviços anteriores. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2387 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique quanto a códigos de falha relacionados à EGR. | Códigos de falha ativos no sistema da EGR?
PASSO 2. | Verifique o atuador do TGV. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1894 ativo?
 | PASSO 2C. Verifique os códigos de falha e a condição. | Código de Falha 2387 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um código de falha inativo. | Código de Falha 2387 inativo?
PASSO 4. | Verifique o sistema de pós-tratamento. |
 | PASSO 4A. Verifique se há danos progressivos no sistema de pós-tratamento. | Foram detectados danos progressivos no sistema de pós-tratamento?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha e o histórico de serviços anteriores.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 2387 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2387 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO
Sem Reparo

Não é necessário fazer o diagnóstico da falha. Apague o código de falha inativo.

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há códigos de falha relacionados à EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique quanto a códigos de falha ativos relacionados à válvula EGR, temperatura da EGR, e pressão diferencial da EGR.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique se os Códigos de Falha 1896, 3382 e 3383 estão ativos.

Códigos de falha ativos no sistema da EGR?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado

Ir para 1C

Passo Assistido 1C - Verifique se há vazamentos de pressão de admissão.

Condições

  • Não se Aplica

Ação

Inspecione se há vazamentos no sistema do arrefecedor ar-ar

  • Verifique se há vazamentos ou trincas no arrefecedor ar-ar.
  • Verifique se há vazamentos nas mangueiras e braçadeiras do arrefecedor ar-ar.
  • Verifique a tubulação do arrefecedor ar-ar quanto a trincas ou outros danos.

Foram encontrados vazamentos no sistema do arrefecedor ar-ar?
SIM NÃO

Repare ou substitua o componente que está causando vazamentos no sistema do arrefecedor ar-ar.

 Sem Reparo

Ir para 3A

Ir para 2A

Passo Assistido 2 - Inspecione o atuador do TGV.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1894 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM.

  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador do TGV no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2387 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2387 ativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o conjunto do TGV.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique o sistema de pós-tratamento.

Passo Assistido 4A - Verifique se há danos progressivos no sistema de pós-tratamento.

Condições

  • Realize o Teste de Acionamento Rápido da Aceleração - Conectado ao Sistema de Pós-tratamento para testar quanto a falhas no filtro de particulados de diesel.

Ação

Verifique se há danos progressivos no sistema de pós-tratamento.

Realize o Teste de Acionamento Rápido da Aceleração - Conectado ao Sistema de Pós-tratamento para testar quanto a falhas no DPF.

  • Realize o Teste de Acionamento Rápido da Aceleração - Conectado ao Sistema de Pós-tratamento para testar quanto a falhas no DPF.

Foram detectados danos progressivos no sistema de pós-tratamento?
SIM NÃO

Substitua o(s) componente(s) do sistema de pós-tratamento.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 29-JUNHO-2017


CÓDIGO DE FALHAS 2416 - Circuito do Sensor da Pressão de Líquido de Arrefecimento do Circuito de Líquido de Arrefecimento Secundário do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Calibre o módulo de controle do motor (ECM). |
 | PASSO 1A. Calibre o ECM. | O Código de Falha 2416 permanece ativo depois da calibração do ECM?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique a calibração do ECM e apague os códigos de falha. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Recalibre o ECM.

Passo Assistido 1A - Recalibre o ECM.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para calibrar o ECM com a calibração mais recente para o motor. Utilize as revisões de calibração listadas no Histórico de Revisão de Calibração do ECM para encontrar a última calibração disponível para o motor que está sendo reparado.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

O Código de Falha 2416 permanece ativo depois da calibração do ECM?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique a calibração do ECM e apague os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 28-ABRIL-2017


CÓDIGO DE FALHA 2636 - Circuito do Acionador do Atuador do TGV - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2636 ativo?
PASSO 2. | Verifique o atuador do turbocompressor de geometria variável e o circuito. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do atuador do TGV. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
PASSO 3. | Verifique o chicote elétrico do motor. |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do atuador do TGV. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique o datalink J1939. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto no chicote do datalink J1939. | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um curto-circuito com o massa no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4E. Verifique a resistência de terminação do J1939. | 110 a 130 ohms?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2636 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento seguinte para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o atuador do TGV e o circuito do atuador.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador do TGV, ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do atuador do TGV.

  • Meça a tensão entre os circuitos de alimentação e de retorno de tensão da bateria do atuador do TGV, no conector do chicote elétrico do atuador do TGV.

Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro tensão do sistema elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a CPL do motor.

O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à CPL do motor.

Ir para 4A

Ir para 5A

Passo Assistido 3 - Verifique o chicote elétrico do motor.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 5A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote elétrico do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão da bateria do atuador do TGV, no conector do chicote do motor, e o massa do bloco do motor.

Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do atuador do TGV.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do atuador do TGV.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o datalink J1939.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do datalink J1939.

Meça a resistência entre o fio (+) do data link SAE J1939 no conector do chicote da fiação do atuador do TGV e o fio (+) do data link SAE J1939 no conector do chicote do motor no ECM.

Meça a resistência entre o fio negativo (-) do datalink SAE J1939, no conector do chicote do atuador do TGV, e o fio negativo (-) do datalink SAE J1939, no conector do chicote do motor do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no datalink J1939.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote elétrico do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do datalink J1939.

Meça a resistência entre o pino positivo (+) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Meça a resistência entre o fio negativo (−) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do datalink J1939. Faça o diagnóstico de falha dos chicotes do motor e do fabricante do equipamento, e de todas as interconexões.

Repare ou substitua o componente danificado.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote elétrico do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do motor do ECM, e o massa.

Meça a resistência entre o fio positivo (-) do data link SAE J1939, no conector do chicote do motor do ECM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do datalink J1939. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente danificado.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Meça a resistência de terminação do atuador do TGV.

  • Meça a resistência entre os fios positivo (+) e negativo (-) do datalink J1939, no conector do atuador do TGV.

110 a 130 ohms?
SIM NÃO

Foi detectada uma resistência de terminação incorreta no chicote do motor.

Remova a resistência de terminação adicional ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectada uma resistência de terminação incorreta no atuador do TGV.

Substitua o atuador do TGV.

Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 28-ABRIL-2017


CÓDIGO DE FALHA 2771 - Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 2771 inativo?
PASSO 2. | Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
 | PASSO 2D. Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o sensor correto. | O sensor de NOx na saída do sistema de pós-tratamento é o correto para a CPL do motor?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3A-1. Certifique-se de que o fusível do OEM esteja instalado corretamente. |
 | PASSO 3A-2. Verifique se há um circuito aberto no circuito de alimentação da bateria. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do datalink J1939. |
 | PASSO 3B-2. Verifique se há um curto-circuito no chicote do datalink J1939. |
 | PASSO 3B-3. Verifique se há um curto-circuito com o massa no chicote do datalink J1939. |
 | PASSO 3B-4. Verifique a resistência de terminação do J1939. |
 | PASSO 3B-5. Verifique os códigos de falha. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2771 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de NOx na saída do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de NOx na saída do sistema de pós-tratamento.

  • Meça a tensão entre o circuito de ALIMENTAÇÃO da tensão da bateria e o circuito de RETORNO do sensor de NOx na saída do sistema de pós-tratamento, no conector do chicote do sensor.

Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento para obter instruções de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro tensão do sistema elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a CPL do motor.

O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à CPL do motor.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o sensor correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o correto para a CPL do motor.

O sensor de NOx na saída do sistema de pós-tratamento pode ser fornecido nas versões de 12 ou de 24 volts.

O sensor de NOx na saída do sistema de pós-tratamento é o correto para a CPL do motor?
SIM NÃO
Sem Reparo

Substitua o sensor de NOx na saída do sistema de pós-tratamento.

Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A-1

Ir para 4A

Passo Assistido 3A-1 -

Condições

  • Desligue a chave de ignição (OFF).

Ação

O circuito de alimentação do sensor de NOx na saída do sistema de pós-tratamento contém um fusível de 20 ampères. Esse fusível está localizado no chicote do OEM.

  • Verifique se o fusível do OEM está instalado corretamente ou se está queimado.

O fusível está instalado corretamente, ou o mesmo foi substituído?
SIM NÃO
Sem Reparo

Instale o fusível corretamente.

Consulte o Procedimento 019-198 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Use um multímetro para medir a tensão entre o pino (+) de ALIMENTAÇÃO do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto entre o circuito de retorno da bateria do OEM e o sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Foi detectado um circuito aberto entre o circuito de alimentação da bateria do OEM e o sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do OEM do sensor de NOx na saída do sistema de pós-tratamento, e o fio positivo (+) do datalink SAE J1939, no conector ECM do chicote do OEM.
  • Meça a resistência entre o fio positivo (−) do datalink SAE J1939 do sensor de NOx na saída do sistema de pós-tratamento, no conector do chicote do OEM, e o fio positivo (−) do datalink SAE J1939, no conector ECM do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do datalink J1939.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector ECM do chicote do OEM, e todos os outros pinos do conector.
  • Meça a resistência entre o fio negativo (−) do datalink SAE J1939, no conector ECM do chicote do OEM, e todos os outros pinos do conector.

Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do datalink J1939.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-3

Ir para 4A

Passo Assistido 3B-3 - Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do OEM do ECM, e o massa.
  • Meça a resistência entre o fio negativo (-) do datalink SAE J1939, no conector ECM do chicote do OEM, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do datalink J1939.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-4

Ir para 4A

Passo Assistido 3B-4 - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Meça a resistência de terminação do datalink SAE J1939.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM.

50 a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectada uma resistência de terminação incorreta no chicote do OEM.

Repare ou substitua o resistor de terminação no chicote do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B-5

Ir para 4A

Passo Assistido 3B-5 - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do OEM no conector do ECM.
  • Conecte o sensor de NOx na saída do sistema de pós-tratamento no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2771 ativo?
SIM NÃO

Substitua o sensor de NOx na saída do sistema de pós-tratamento.

Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 01-MAIO-2017


CÓDIGO DE FALHA 2772 - Emissão de NOx pelo Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISF2.8 CM2220 F122 | 5467376
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Siga os procedimentos básicos de diagnóstico de falhas. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Existem códigos de falha ativos?
 | PASSO 1B. Faça as verificações básicas de diagnóstico de falhas. | Todos os passos foram conferidos?
PASSO 2. | Verifique o sistema de pós-tratamento. |
 | PASSO 2A. Verifique se o sistema de fluido de escape de diesel apresenta vazamentos externos. | Existem vazamentos externos no sistema?
 | PASSO 2B. Inspecione as linhas de fluido de escape de diesel. | Foram detectadas linhas de fluido de escape de diesel obstruídas ou com restrição?
 | PASSO 2C. Inspecione a válvula dosadora de fluido de escape de diesel. | Foi detectado que a válvula dosadora de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 2D. Verifique o tanque de fluido de escape de diesel quanto à contaminação. | O fluido de escape de diesel está contaminado ou diluído?
 | PASSO 2E. Verifique a unidade dosadora de fluido de escape de diesel quanto ao funcionamento correto. | A unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento funciona corretamente durante os testes de anulação da ferramenta eletrônica de serviço INSITE™?
 | PASSO 2F. Verifique o catalisador de SCR do sistema de pós-tratamento. | O catalisador de SCR está presente, não danificado, e não produz ruídos quando inclinado ou movimentado?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Siga os passos básicos de diagnóstico de falhas.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Faça primeiro o diagnóstico de outros códigos de falha ativos.
  • Todos os outros códigos ativos devem ser resolvidos antes de ser iniciado este diagnóstico de falha.

Existem códigos de falha ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Faça as verificações básicas de diagnóstico de falhas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Antes de continuar, verifique os itens abaixo:

  • Certifique-se de que não tenha havido alterações dos componentes da Lista de Peças de Controle do motor.
  • Verifique se o tipo de combustível é o correto para a aplicação. Consulte a publicação Combustível para Motores Cummins®, Boletim 3379001.
  • Certifique-se de que o motor tenha sido operado com combustível diesel com teores ultra baixos de enxofre (10 ppm para a Europa e 50 ppm para a China).
  • Certifique-se de que o número de peça do catalisador é o correto para a CPL.
  • Certifique-se de que a qualidade do fluido de escape de diesel atende às especificações para a aplicação. Consulte Redução Catalítica Seletiva Fleetguard® - Especificações de Fluido de Escape de Diesel, Boletim 4021566.
  • Certifique-se de que o número de peça do sensor de NOx na saída do sistema de pós-tratamento é o correto.

Todos os passos foram conferidos?
SIM NÃO
Sem Reparo

Corrija o dano. Certifique-se de que o problema não exista após o reparo.

Combustível diesel com alto teor de enxofre pode sujar o catalisador de SCR e aumentar o nível de emissões de NOx. Substitua o combustível diesel por combustível diesel com teor ultra baixo de enxofre. Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção visão geral deste procedimento para desabilitar este código de falha. Se o Código de Falha 2773 se tornar ativo, substitua o catalisador de SCR devido a danos resultantes do uso do combustível diesel incorreto.

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique o sistema de pós-tratamento.

Passo Assistido 2A - Verifique se o sistema de fluido de escape de diesel apresenta vazamentos externos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sistema de pós-tratamento.

  • Inspecione as linhas e o tanque de fluido de escape de diesel quanto a vazamentos externos.

Existem vazamentos externos no sistema?
SIM NÃO

Repare a fonte do vazamento externo.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione as linhas de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de fluido de escape de diesel.

  • Inspecione as linhas de fluido de escape de diesel quanto a dobras, obstruções e/ou restrições.

Foram detectadas linhas de fluido de escape de diesel obstruídas ou com restrição?
SIM NÃO

Repare ou substitua as linhas de fluido de escape de diesel.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Inspecione a válvula dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a válvula dosadora de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ação

Verifique a válvula dosadora do fluido de escape de diesel quanto a obstruções e/ou restrições.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Foi detectado que a válvula dosadora de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Limpe ou substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2D

Passo Assistido 2D - Verifique o tanque de fluido de escape de diesel quanto à contaminação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o tanque de fluido de escape de diesel quanto à contaminação.

  • Certifique-se de que o fluido de escape de diesel não tenha sido diluído e que a proporção da mistura esteja correta.
  • Certifique-se de que a qualidade do fluido de escape de diesel atende às especificações para a aplicação. Consulte Redução Catalítica Seletiva Fleetguard® - Especificações de Fluido de Escape de Diesel, Boletim 4021566.

O fluido de escape de diesel está contaminado ou diluído?
SIM NÃO

Remova e limpe o tanque de fluido de escape de diesel.

 Sem Reparo

Ir para 3A

Ir para 2E

Passo Assistido 2E - Verifique a unidade dosadora de fluido de escape de diesel quanto ao funcionamento correto.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição para realizar o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. Certifique-se de que a unidade dosadora de fluido de escape de diesel não esteja obstruída e que o fluido flua por todos os orifícios.

A unidade dosadora de fluido de escape de diesel funciona corretamente durante os testes de anulação da ferramenta eletrônica de serviço INSITE™?

SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 2F

Ir para 3A

Passo Assistido 2F - Verifique o catalisador de SCR do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o catalisador de SCR esteja presente no fluxo de escape.

Remova o catalisador de SCR do sistema de pós-tratamento.

  • Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Inspecione o catalisador de SCR do sistema de pós-tratamento. Se for possível ouvir partes soltas do catalisador de SCR produzindo ruídos quando o catalisador é inclinado ou movimentado, o catalisador está defeituoso.

O catalisador de SCR está presente, não danificado, e não produz ruídos quando inclinado ou movimentado?

SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Substitua o catalisador de SCR do sistema de pós-tratamento.

Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

O atual código do ECM e o número de revisão no ECM podem ser encontrados usando-se a ferramenta eletrônica de serviço INSITE™. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 01-MAIO-2017


CÓDIGO DE FALHA 2773 - Emissão de NOx pelo Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISF2.8 CM2220 F122 | 5467376
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Siga os procedimentos básicos de diagnóstico de falhas. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Existem códigos de falha ativos?
 | PASSO 1B. Faça as verificações básicas de diagnóstico de falhas. | Todos os passos foram verificados e determinados como corretos?
PASSO 2. | Verifique o sistema de pós-tratamento. |
 | PASSO 2A. Verifique se o sistema de fluido de escape de diesel apresenta vazamentos externos. | Existem vazamentos externos no sistema?
 | PASSO 2B. Inspecione as linhas de fluido de escape de diesel. | Foram detectadas linhas de fluido de escape de diesel obstruídas ou com restrição?
 | PASSO 2C. Inspecione a válvula dosadora de fluido de escape de diesel. | Foi detectado que a válvula dosadora de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 2D. Verifique o tanque de fluido de escape de diesel quanto à contaminação. | O fluido de escape de diesel está contaminado ou diluído?
 | PASSO 2E. Verifique a unidade dosadora de fluido de escape de diesel quanto ao funcionamento correto. | A unidade dosadora de fluido de escape de diesel funciona corretamente durante os testes de anulação da ferramenta eletrônica de serviço INSITE™?
 | PASSO 2F. Verifique o catalisador de SCR do sistema de pós-tratamento. | O catalisador de SCR está presente, não danificado, e não produz ruídos quando inclinado ou movimentado?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Siga os passos básicos de diagnóstico de falhas.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Faça primeiro o diagnóstico de outros códigos de falha ativos.
  • Todos os outros códigos ativos devem ser resolvidos antes de ser iniciado este diagnóstico de falha.

Existem códigos de falha ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Faça as verificações básicas de diagnóstico de falhas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Antes de continuar, verifique os itens abaixo:

  • Certifique-se de que não tenha havido alterações dos componentes da Lista de Peças de Controle do motor.
  • Verifique se o tipo de combustível é o correto para a aplicação. Consulte o Boletim de Serviços, Combustíveis para Motores Cummins®, Boletim 3379001.
  • Certifique-se de que o motor tenha sido operado com combustível diesel com teores ultra baixos de enxofre (10 ppm para a Europa e 50 ppm para a China).
  • Certifique-se de que o número de peça do catalisador é o correto para a CPL.
  • Certifique-se de que a qualidade do fluido de escape de diesel atende às especificações para a aplicação. Consulte o Boletim de Serviços, Especificações de Fluido de Escape de Diesel (DEF) para Sistemas de Redução Catalítica Seletiva (SCR) da Cummins®, Boletim 4021566.
  • Certifique-se de que o número de peça do sensor de NOx na saída do sistema de pós-tratamento é o correto.

Todos os passos foram verificados e determinados como corretos?
SIM NÃO
Sem Reparo

Corrija o dano. Certifique-se de que o problema não exista após o reparo.

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique o sistema de pós-tratamento.

Passo Assistido 2A - Verifique se o sistema de fluido de escape de diesel apresenta vazamentos externos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sistema de pós-tratamento.

  • Inspecione as linhas e o tanque de fluido de escape de diesel quanto a vazamentos externos.

Existem vazamentos externos no sistema?
SIM NÃO

Repare a fonte do vazamento externo.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione as linhas de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de fluido de escape de diesel.

  • Inspecione as linhas de fluido de escape de diesel quanto a dobras, obstruções ou outras restrições.

Foram detectadas linhas de fluido de escape de diesel obstruídas ou com restrição?
SIM NÃO

Repare ou substitua as linhas de fluido de escape de diesel.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Inspecione a válvula dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a válvula dosadora de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ação

Inspecione a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Foi detectado que a válvula dosadora de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Limpe ou substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2D

Passo Assistido 2D - Verifique o tanque de fluido de escape de diesel quanto à contaminação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fluido de escape de diesel não tenha sido diluído e que a proporção da mistura esteja correta.

Certifique-se de que a qualidade do fluido de escape de diesel atende às especificações para a aplicação. Consulte o Boletim de Serviços, Especificações de Fluido de Escape de Diesel (DEF) para Sistemas de Redução Catalítica Seletiva (SCR) da Cummins®, Boletim 4021566.

O fluido de escape de diesel está contaminado ou diluído?
SIM NÃO

Remova e limpe o tanque de fluido de escape de diesel.

 Sem Reparo

Ir para 3A

Ir para 2E

Passo Assistido 2E - Verifique a unidade dosadora de fluido de escape de diesel quanto ao funcionamento correto.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição para realizar o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. Certifique-se de que a válvula dosadora de fluido de escape de diesel não esteja obstruída e que o fluido flua por todos os orifícios.

A unidade dosadora de fluido de escape de diesel funciona corretamente durante os testes de anulação da ferramenta eletrônica de serviço INSITE™?

SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 2F

Ir para 3A

Passo Assistido 2F - Verifique o catalisador de SCR do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o catalisador de SCR esteja presente no fluxo de escape.

Remova o catalisador de SCR do sistema de pós-tratamento.

  • Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Inspecione o catalisador de SCR do sistema de pós-tratamento. Se for possível ouvir partes soltas do catalisador de SCR produzindo ruídos quando o catalisador é inclinado ou movimentado, o catalisador está defeituoso.

O catalisador de SCR está presente, não danificado, e não produz ruídos quando inclinado ou movimentado?

SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Substitua o catalisador de SCR do sistema de pós-tratamento.

Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 01-MAIO-2017


CÓDIGO DE FALHA 2976 - Temperatura da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 2976 ativo?
PASSO 2. | Verifique a unidade dosadora de fluido de escape de diesel e o chicote. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM). | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos no conector do chicote do OEM. | Mais de 100k ohms?
 | PASSO 2E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2976 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique a unidade dosadora de fluido de escape de diesel e o chicote.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.

Ação

Inspecione o chicote do OEM e os pinos do conector da unidade de dosagem quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector da unidade de dosagem ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no conector do chicote da unidade dosadora e o pino de SINAL da temperatura da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da unidade dosadora de fluido de escape de diesel, no conector da unidade dosadora e o conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de RETORNO no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino do SINAL da temperatura da unidade dosadora de fluido de escape de diesel do pós-tratamento no conector do chicote do OEM e todos os outros pinos do conector.
  • Meça a resistência entre o pino do SINAL da unidade dosadora de fluido de escape de diesel do pós-tratamento no conector do chicote do OEM e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

NOTA: Ignore todas as leituras entre o pino de SINAL da temperatura da unidade dosadora de fluido de escape de diesel e o pino de SINAL da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL da temperatura da unidade dosadora de fluido de escape de diesel no conector do chicote da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e o ponto de massa do motor.

Mais de 100k ohms?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-MAIO-2017


CÓDIGO DE FALHA 3142 - Circuito do Sensor de Temperatura na Entrada do SCR do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3142 inativo?
PASSO 2. | Verifique o circuito e o sensor de temperatura da entrada da redução catalítica seletiva (SCR). |
 | PASSO 2A. Inspecione o sensor de temperatura na entrada do sistema de SCR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3143 ativo e Código de Falha 3142 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3142 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 3142 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de temperatura na entrada do sistema de SCR.

Passo Assistido 2A - Inspecione o sensor de temperatura na entrada do sistema de SCR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique o chicote do OEM e o sensor de temperatura na entrada do sistema de SCR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de temperatura na entrada do sistema de SCR, no conector do sensor no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Código de Falha 3143 ativo e Código de Falha 3142 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura na entrada de SCR no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM ou circuito é apropriada. Isso pode levar até 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 ativo?
SIM NÃO

Foi detectado que o sensor de temperatura na entrada do sistema de SCR está defeituoso.

Substitua o sensor de temperatura na entrada do sistema de SCR. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de temperatura na entrada do sistema de SCR, no conector ECM do chicote do OEM, e o pino de RETORNO no conector do sensor de temperatura na entrada do sistema de SCR no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura na entrada do sistema de SCR, no conector ECM do chicote do OEM, e o pino de SINAL no conector do sensor de temperatura na entrada do sistema de SCR no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura de entrada do SCR, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM ou circuito é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-MAIO-2017


CÓDIGO DE FALHA 3143 - Circuito do Sensor de Temperatura na Entrada do SCR do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3143 inativo?
PASSO 2. | Verifique o circuito e o sensor de temperatura da entrada da redução catalítica seletiva (SCR). |
 | PASSO 2A. Inspecione o sensor de temperatura na entrada do sistema de SCR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3142 ativo e Código de Falha 3143 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3143 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 3143 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3143 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de temperatura na entrada do sistema de SCR.

Passo Assistido 2A - Inspecione o sensor de temperatura na entrada do sistema de SCR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique o chicote do OEM e o sensor de temperatura na entrada do catalisador de SCR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM é apropriada. Isso pode levar até 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 ativo e Código de Falha 3143 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura na entrada de SCR no chicote do OEM
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM (ou circuito) é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3143 ativo?
SIM NÃO

Substitua o sensor de temperatura na entrada do sistema de SCR. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura de entrada do SCR, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura na entrada do sistema de SCR, no conector ECM no chicote do OEM, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa na linha de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do circuito é apropriada. Isso pode levar até 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3143 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-MAIO-2017


CÓDIGO DE FALHA 3146 - Circuito do Sensor de Temperatura na Saída do SCR do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3146 inativo?
PASSO 2. | Verifique o circuito e o sensor de temperatura da saída da redução catalítica seletiva (SCR). |
 | PASSO 2A. Inspecione o sensor de temperatura na saída do sistema de SCR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3147 ativo e Código de Falha 3146 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3146 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 3146 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de temperatura na saída do sistema de SCR.

Passo Assistido 2A - Inspecione o sensor de temperatura na saída do sistema de SCR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique o chicote do OEM e o sensor de temperatura na saída do sistema de SCR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de temperatura na saída do sistema de SCR, no conector do sensor no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 3147 ativo e Código de Falha 3146 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura na saída de SCR no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM ou circuito é apropriada. Isso pode levar até 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 ativo?
SIM NÃO

Foi detectado que o sensor de temperatura na saída do sistema de SCR está defeituoso.

Substitua o sensor de temperatura na saída do sistema de SCR. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de temperatura na saída do sistema de SCR, no conector ECM do chicote do OEM, e o pino de RETORNO no conector do sensor de temperatura na saída do sistema de SCR no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura na saída do sistema de SCR, no conector ECM do chicote do OEM, e o pino de SINAL no conector do sensor de temperatura na saída do sistema de SCR no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura de saída do SCR, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM ou circuito é apropriada. Isso pode levar até 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-MAIO-2017


CÓDIGO DE FALHA 3147 - Circuito do Sensor de Temperatura na Saída do SCR do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3147 inativo?
PASSO 2. | Verifique o circuito e o sensor de temperatura da saída da redução catalítica seletiva (SCR). |
 | PASSO 2A. Inspecione o sensor de temperatura na saída do sistema de SCR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3146 ativo e Código de Falha 3147 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3147 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 3147 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3147 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de temperatura na saída do sistema de SCR.

Passo Assistido 2A - Inspecione o sensor de temperatura na saída do sistema de SCR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique o chicote do OEM e o sensor de temperatura na saída do sistema de SCR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM ou circuito é apropriada. Isso pode levar até 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 ativo e Código de Falha 3147 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura na saída de SCR no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM (ou circuito) é apropriada. Isso pode levar até 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3147 ativo?
SIM NÃO

Substitua o sensor de temperatura na saída do sistema de SCR. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura de saída do SCR, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura na saída do sistema de SCR, no conector ECM no chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa na linha de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM ou circuito é apropriada. Isso pode levar até 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3147 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-MAIO-2017


CÓDIGO DE FALHA 3151 - Sistema do Catalisador de SCR do Sistema de Pós-tratamento Faltando - Condição existente

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha. | Os Códigos de Falha 3142, 3143, 3144, 3145, 3146, 3147, 3148, 3149 ou 3163 estão ativos?
 | PASSO 1B. Verifique se existe um catalisador da SCR instalado. | Existe um catalisador SCR instalado no sistema de pós-tratamento?
 | PASSO 1C. Inspecione o sistema de pós-tratamento. | Foram encontrados danos ou violação no sistema do catalisador SCR?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3142, 3143, 3144, 3145, 3146, 3147, 3148, 3149 ou 3163 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se existe um catalisador SCR instalado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se existe um catalisador SCR instalado.

  • Verifique se existe um catalisador SCR instalado no sistema de escape.

Existe um catalisador SCR instalado no sistema de pós-tratamento?
SIM NÃO
Sem Reparo

Instale o catalisador SCR correto para a aplicação.

Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Ir para 1C

Ir para 2A

Passo Assistido 1C - Inspecione o sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o catalisador SCR do sistema de escape.

Ação

Inspecione o catalisador SCR.

  • Inspecione o catalisador SCR quanto a trincas ou contaminação.

Foram encontrados danos ou violação no sistema do catalisador SCR?
SIM NÃO

Instale o catalisador SCR correto para a aplicação. Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-MAIO-2017


CÓDIGO DE FALHA 322 - Circuito do Acionador do Solenoide do Injetor do Cilindro 1 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF2.8 CM2220 F122 | 5467376
Injetor | Consulte o Procedimento 006-026 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 322 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenoide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 322 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 6 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos dos componentes.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO
Sem Reparo

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 2A

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Repita o procedimento para todos os injetores do mesmo banco.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no solenoide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino do RETORNO do cilindro número 1, no solenoide do injetor, e o massa do bloco.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos dos componentes.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor.

Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas.
  • Desconecte do chicote de motor os injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1 e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos dos componentes.

Repita o procedimento para todos os injetores do mesmo banco.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do injetor de combustível.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenoide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no solenóide do injetor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos dos componentes.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco.
  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 6 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um curto-circuito.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e o número de revisão no ECM com a revisão de calibração listada para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 02-MAIO-2017


CÓDIGO DE FALHA 3236 - Temperatura na Saída do SCR do Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | ISF2.8 CM2220 F122 | 5467376
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISF2.8 CM2220 F122 | 5467376
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 3142, 3143, 3144, 3145, 3146, 3147, 3148 ou 3149 ativos ou contagens inativas?
 | PASSO 1B. Monitore os sensores de temperatura dos gases de escape do sistema de pós-tratamento. | Algum dos sensores de temperatura dos gases de escape do sistema de pós-tratamento varia em mais de 24°C ou 43°F?
PASSO 2. | Verifique o fluido de escape de diesel quanto à contaminação. |
 | PASSO 2A. Verifique o fluido de escape de diesel quanto à contaminação. | Fluido de Escape de Diesel Contaminado?
PASSO 3. | Verifique o sistema de combustível. |
 | PASSO 3A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 4. | Verifique a saída do turbocompressor. |
 | PASSO 4A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 5. | Verifique o injetor de combustível do sistema de pós-tratamento. |
 | PASSO 5A. Verifique o funcionamento do injetor de combustível do pós-tratamento, se equipado. | Foi detectado vazamento pelo injetor de combustível do sistema de pós-tratamento durante o teste de Vazamento da Válvula de Corte do Sistema de Pós-tratamento?
PASSO 6. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 6A. Verifique o catalisador de oxidação de diesel quanto ao acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 6B. Inspecione o catalisador de oxidação de diesel quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 7. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3142, 3143, 3144, 3145, 3146, 3147, 3148 ou 3149 ativos ou contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Monitore os sensores de temperatura dos gases de escape do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Ferramenta eletrônica de serviço INSITE™ conectada.
  • Opere o motor em marcha lenta por mais de 10 minutos.

Ação

Monitore os sensores de temperatura do gás de escape do sistema de pós-tratamento com uma ferramenta eletrônica de serviço enquanto o motor funciona em marcha lenta.

  • Opere o motor por 10 minutos para estabilizar as temperaturas dos gases de escape no sistema de pós-tratamento.
  • Se algum código de falha for ativado, consulte o diagrama de diagnóstico do código de falha apropriado.
  • Se não houver ativação de códigos de falha, anote os valores dos três sensores de temperatura dos gases de escape do sistema de pós-tratamento.

Algum dos sensores de temperatura dos gases de escape do sistema de pós-tratamento varia em mais de 24°C ou 43°F?
SIM NÃO

Verifique se há um curto entre o pino de sinal do sensor de temperatura em questão e todos os outros pinos do chicote.

Verifique se há um curto-circuito no módulo de interface dos sensores de temperatura dos gases de escape. Consulte o Procedimento 019-464 na Tabela de Procedimentos Associados.

Se não for encontrado nenhum curto-circuito, substitua o sensor da temperatura que indica uma leitura maior ou menor que a dos outros sensores. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 2A

Passo Assistido 2 - Verifique o fluido de escape de diesel quanto à contaminação.

Passo Assistido 2A - Verifique o fluido de escape de diesel quanto à contaminação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o fluido de escape de diesel quanto à contaminação.

  • Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

Fluido de Escape de Diesel Contaminado?
SIM NÃO

Drene o tanque de fluido de escape de diesel. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de combustível.

Passo Assistido 3A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionando em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor funciona em marcha lenta.

  • Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para verificar se há falha de ignição em algum cilindro.

Foi detectada falha de ignição do motor?
SIM NÃO

Determine a causa da falha de ignição do motor. Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para isolar o injetor com falha de ignição.

  • Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 4A

Passo Assistido 4 - Verifique a saída do turbocompressor.

Passo Assistido 4A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor.

Ação

Procure por sinais de umidade na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

 Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 5 - Verifique o injetor de combustível do sistema de pós-tratamento.

Passo Assistido 5A - Verifique o funcionamento do injetor de combustível do pós-tratamento, se equipado.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Se o motor não estiver equipado com um injetor de combustível do sistema de pós-tratamento, continue com o Passo 6A.

Ação

Verifique se há vazamento de combustível pelo injetor de combustível do sistema de pós-tratamento.

  • Faça o Teste de Vazamento de Injetor da ferramenta eletrônica de serviço INSITE™. Consulte o Procedimento 011-054 na Tabela de Procedimentos Associados.

Foi detectado vazamento pelo injetor de combustível do sistema de pós-tratamento durante o teste de Vazamento da Válvula de Corte do Sistema de Pós-tratamento?

SIM NÃO

Substitua o injetor de combustível do sistema de pós-tratamento. Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Faça um teste de acionamento rápido da aceleração para verificar se há emissão de fumaça preta pelo cano de escapamento. Opere o motor em marcha lenta e acione o acelerador em 100%. Faça este teste várias vezes, se necessário. Verifique se há emissão visível de fumaça preta.

  • Se houver emissão de fumaça preta, inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento.

Passo Assistido 6A - Verifique o catalisador de oxidação de diesel quanto ao acúmulo de fuligem.

Condições

  • Remova o catalisador de oxidação de diesel do sistema de pós-tratamento.

Ação

Inspecione o catalisador do sistema de pós-tratamento.

  • Verifique a superfície de admissão do catalisador de oxidação de diesel do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície.

Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o catalisador de oxidação de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6B

Ir para 6B

Passo Assistido 6B - Inspecione o catalisador de oxidação de diesel quanto a trincas na parede das células.

Condições

  • Catalisador de oxidação de diesel do sistema de pós-tratamento removido.

Ação

Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do catalisador de oxidação de diesel.

Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Alguma trinca nas paredes das células?
SIM NÃO

Substitua o catalisador de oxidação de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-MAIO-2017


CÓDIGO DE FALHA 324 - Circuito do Acionador do Solenoide do Injetor do Cilindro 3 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF2.8 CM2220 F122 | 5467376
Injetor | Consulte o Procedimento 006-026 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 324 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto nos circuitos dos injetores. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenoide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 324 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 6 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, os conectores e os pinos, se possível.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no solenoide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino do RETORNO do cilindro número 1, no solenoide do injetor, e o massa do bloco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1 e todos os outros pinos do conector.

Utilize o diagrama de circuitos ou o diagrama elétrico apropriado.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do conector do ECM.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do injetor de combustível.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto nos circuitos dos injetores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenoide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no solenóide do injetor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 6 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHA 331 - Circuito do Acionador do Solenoide do Injetor do Cilindro 2 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF2.8 CM2220 F122 | 5467376
Injetor | Consulte o Procedimento 006-026 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 331 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenoide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 331 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 6 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do ECM.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, os conectores e os pinos, se possível.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 2, no conector do ECM no chicote do motor, e o massa do bloco.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2, no solenoide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino do RETORNO do cilindro número 2, no solenoide do injetor, e o massa do bloco.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Remova a tampa das válvulas.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 2 e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e o pino de RETORNO do cilindro número 2.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenoide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e o pino de RETORNO do cilindro número 2 no solenóide do injetor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte o chicote do motor do solenoide do injetor.

Ação

Verifique se há um curto-circuito.

Remova o injetor e troque-o por um injetor do outro banco.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ligue a chave de ignição.

Dê partida no motor e deixe-o funcionar em marcha lenta.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 6 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHA 332 - Circuito do Acionador do Solenoide do Injetor do Cilindro 4 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF2.8 CM2220 F122 | 5467376
Injetor | Consulte o Procedimento 006-026 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 332 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenoide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 332 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 6 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 4, no conector do ECM no chicote do motor, e o massa do bloco.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4, no solenoide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino do RETORNO do cilindro número 4, no solenoide do injetor, e o massa do bloco.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas, se aplicável.
  • Desconecte do chicote de motor os injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 4 e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique se há um circuito aberto no circuito do injetor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do injetor de combustível.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e o pino de RETORNO do cilindro número 4.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenoide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e o pino de RETORNO do cilindro número 1 no solenóide do injetor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco.
  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 6 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHA 3494 - Lâmpada Aguardar-para-Partida do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3494 ativo?
 | PASSO 1B. Verifique os códigos de falha ativos relacionados ao Datalink J1939. | Códigos de falha relacionados ao Datalink J1939 ativo?
PASSO 2. | Verifique a configuração da lâmpada Aguardar-para-Partida. |
 | PASSO 2A. Verifique a configuração da lâmpada Aguardar-para-Partida. | A lâmpada Aguardar-para-Partida está configurada corretamente?
PASSO 3. | Verifique o circuito da lâmpada Aguardar-para-Partida. |
 | PASSO 3A. Verifique a lâmpada Aguardar-para-Partida. | A lâmpada Aguardar-para-Partida está defeituosa?
 | PASSO 3B. Verifique o circuito da lâmpada Aguardar-para-Partida. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 3C. Verifique o circuito da lâmpada Aguardar-para-Partida. | Menos de 10 ohms?
 | PASSO 3D. Verifique o circuito da lâmpada Aguardar-para-Partida. | Menos de 10 ohms?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3494 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique os códigos de falha ativos relacionados ao Datalink J1939.

Condições

  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de falha relacionados ao Datalink J1939 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a configuração da Luz Aguardar-para-Partida.

Passo Assistido 2A - Verifique a configuração da lâmpada Aguardar-para-Partida.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para verificar a configuração da lâmpada em Recursos e Parâmetros e compare com a fiação da lâmpada de acordo com o fabricante do equipamento original (OEM).

–

A Luz Aguardar-para-Partida está configurada corretamente?
SIM NÃO
Sem Reparo

Foi detectada uma configuração incorreta no ECM da Cummins®.

Configure a lâmpada Aguardar-para-Partida de acordo com a fiação do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o circuito da lâmpada.

Passo Assistido 3A - Verifique a lâmpada.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a lâmpada.

Ação

Inspecione a lâmpada.

–

A lâmpada Aguardar-para-Partida está defeituosa?
SIM NÃO

Substitua a lâmpada Aguardar-para-Partida. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique o circuito da lâmpada Aguardar-para-Partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a lâmpada Aguardar-para-Partida.
  • Ligue a chave de ignição (ON).

Ação

Meça a tensão no conector da lâmpada Aguardar-para-Partida.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de alimentação da lâmpada Aguardar-para-Partida.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique o circuito da lâmpada Aguardar-para-Partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a lâmpada Aguardar-para-Partida.
  • Desconecte do ECM o conector do OEM.

Ação

Meça a resistência entre o conector da lâmpada Aguardar-para-Partida e o circuito de RETORNO da lâmpada Aguardar-para-Partida no conector do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de RETORNO da lâmpada Aguardar-para-Partida.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique o circuito da lâmpada Aguardar-para-Partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a lâmpada Aguardar-para-Partida.
  • Desconecte do ECM o conector do OEM.

Ação

Meça a resistência entre o circuito de RETORNO da lâmpada Aguardar-para-Partida no conector do OEM e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Menos de 10 ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-MAIO-2017


CÓDIGO DE FALHA 352 - Circuito de Alimentação 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 352 inativo?
PASSO 2. | Verifique os sensores e os circuitos conectados ao circuito número 1 de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o circuito do sensor da posição do eixo comando de válvulas conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2A-1. Verifique a resposta do circuito. |
 | PASSO 2B. Inspecione o sensor de pressão do combustível na common rail e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B-1. Verifique a resposta do circuito. |
 | PASSO 2C. Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2C-1. Verifique a resposta do circuito. |
 | PASSO 2D. Inspecione o sensor da pressão barométrica e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno. | Pinos sujos ou danificados?
 | PASSO 2D-1. Verifique a resposta do circuito. |
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 352 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique os sensores e os circuitos conectados ao circuito número 1 de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o circuito do sensor da posição do eixo comando de válvulas e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição do eixo comando de válvulas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2A-1

Passo Assistido 2A-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o sensor de pressão do combustível na common rail e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B-1

Passo Assistido 2B-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C-1

Passo Assistido 2C-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Inspecione o sensor da pressão barométrica e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão barométrica quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D-1

Passo Assistido 2D-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão barométrica. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o módulo de controle eletrônico (ECM) e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHA 3558 - Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3558 ativo?
PASSO 2. | Verifique a unidade dosadora de fluido de escape de diesel e o circuito. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto na alimentação da unidade dosadora de fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 2C. Verifique os códigos de falha e a alimentação da unidade dosadora de fluido de escape de diesel. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos no sinal da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3558 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a unidade dosadora de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto na alimentação da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da unidade dosadora de fluido de escape de diesel do pós-tratamento e o pino de ALIMENTAÇÃO da unidade dosadora de fluido de escape de diesel do pós-tratamento no conector do ECM no chicote do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de alimentação aberto. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da unidade dosadora de fluido de escape de diesel do pós-tratamento no conector do ECM no chicote do motor e todos os outros pinos do conector do motor.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no sinal da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de fluido de escape de diesel do pós-tratamento no conector do chicote do OEM e todos os outros pinos do conector do OEM.

Mais de 100k ohms?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19

Ir para 2D

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-MAIO-2017


CÓDIGO DE FALHA 3559 - Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3559 ativo?
PASSO 2. | Verifique a unidade dosadora de fluido de escape de diesel e o circuito. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no sinal da unidade dosadora de fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pino e o terra no sinal da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre o pino e o terra na alimentação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3559 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique a unidade dosadora de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no sinal da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no conector do chicote elétrico da unidade dosadora e o pino de SINAL da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de sinal aberto.

  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pino e o terra no sinal da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de fluido de escape de diesel do pós-tratamento do conector do chicote do OEM e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos.

  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre o pino e o terra na alimentação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino do ALIMENTAÇÃO da unidade dosadora de DEF do pós-tratamento do conector do chicote do OEM e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos e o massa. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-MAIO-2017


CÓDIGO DE FALHA 3562 - Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3562 ativo?
PASSO 2. | Verifique o relé e a linha de fluido de escape de diesel do pós-tratamento. |
 | PASSO 2A. Inspecione o relé do aquecedor da linha de fluido de escape de diesel e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do relé do aquecedor da linha de fluido de escape de diesel. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote e o circuito do aquecedor da linha de fluido de escape de diesel do pós-tratamento. |
 | PASSO 3A. Inspecione os pinos do conector do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do aquecedor da linha de fluido de escape de diesel do pós-tratamento. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3562 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o relé da linha de fluido de escape de diesel do pós-tratamento.

Passo Assistido 2A - Inspecione o relé do aquecedor da linha de fluido de escape de diesel e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico, o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do relé do aquecedor da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote, o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique a resistência do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento (86) e o pino de RETORNO do relé do aquecedor da linha de fluido de escape de diesel (86).

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado circuito aberto.

Substitua o relé do aquecedor da linha de fluido de escape de diesel. Consulte as informações de serviço do fabricante do equipamento.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote e o circuito do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Passo Assistido 3A - Inspecione os pinos do conector do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote, o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento no conector do chicote elétrico do relé do aquecedor de fluido de escape de diesel do pós-tratamento e o o pino de SINAL do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de SINAL do aquecedor da linha de fluido de escape de diesel do pós-tratamento no chicote. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o chicote ou as interconexões danificadas.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote, o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino do SINAL do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento no conector do ECM e todos os outros pinos do conector do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do acionador do dispositivo de saída no chicote. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o chicote e/ou as interconexões do motor.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-MAIO-2017


CÓDIGO DE FALHA 3563 - Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3563 ativo?
PASSO 2. | Verifique o relé e o circuito da linhade fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o relé do aquecedor da linha de fluido de escape de diesel e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do relé do aquecedor da linha de fluido de escape de diesel. | Menos de 5 ohms?
PASSO 3. | Verifique o relé do aquecedor da linha de fluido de escape de diesel. |
 | PASSO 3A. Inspecione os pinos do conector do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos e o massa no chicote. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3563 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o relé e o circuito da linhade fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o relé do aquecedor da linha de fluido de escape de diesel e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do chicote o relé do aquecedor da linha de fluido de escape de diesel do sistema de pós-tratamento.

Ação

Inspecione o chicote e os pinos do relé do aquecedor da linha de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do relé do aquecedor da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição.
  • Desconecte do chicote, o relé do aquecedor da linha de fluido de escape de diesel.

Ação

Verifique a resistência do relé do aquecedor da linha de fluido de escape de diesel.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor da linha de fluido de escape de diesel e o pino de RETORNO do relé do aquecedor da linha de fluido de escape de diesel.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO

Foi detectado um curto-circuito.

Substitua o relé do aquecedor da linha de fluido de escape de diesel.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o relé do aquecedor da linha de fluido de escape de diesel.

Passo Assistido 3A - Inspecione os pinos do conector do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione o conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos e o massa no chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote, o relé do aquecedor da linha de fluido de escape de diesel.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino do SINAL do relé do aquecedor da linha de fluido de escape de diesel no conector do ECM do motor e o ponto de massa do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos e o massa no fio de SINAL no chicote.

Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o(s) componente(s) danificado(s).

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-MAIO-2017


CÓDIGO DE FALHA 3567 - Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3567 ativo?
PASSO 2. | Verifique a válvula dosadora de escape de diesel do pós-tratamento e o circuito. |
 | PASSO 2A. Inspecione a válvula dosadora de escape de diesel do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência da válvula dosadora de escape de diesel do pós-tratamento. | A resistência está entre 11 e 13 ohms?
 | PASSO 2C. Verifique se existe um curto-circuito com o massa na válvula dosadora de escape de diesel do sistema de pós-tratamento. | Mais de 100k ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito de alimentação aberto no chicote. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito de retorno aberto no chicote. | Menos de 10 ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 3567 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3567 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique a válvula dosadora de escape de diesel do pós-tratamento e o circuito.

Passo Assistido 2A - Inspecione a válvula dosadora de escape de diesel do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote, a válvula dosadora de escape de diesel do sistema de pós-tratamento.

Ação

Inspecione o chicote e os pinos do conector da válvula dosadora de escape de diesel do pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector da válvula ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência da válvula dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote, a válvula dosadora de escape de diesel do sistema de pós-tratamento.

Ação

Verifique a resistência da válvula dosadora de escape de diesel do pós-tratamento.

  • Meça a resistência entre o pino do SINAL e de RETORNO da válvula dosadora de escape de diesel do sistema de pós-tratamento no conector da válvula dosadora de escape de diesel do sistema de pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 11 e 13 ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito interno ou um circuito aberto na válvula dosadora de escape de diesel do pós-tratamento.

Substitua a válvula dosadora de escape de diesel do pós-tratamento.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito com o massa na válvula dosadora de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor, a válvula dosadora de escape de diesel do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de escape de diesel do sistema de pós-tratamento e a carcaça de metal da válvula dosadora de escape de diesel do sistema de pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito na válvula dosadora de escape de diesel do sistema de pós-tratamento.

Substitua a válvula dosadora de escape de diesel do pós-tratamento.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito de alimentação aberto no chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote, a válvula dosadora de escape de diesel do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da válvula dosadora de escape de diesel do sistema de pós-tratamento no conector do ECM no chicote do OEM e o pino de ALIMENTAÇÃO no conector da válvula dosadora de escape de diesel do sistema de pós-tratamento

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de alimentação aberto. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o chicote elétrico.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito de retorno aberto no chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote, a válvula dosadora de escape de diesel do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da válvula dosadora de escape de diesel do sistema de pós-tratamento no conector do ECM no chicote do motor e o pino de RETORNO no conector da válvula dosadora de escape de diesel do sistema de pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto na válvula dosadora de escape de diesel do sistema de pós-tratamento. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o chicote elétrico.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote, a válvula dosadora de escape de diesel do sistema de pós-tratamento.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de escape de diesel do pós-tratamento no conector do ECM no chicote do motor, e o massa.
  • Meça a resistência entre o pino de RETORNO da válvula dosadora de escape de diesel do pós-tratamento no conector do ECM no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos e o massa no chicote. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o chicote elétrico.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote, a válvula dosadora de escape de diesel do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL da válvula de dosagem de escape de diesel do sistema de pós-tratamento, no conector do ECM no chicote do motor, e todos os outros pinos do conector no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos e o massa no chicote. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • Verifique se há resposta apropriada do circuito após 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3567 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-MAIO-2017


CÓDIGO DE FALHA 3568 - Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF2.8 CM2220 F122 | 5467376
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF3.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique o ECM. | Código de Falha 3568 ativo?
PASSO 2. | Verifique a válvula dosadora de fluido de escape de diesel. |
 | PASSO 2A. Verifique se a válvula dosadora de fluido de escape de diesel está emperrada na posição fechada. | A dosagem da válvula está dentro das especificações descritas no Procedimento 011-063 na Tabela de Procedimentos Associados?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique o ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3568 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique a válvula dosadora de fluido de escape de diesel.

Passo Assistido 2A - Verifique se a válvula dosadora de fluido de escape de diesel está emperrada na posição fechada.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a válvula dosadora de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a válvula dosadora de DEF está presa na posição fechada ou se apresenta fluxo lento de fluido.

  • Faça o teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel. Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

A dosagem da válvula está dentro das especificações descritas no Procedimento 011-063 na Tabela de Procedimentos Associados?
SIM NÃO
Sem Reparo

Foi detectada uma válvula dosadora de fluido de escape de diesel danificada.

Substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-MAIO-2017


CÓDIGO DE FALHA 3571 - Sensor de Pressão do DEF do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 3571 ativo?
PASSO 2. | Verifique o sensor da pressão de DEF do pós-tratamento e o circuito. |
 | PASSO 2A. Inspecione o sensor da pressão de DEF do pós-tratamento e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3572 ativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3571 ativo?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha ativo. | Código de Falha 3571 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor da pressão de DEF do pós-tratamento e o circuito.

Passo Assistido 2A - Inspecione o sensor da pressão de DEF do pós-tratamento e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e as conexões da unidade de dosagem de DEF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Outros códigos de falha serão ativados também.

Código de Falha 3572 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor da pressão de DEF do pós-tratamento, no conector da unidade de dosagem de DEF do sistema de pós-tratamento do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da pressão de saída do DPF do pós-tratamento no conector do ECM no chicote do OEM e o pino de RETORNO do sensor da pressão do DEF do pós-tratamento no conector do chicote do OEM da unidade dosadora.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão de DEF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.
  • Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha ativo

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua a unidade dosadora de fluido de escape de diesel.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo.

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Última Modificação: 15-MAIO-2017


CÓDIGO DE FALHA 3572 - Circuito do Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3823996 - ponta de prova fêmea Weather-Pack™, e No. 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 3572 ativo?
PASSO 2. | Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Verifique o sensor da pressão do fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 3571 ativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3572 ativo?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha ativo. | Código de Falha 3572 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3572 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Verifique o sensor da pressão do fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.

Ação

Inspecione os conectores da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento quanto ao seguinte:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de pressão do fluido de escape de diesel.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de RETORNO e de ALIMENTAÇÃO da pressão de fluido de escape de diesel, no conector do sensor da pressão de fluido de escape de diesel do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de pressão do fluido de escape de diesel.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de ALIMENTAÇÃO do sensor da pressão de fluido de escape de diesel, no conector do sensor da pressão do fluido de escape de diesel do chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão do fluido de escape de diesel no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3572 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de pressão do fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor da pressão do fluido de escape de diesel, no conector do ECM no chicote do OEM, e o pino de ALIMENTAÇÃO do sensor da pressão do fluido de escape de diesel, no conector do sensor no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de pressão do fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da pressão do fluido de escape de diesel, no conector do ECM no chicote do OEM, e o pino de SINAL do sensor da pressão do fluido de escape de diesel, no conector do sensor no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de pressão do fluido de escape de diesel.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da pressão do fluido de escape de diesel, no conector ECM do chicote do OEM, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3572 ativo?
SIM NÃO

Foi detectado um sensor defeituoso. Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-MAIO-2017


CÓDIGO DE FALHA 3575 - Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo.

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3575 ativo ou mais de 2 contagens inativas?
 | PASSO 1B. Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel de pós-tratamento. | Os Códigos de Falha 1681, 3565, 3566, 3567, 3568, 3577, 3578, 3579, 3612, ou 3679 estão ativos?
PASSO 2. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões danificadas, com vazamento ou com restrições?
 | PASSO 2B. Verifique a linha de retorno da unidade dosadora de fluido de escape de diesel. | A linha de retorno de fluido de escape de diesel está obstruída ou com restrições?
 | PASSO 2C. Inspecione a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel. | A conexão da linha de retorno da unidade dosadora está obstruída?
PASSO 3. | Verifique o funcionamento da unidade dosadora de fluido de escape de diesel. |
 | PASSO 3A. Execute o teste de anulação da bomba dosadora de fluido de escape de diesel. | O volume medido de fluido de escape de diesel no teste de anulação da bomba dosadora está dentro das especificações descritas no Procedimento 011-058 da Tabela de Procedimentos Associados?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3575 ativo ou mais de 2 contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel de pós-tratamento.

Condições

  • Ligue a chave de ignição
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se os seguintes códigos de falha estão ativos, relativos à unidade dosadora de fluido de escape de diesel, à válvula de retorno ou à válvula dosadora. Código de Falha 1681, 3565, 3566, 3567, 3568, 3577, 3578, 3579, 3612 ou 3679.

Os Códigos de Falha 1681, 3565, 3566, 3567, 3568, 3577, 3578, 3579, 3612, ou 3679 estão ativos?
SIM NÃO

Faça o diagnóstico de quaisquer falhas nesta lista antes de fazer o diagnóstico do Código de Falha 3575.

 Sem Reparo

Diagrama de Diagnóstico do Código de Falha Apropriado

Ir para 2A

Passo Assistido 2 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as três conexões e as linhas da unidade dosadora de fluido de escape de diesel.

  • Verifique se as linhas de suprimento da unidade dosadora e da válvula dosadora, e os conectores e as conexões de retorno estão soltos ou com vazamento.
  • Desconecte as linhas de suprimento da unidade dosadora, de suprimento da válvula dosadora e os conectores de retorno da unidade dosadora e verifique se há sinais de acúmulo de depósitos ou de obstruções.
  • Verifique a linha de suprimento da unidade dosadora quanto a sinais de vazamento ou aberturas que possam permitir que a unidade dosadora sugue ar juntamente com fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foram detectadas conexões danificadas, com vazamento ou com restrições?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário.

Consulte as informações de serviço do fabricante do equipamento.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a linha de retorno da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de retorno da unidade dosadora de fluido de escape de diesel (a linha de retorno é a linha entre o tanque e a unidade dosadora e retorna fluido de escape de diesel para o tanque).
  • Desconecte do tanque de fluido de escape de diesel a linha de retorno da unidade dosadora.

Ação

Inspecione a linha de retorno de fluido de escape de diesel quanto a obstruções.

  • Inspecione visualmente as duas extremidades da linha quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de retorno para garantir um fluxo livre.

A linha de retorno de fluido de escape de diesel está obstruída ou com restrições?
SIM NÃO

Tente limpar a linha de retorno utilizando ar comprimido. Se necessário, substitua a linha de retorno.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 2C

Ir para 2C

Passo Assistido 2C - Inspecione a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de retorno da unidade dosadora de fluido de escape de diesel (a linha de retorno é a linha entre o tanque e a unidade dosadora e retorna fluido de escape de diesel para o tanque).
  • Remova a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel.

Ação

Inspecione a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel quanto a obstruções ou restrições.

  • Se necessário, aplique ar comprimido através da conexão da linha de retorno.
  • A conexão da linha de retorno é equipada com uma válvula de retenção interna que permite o fluxo em apenas um sentido.
  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A conexão da linha de retorno da unidade dosadora está obstruída?
SIM NÃO

Substitua a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o funcionamento da unidade dosadora de fluido de escape de diesel.

Passo Assistido 3A - Execute o teste de anulação da bomba dosadora de fluido de escape de diesel.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova do tubo de escape a válvula dosadora de fluido de escape de diesel.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

O volume medido de fluido de escape de diesel no teste de anulação da bomba dosadora está dentro das especificações descritas no Procedimento 011-058 da Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Substitua o filtro da unidade dosadora de fluido de escape de diesel. Este filtro não pode ser reutilizado e deve ser trocado depois de removido.)

Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Faça o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel novamente usando o filtro novo. Se o volume de fluido de escape de diesel medido não estiver dentro das especificações, substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-MAIO-2017


CÓDIGO DE FALHA 3577 - Válvula de Retorno do Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3577 ativo?
PASSO 2. | Verifique a válvula de retorno do fluido de escape de diesel e o circuito da válvula. |
 | PASSO 2A. Verifique a válvula de retorno do fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no sinal da válvula de retorno do fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um circuito aberto no retorno da válvula de retorno do fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos no sinal da válvula de retorno de fluido de escape de diesel do sistema de pós-tratamento. | Mais de 100K ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3577 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique a unidade dosadora de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a válvula de retorno do fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no sinal da válvula de retorno do fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL da válvula de retorno do fluido de escape de diesel do sistema de pós-tratamento no chicote do OEM no conector da unidade dosadora e o pino de SINAL da válvula de retorno do fluido de escape de diesel do sistema de pós-tratamento no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de sinal aberto. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um circuito aberto no RETORNO da válvula de retorno do fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da válvula de retorno do fluido de escape de diesel do sistema de pós-tratamento no chicote do OEM no conector da unidade dosadora e o pino de RETORNO da válvula de retorno do fluido de escape de diesel do sistema de pós-tratamento no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no sinal da válvula de retorno de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL da válvula de retorno do fluido de escape de diesel do sistema de pós-tratamento, no conector da unidade dosadora, e todos os outros pinos no conector do ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100K ohms?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-MAIO-2017


CÓDIGO DE FALHA 3578 - Válvula de Retorno do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou com Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3578 ativo?
PASSO 2. | Verifique o circuito da válvula de retorno de DEF do sistema de pós-tratamento. |
 | PASSO 2A. Verifique a válvula de retorno de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se existe um curto-circuito com o massa no sinal da válvula de retorno de DEF do sistema de pós-tratamento. | Mais de 100K ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3578 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Código de Falha Inativo ou Intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito da válvula de retorno de fluido de escape de diesel.

Passo Assistido 2A - Verifique a válvula de retorno de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do fabricante do equipamento original (OEM).

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se existe um curto-circuito com o massa no sinal da válvula de retorno de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o sinal da válvula de retorno de DEF do pós-tratamento no conector da unidade dosadora e o massa do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100K ohms?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito com o massa no circuito de sinal.

Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões. Repare ou substitua o componente defeituoso.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-JUNHO-2017


CÓDIGO DE FALHA 3612 - Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Códigos de Falha 1117, 3577, 3578 ou 3579 ativos?
PASSO 2. | Verifique o funcionamento do interruptor de desconexão da bateria principal. |
 | PASSO 2A. Verifique o interruptor de desconexão da bateria principal, se equipado. | Interruptor de desconexão da bateria e sequência de desligamento Ok?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados com a válvula de retorno de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1117, 3577, 3578 ou 3579 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique o funcionamento do interruptor de desconexão da bateria principal.

Passo Assistido 2A - Verifique o interruptor de desconexão da bateria principal, se equipado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o interruptor de desconexão da bateria principal quanto a:

  • Se o veículo estiver equipado com um interruptor de desconexão automática da bateria principal, certifique-se de que o interruptor tenha um dispositivo embutido de atraso para evitar o desligamento da unidade dosadora até que a sequência de purga seja completada.
  • Certifique-se de que o operador esteja desligando o motor usando a chave de ignição e não o interruptor de desconexão da bateria principal.
  • Certifique-se de que a unidade dosadora continue a receber alimentação durante pelo menos 60 segundos depois de desligada a chave de ignição.

Interruptor de desconexão da bateria e sequência de desligamento Ok?
SIM NÃO
Sem Reparo

Repare a fiação de modo que a unidade dosadora de fluido de escape de diesel continue sendo alimentada durante pelo menos 60 segundos depois de desligada a chave de ignição. Consulte o fabricante do equipamento original (OEM), se necessário.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar Códigos de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-JULHO-2017


CÓDIGO DE FALHA 386 - Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 386 inativo?
PASSO 2. | Verifique o ECM. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 386 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe um curto-circuito com uma fonte de tensão no fio número 1 de alimentação do sensor no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHA 4155 - Relé do Aquecedor da Unidade de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 4155 ativo?
PASSO 2. | Verifique o circuito e o relé da unidade de fluido de escape de diesel do pós-tratamento. |
 | PASSO 2A. Inspecione o relé do aquecedor da unidade de fluido de escape de diesel do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do relé do aquecedor da unidade dosadora de DEF. | Mais de 100k ohms?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do sinal do relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor da unidade dosadora de DEF do pós-tratamento. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4155 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o relé da unidade de DEF do pós-tratamento.

Passo Assistido 2A - Inspecione o relé do aquecedor da unidade de fluido de escape de diesel do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do chicote, o relé do aquecedor da unidade de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione os pinos do relé do aquecedor da unidade de DEF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do relé do aquecedor da unidade dosadora de DEF.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote, o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Ação

Verifique a resistência do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor da unidade dosadora de DEF do pós-tratamento (86) e o pino de RETORNO do relé do aquecedor da unidade dosadora de DEF do pós-tratamento (85).

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado circuito aberto.

Substitua o relé do aquecedor da unidade dosadora de DEF.

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione o conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do sinal do relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Conecte do chicote, o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor da unidade dosadora de DEF do pós-tratamento no conector do chicote do relé do aquecedor da unidade dosadora de DEF do pós-tratamento e o pino de SINAL do relé do aquecedor da unidade dosadora de DEF do pós-tratamento no conector do ECM do chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Um circuito aberto na linha de SINAL do relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento foi detectado no chicote. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o chicote do motor ou as interconexões.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor, o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do RETORNO do relé do aquecedor da unidade dosadora de DEF no conector do chicote elétrico do relé do aquecedor da unidade dosadora de DEF e o pino do RETORNO do relé do aquecedor da unidade dosadora de DEF no conector do ECM.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Um circuito aberto na linha de SINAL do relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento foi detectado no chicote. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 3C

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Conecte do chicote, o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino do SINAL do relé do aquecedor da unidade dosadora de fluido de escape de diesel do pós-tratamento no conector do ECM e todos os outros pinos do conector do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL. Faça o diagnóstico de falha do chicote do motor e do fabricante do equipamento, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-JUNHO-2017


CÓDIGO DE FALHA 4156 - Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 4156 ativo?
PASSO 2. | Verifique o circuito e o relé da unidade dosadora de fluido de escape de diesel do pós-tratamento. |
 | PASSO 2A. Inspecione o relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema (DEF) do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do relé do aquecedor da unidade dosadora de DEF. | Menos de 5 ohms?
PASSO 3. | Verifique o ECM e o chicote. |
 | PASSO 3A. Inspecione os pinos do conector do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos e o massa no chicote. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4156 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o relé da unidade dosadora de DEF do pós-tratamento.

Passo Assistido 2A - Inspecione o relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema (DEF) do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote, o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Ação

Inspecione o chicote e os pinos do relé do aquecedor da unidade dosadora de DEF do pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do relé do aquecedor da linha da unidade dosadora de DEF.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote, o relé do aquecedor da unidade dosadora de DEF.

Ação

Verifique a resistência do relé do aquecedor da unidade dosadora de DEF.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor da unidade dosadora de DEF (86) e o pino de RETORNO do relé do aquecedor da unidade dosadora de DEF (85).

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO

Foi detectado um curto-circuito.

Substitua o relé do aquecedor da unidade dosadora de DEF.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote.

Passo Assistido 3A - Inspecione os pinos do conector do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote elétrico do motor.

Ação

Inspecione os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos e o massa no chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote elétrico do motor.
  • Desconecte do chicote o relé do aquecedor da unidade dosadora de fluido de escape de diesel.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino do SINAL do relé do aquecedor da unidade dosadora de fluido de escape de diesel no conector do ECM do motor e o ponto de massa do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa na linha de SINAL no chicote. Faça o diagnóstico de falha do chicote do motor e do fabricante do equipamento, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 29-JUNHO-2017


CÓDIGO DE FALHA 4157 - Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 4157 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Os Códigos de Falha 3577 ou 3578 estão ativos ou existem contagens inativas?
 | PASSO 1C. Verifique se há um código de falha ativo. | Os Códigos de Falha 3517 ou 3572 estão ativos ou existem contagens inativas?
 | PASSO 1D. Verifique se há um código de falha ativo. | Os Códigos de Falha 1682, 3574, 3575 ou 3596 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões danificadas, com vazamento ou com restrições?
 | PASSO 2B. Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 2C. Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A conexão da linha de suprimento da unidade dosadora está obstruída?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4157 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3577 ou 3578 estão ativos ou existem contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1C

Passo Assistido 1C - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3571 ou 3572 estão ativos ou existem contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1D

Passo Assistido 1D - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 1682, 3574, 3575 ou 3596 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

O sistema de dosagem de sistema de redução catalítica seletiva (SCR) tem três linhas de DEF:

Uma linha de suprimento da unidade dosadora entre o tanque e a unidade (linha de sucção)

Uma linha de suprimento da válvula de dosagem entre a unidade dosadora e a válvula de dosagem (linha de pressão)

Uma linha de retorno entre a unidade dosadora e o tanque (linha de retorno).

Inspecione as três linhas de fluido de escape de diesel e os respectivos conectores/conexões:

  • Verifique as conexões do tanque de fluido de escape de diesel (linhas de sucção e de retorno) quanto a trincas e corrosão.
  • Verifique as três conexões e conectores da unidade dosadora se estão soltos, com vazamento ou danificados.
  • Desconecte os conectores das linhas de sucção, de pressão e de retorno e verifique se apresentam sinais de depósitos ou obstruções.
  • Verifique a linha de sucção quanto a sinais de vazamento ou aberturas que possam permitir que a unidade dosadora sugue ar juntamente com fluido de escape de diesel.
  • Certifique-se de que as vedações em todos os pontos de conexão estejam corretas, inclusive no tanque de fluido de escape de diesel (2 conexões), na unidade dosadora (3 conexões) e na válvula de dosagem (1 conexão).

Use o seguinte procedimento para obter técnicas gerais de inspeção.

Foram detectadas conexões danificadas, com vazamento ou com restrições?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário.

  • Consulte o manual de serviços do OEM.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de suprimento da unidade dosadora de fluido de escape de diesel (esta é a linha de sucção entre a unidade dosadora e o tanque).
  • Desconecte a linha de suprimento da unidade dosadora de DEF do sistema de pós-tratamento do tanque de DEF.

Ação

Verifique se a linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída.

  • Verifique as duas extremidades da linha de suprimento da unidade dosadora quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de suprimento da unidade dosadora para garantir um fluxo livre.

A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha da unidade dosadora utilizando ar comprimido. Se necessário, substitua a linha de suprimento da unidade dosadora.

  • Consulte o manual de serviços do OEM.

Substitua a unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 2C

Passo Assistido 2C - Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a conexão e a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Ação

Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento quanto a obstruções.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A conexão da linha de suprimento da unidade dosadora está obstruída?
SIM NÃO

Substitua a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 06-JUNHO-2017


CÓDIGO DE FALHA 4168 - Circuito do Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 4168 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Os Códigos de Falha 2976, 4155 ou 4156 estão ativos ou existem contagens inativas?
PASSO 2. | Verifique o relé e o circuito da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o relé do aquecedor da unidade dosadora de fluido de escape de diesel e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do relé do aquecedor da unidade dosadora de DEF do pós-tratamento. | Mais de 100k ohms?
PASSO 3. | Verifique a unidade dosadora de fluido de escape de diesel. |
 | PASSO 3A. Verifique os pinos do conector da unidade dosadora do fluido de escape de diesel do sistema de pós-tratamento. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no conector da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito com a bateria na alimentação do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4168 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 2976, 4155 ou 4156 estão ativos ou existem contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o relé e o circuito da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o relé da unidade dosadora de fluido de escape de diesel e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do chicote o relé do aquecedor da unidade dosadora de fluido de escape de diesel.

Ação

Inspecione os pinos do relé do aquecedor da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote o relé do aquecedor da unidade dosadora de fluido de escape de diesel.

Ação

Verifique a resistência do relé do aquecedor da unidade dosadora de fluido de escape de diesel.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do relé do aquecedor da unidade dosadora de fluido de escape de diesel (30) e o pino de ALIMENTAÇÃO do aquecedor da unidade dosadora de fluido de escape de diesel (87).

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito.

Substitua o relé do aquecedor da unidade dosadora de fluido de escape de diesel.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique a unidade dosadora de fluido de escape de diesel.

Passo Assistido 3A - Verifique os pinos do conector da unidade dosadora do fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM da unidade dosadora de fluido de escape de diesel.

Ação

Inspecione o conector da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no conector da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote a unidade dosadora de fluido de escape de diesel.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino da ALIMENTAÇÃO do aquecedor da unidade dosadora de fluido de escape de diesel no conector da unidade dosadora e todos os outros pinos do conector da unidade dosadora.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote um curto-circuito entre pinos na alimentação da unidade dosadora do aquecedor.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com a bateria no relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote a unidade dosadora de fluido de escape de diesel.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino da ALIMENTAÇÃO do aquecedor da unidade dosadora de fluido de escape de diesel no conector da unidade dosadora e o pino POSITIVO (+) da bateria.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote um curto-circuito na alimentação da unidade dosadora do aquecedor.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

  • 4A

  • 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2017


CÓDIGO DE FALHA 4169 - Circuito do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 4169 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Os Códigos de Falha 2976, 4155 ou 4156 estão ativos ou existem contagens inativas?
PASSO 2. | Verifique o relé e o circuito da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o relé do aquecedor da unidade dosadora de fluido de escape de diesel e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema (DEF) do pós-tratamento quanto a um circuito aberto. | Menos de 10 ohms?
PASSO 3. | Verifique a unidade dosadora de fluido de escape de diesel. |
 | PASSO 3A. Verifique os pinos do conector da unidade dosadora do fluido de escape de diesel do sistema de pós-tratamento. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto na alimentação do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos e o massa na alimentação da unidade do aquecedor da dosagem de fluido de escape de diesel do sistema de pós-tratamento. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4169 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 2976, 4155 ou 4156 estão ativos ou existem contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o relé e o circuito da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o relé do aquecedor da unidade dosadora de fluido de escape de diesel e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do chicote o relé do aquecedor da unidade dosadora de fluido de escape de diesel.

Ação

Inspecione o chicote e os pinos do relé do aquecedor da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema (DEF) do pós-tratamento quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de fluido de escape de diesel.

Ação

Verifique se há um curto-circuito entre pinos.

  • Instale um fio de ponte entre o pino de SINAL do relé do aquecedor da unidade dosadora de DEF e o terminal positivo (+) da bateria.
  • Instale um fio de ponte entre o pino de RETORNO do relé do aquecedor da unidade dosadora de DEF e o terminal negativo (-) da bateria.
  • Meça a resistência entre o pino de ALIMENTAÇÃO do relé do aquecedor da unidade dosadora de fluido de escape de diesel e o pino de ALIMENTAÇÃO do aquecedor da unidade dosadora de fluido de escape de diesel.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado circuito aberto.

Substitua o relé do aquecedor da unidade dosadora de fluido de escape de diesel.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique a unidade dosadora de fluido de escape de diesel.

Passo Assistido 3A - Verifique os pinos do conector da unidade dosadora do fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM da unidade dosadora de fluido de escape de diesel.

Ação

Inspecione o conector da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto na alimentação do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no chicote do OEM.

Condições

  • Desligue a chave de ignição.
  • Desconecte do chicote a unidade dosadora de fluido de escape de diesel.
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino da ALIMENTAÇÃO do aquecedor da unidade dosadora de fluido de escape de diesel no conector do relé e a ALIMENTAÇÃO do aquecedor da unidade dosadora de fluido de escape de diesel no conector da unidade dosadora.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10k ohms?
SIM NÃO
Sem Reparo

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos e o massa na alimentação da unidade do aquecedor da dosagem de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição.
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de fluido de escape de diesel.
  • Desconecte do chicote a unidade dosadora de fluido de escape de diesel.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino da ALIMENTAÇÃO do aquecedor da unidade dosadora de fluido de escape de diesel no conector da unidade dosadora e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado no chicote um curto-circuito entre o pino e o massa na ALIMENTAÇÃO da unidade dosadora do aquecedor.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2017


CÓDIGO DE FALHA 4171 - Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Códigos de Falha 2976, 4155, 4156, 4168 ou 4169 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 2976, 4155, 4156, 4168 ou 4169 ativos?
SIM NÃO
Sem Reparo

Foi detectado um aquecedor da unidade dosadora de fluido de escape de diesel (DEF) do pós-tratamento danificado.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 06-SETEMBRO-2017


CÓDIGO DE FALHA 4252 - Luz Aguardar-para-Partida do Motor - Condição Existente

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 4252 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink (SAE J1939) para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4252 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink SAE J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

  • Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Existe um problema do OEM com a luz aguardar-para-partida multiplexada ou a VECU do OEM.

Consulte o manual de serviços do OEM.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-JULHO-2017


CÓDIGO DE FALHA 435 - Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 435 ativo?
PASSO 2. | Verifique o circuito e o interruptor da pressão do óleo do motor. |
 | PASSO 2A. Inspecione o interruptor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do interruptor da pressão do óleo do motor. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 435 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 435 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o interruptor da pressão do óleo do motor.

Passo Assistido 2A - Inspecione o interruptor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.

Ação

Verifique se o interruptor e os pinos do conector apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do interruptor da pressão do óleo do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.

Ação

Verifique a resistência do interruptor.

  • Meça a resistência entre o pino de SINAL do interruptor da pressão do óleo do motor e o massa.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o interruptor da pressão do óleo do motor. Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL da pressão do óleo do motor, no conector do interruptor do chicote do motor, e o pino de SINAL da pressão do óleo do motor, no conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.

Ação

Verifique se há um curto-circuito entre pinos no chicote do motor.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL da pressão do óleo do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 435 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHA 449 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF2.8 CM2220 F122 | 5467376
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F122 | 5467376
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 449 ativo?
PASSO 2. | Verifique se há restrição na linha de dreno da common rail de combustível de alta pressão. |
 | PASSO 2A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012, na Seção 6?
PASSO 3. | Inspecione a válvula de alívio da pressão de combustível. |
 | PASSO 3A. Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto. | Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de falha inativo?
 | PASSO 4B. Verifique os códigos de falha ativos. | O código de falha está ativo ou existem contagens altas de códigos inativos?
PASSO 5. | Verifique se existe disponível uma atualização de calibração para o módulo de controle do motor (ECM). |
 | PASSO 5A. Compare o código e a revisão do ECM com a lista de revisões de calibração. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desabilite e apague o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 449 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique se há restrição na linha de dreno da common rail de combustível de alta pressão.

Passo Assistido 2A - Verifique a restrição na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Inspecione a linha de dreno da válvula de alívio de alta pressão no ponto de conexão do OEM quanto a danos (obstruções, partes torcidas ou amassadas).

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012, na Seção 6?
SIM NÃO
Sem Reparo

Substitua a linha de dreno ou repare a fonte da alta restrição na linha de dreno de combustível. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Inspecione a válvula de alívio da pressão de combustível.

Passo Assistido 3A - Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto.

Condições

  • Não opere o motor.

Ação

Certifique-se de que seja instalada a válvula de alívio da pressão do combustível com o número de peça correto.

  • Verifique se há sinais de violação na válvula de alívio de pressão do combustível.

Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Se a substituição do atuador da bomba de combustível não resolver o problema, substitua a bomba de combustível. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Repare o dano causado pela violação, ou substitua a válvula de alívio de pressão do combustível. Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que os códigos de falha estejam inativos.

Código de Falha 449 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O código de falha está ativo ou existem contagens altas de códigos inativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 5A

Passo Assistido 5 - Verifique se existe disponível uma atualização de calibração para o módulo de controle do motor (ECM).

Passo Assistido 5A - Compare o código e a revisão do ECM com a lista de revisões de calibração.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 03-MAIO-2017


CÓDIGO DE FALHA 527 - Circuito de Entrada/Saída Auxiliar 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 527 inativo?
PASSO 2. | Verifique o solenóide e o circuito do solenóide de controle de saída do OEM. |
 | PASSO 2A. Inspecione o solenóide de controle de saída do OEM e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no solenóide de controle de saída do OEM. | Menos de 100 ohms?
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico, a linha de alimentação e o circuito de retorno do solenóide de controle de saída do OEM. | Mais de 3,75 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito do solenóide de controle de saída do OEM. | Menos de 10 ohms?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de sinal de controle de saída do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 527 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 527 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o solenóide e o circuito do solenóide de controle de saída do OEM.

Passo Assistido 2A - Inspecione o solenóide de controle de saída do OEM e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle de saída do OEM.

Ação

Inspecione os pinos do conector do solenóide de controle de saída do OEM e do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no solenóide de controle de saída do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle de saída do OEM.

Ação

Verifique a resistência do solenóide de controle de saída do OEM.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do solenóide de controle de saída do OEM no conector do solenóide de controle de saída do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 100 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no solenóide de controle de saída do OEM.

Substitua o solenóide de controle de saída do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico, a linha de alimentação e o circuito de retorno do solenóide de controle de saída do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle de saída do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação de diagnóstico e o circuito de retorno do solenóide de controle de saída do OEM.

  • Meça a tensão entre os pinos de SINAL e de RETORNO do solenóide de controle de saída do OEM no conector do solenóide de controle de saída do OEM do chicote do OEM.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito do solenóide de controle de saída do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de controle de saída do OEM o solenóide de controle de saída do OEM.

Ação

Verifique a tensão de alimentação de diagnóstico e o circuito de retorno do solenóide de controle de saída do OEM.

  • Meça a resistência entre o pino de RETORNO do solenóide de controle de saída do OEM, no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO. Consulte o diagrama de circuitos ou o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de RETORNO estiver conectado no ECM, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de sinal de controle de saída do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o solenóide de controle de saída do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do solenóide de controle de saída do OEM, no conector do ECM no chicote do OEM, e o pino de SINAL do conector do solenóide de controle de saída do OEM, no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no circuito do solenóide de controle de saída do OEM no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle de saída do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenóide de controle de saída do OEM, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenóide de controle da saída do OEM no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 527 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e reinstalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 05-JULHO-2017


CÓDIGO DE FALHA 545 - Posição 1 do Atuador da Válvula Wastegate do Turbocompressor do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a precisão do sensor. |
 | PASSO 1A. Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™. | A pressão no coletor de admissão é menor que 203,2 mm-Hg [8 pol-Hg]?
 | PASSO 1B. Verifique a precisão do sensor com um medidor mecânico. | A leitura do sensor está correta e na faixa de 127 mm-Hg [5 pol-Hg]?
 | PASSO 1C. Verifique se o sistema apresenta sinais de violação. | Foi detectada violação?
 | PASSO 1D. Verifique o funcionamento da válvula wastegate do turbocompressor. | A válvula wastegate do turbocompressor está funcionando corretamente?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a precisão do sensor.

Passo Assistido 1A - Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™.

  • Monitore a pressão no coletor de admissão utilizando a ferramenta eletrônica de serviço INSITE™ com a chave de ignição ligada (ON) e o motor não funcionando.

A pressão no coletor de admissão é menor que 203,2 mm-Hg [8 pol-Hg]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 1B

Reparo completo.

Passo Assistido 1B - Verifique a precisão do sensor com um medidor mecânico.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Verifique a precisão do sensor com um medidor mecânico.

  • Conecte no motor um medidor mecânico de pressão no coletor de admissão.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Dê partida no motor. Compare a leitura da pressão no coletor de admissão na tela de monitoramento da ferramenta eletrônica de serviço com a leitura mostrada no medidor mecânico de pressão no coletor de admissão.

É possível que o motor precise ser operado sob carga antes da comparação das leituras de pressão.

A leitura do sensor está na faixa de 127 mm-Hg [5 pol-Hg]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 1C

Ir para 2A

Passo Assistido 1C - Verifique se o sistema apresenta sinais de violação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o sistema do turbocompressor e de combustível quanto a:

  • Violação da válvula wastegate do turbocompressor
  • Violação do turbocompressor de geometria variável
  • Violação do sistema de combustível
  • Dispositivos eletrônicos complementares do sistema de combustível.

Foi detectada violação?
SIM NÃO

Remova o dispositivo de violação.

 Sem Reparo

Ir para 2A

Ir para 1D

Passo Assistido 1D - Verifique o funcionamento da válvula wastegate do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o atuador da válvula wastegate quanto ao funcionamento correto.

  • Consulte as informações de serviço do fabricante do equipamento.

A válvula wastegate do turbocompressor está funcionando corretamente?
SIM NÃO
Sem Reparo

Substitua o atuador da válvula wastegate do turbocompressor. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 05-JULHO-2017


CÓDIGO DE FALHA 559 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF2.8 CM2220 F122 | 5467376
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISF2.8 CM2220 F122 | 5467376
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F122 | 5467376
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISF2.8 CM2220 F122 | 5467376
Injetor | Consulte o Procedimento 006-026 | ISF2.8 CM2220 F122 | 5467376
Common Rail | Consulte o Procedimento 006-060 | ISF2.8 CM2220 F122 | 5467376
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF2.8 CM2220 F122 | 5467376
Linha de Alimentação da Common Rail (Alta Pressão) | Consulte o Procedimento 006-071 | ISF2.8 CM2220 F122 | 5467376
Filtro de Combustível (Tipo Cartucho) | Consulte o Procedimento 006-074 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 281, 449, 1117, 1911, ou 2311 estão ativos ou existem contagens altas de falhas inativas?
PASSO 2. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 2A. Verifique se há alimentação adequada de combustível. | O equipamento/veículo possui alimentação adequada de combustível?
 | PASSO 2B. Verifique se há vazamentos externos de combustível. | Existem vazamentos de combustível?
 | PASSO 2C. Verifique a precisão do sensor de pressão na common rail. | Pressão da common rail 0 ± 43 bar [0 ± 624 psi]?
PASSO 3. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 3A. Verifique se há vazamentos externos de combustível. | Existem vazamentos de combustível?
 | PASSO 3B. Verifique se há ar no combustível. | Existe ar no combustível?
 | PASSO 3C. Meça a pressão do combustível na saída do filtro de combustível. | A pressão na saída do filtro de combustível está dentro das especificações do Procedimento 006-074?
 | PASSO 3C-1. Verifique a queda de pressão no filtro de combustível. | A queda de pressão do combustível está dentro das especificações descritas no Procedimento 006-074?
 | PASSO 3C-2. Verifique a restrição na entrada de combustível. | A restrição na entrada de combustível está dentro das especificações descritas no Procedimento 006-020?
PASSO 4. | Verifique o sistema de combustível de alta pressão. |
 | PASSO 4A. Verifique o fluxo de retorno nos injetores. | O fluxo de retorno do injetor está dentro das especificações descritas no Procedimento 006-026?
 | PASSO 4A-1. Verifique cada injetor quanto a vazamentos. |
 | PASSO 4B. Verifique o fluxo de retorno da bomba de combustível de alta pressão | O fluxo de retorno de combustível está dentro das especificações descritas no Procedimento 005-016?
 | PASSO 4C. Verifique o fluxo do retorno do combustível de alta pressão na common rail. | O fluxo de retorno de combustível está dentro das especificações descritas no Procedimento 006-061?
 | PASSO 4D. Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto. | Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
 | PASSO 4E. Teste do fluxo da bomba injetora de alta pressão. | O fluxo na bomba de combustível está dentro das especificações descritas no Procedimento 005-016?
 | PASSO 4E-1. Verifique se há restrições na linha de dreno. |
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou altas contagens de códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 281, 449, 1117, 1911, ou 2311 estão ativos ou existem contagens altas de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 2A - Verifique se há alimentação adequada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Não opere o motor.

Ação

Verifique se há alimentação adequada de combustível.

  • Não se baseie apenas no medidor de combustível do veículo.
  • Certifique-se de que haja combustível no tanque.
  • Verifique o indicador de combustível do equipamento/veículo.
  • Inspecione o tanque de combustível para verificar a precisão do indicador de combustível.

O equipamento/veículo possui alimentação adequada de combustível?
SIM NÃO
Sem Reparo

Adicione combustível no tanque ou faça os reparos no tanque ou no indicador de combustível do veículo.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Verifique se há vazamentos externos de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos externos de combustível.

  • Verifique se há vazamento de combustível em conexões soltas, linhas danificadas e/ou componentes danificados.

Existem vazamentos de combustível?
SIM NÃO

Repare o(s) vazamento(s) de combustível.

  • Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique a precisão do sensor de pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Execute o monitor da ferramenta eletrônica de serviço INSITE™.
  • Alivie a pressão do combustível da common rail de alta pressão.
  • Não opere o motor.

Ação

Certifique-se de que o sensor com número de peça correto esteja instalado na common rail de alta pressão.

  • Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Nunca solte nenhuma conexão enquanto o motor estiver funcionando. Quando o motor for desligado, pode levar um tempo significativo até que a common rail seja despressurizada a zero. Pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Alivie a pressão do combustível na common rail de alta pressão soltando a linha entre a bomba e common rail, no lado da common rail.

  • Consulte o Procedimento 006-060 na Tabela de Procedimentos Associados.

Monitore a pressão na common rail.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para medir a pressão na common rail.

Pressão da common rail 0 ± 43 bar [0 ± 624 psi]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 3A - Verifique se há vazamentos externos de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Este teste não poderá ser executado se o motor não der partida. Se o motor não der partida, continue com o próximo passo.

Ação

Verifique se há vazamentos externos de combustível.

  • Dê partida no motor. Deixe-o funcionar em marcha lenta.
  • Verifique se há vazamento de combustível em conexões soltas, linhas danificadas e/ou componentes danificados.

Existem vazamentos de combustível?
SIM NÃO

Repare o(s) vazamento(s) de combustível.

  • Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Este teste não poderá ser executado se o motor não der partida. Se o motor não der partida, continue com o próximo passo.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Existe ar no combustível?
SIM NÃO

É normal a saída de algumas bolhas da linha durante o teste.

Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Se a restrição na entrada de combustível não for excessiva, a fonte da entrada de ar poderá ser isolada em um dos seguintes locais:

  • Linhas de sucção de combustível
  • Linhas de combustível do fabricante do equipamento original (OEM)
  • Conjuntos dos filtros de combustível no lado de sucção
  • Tubos de combustível no(s) tanque(s) de combustível

Verifique a restrição na entrada de combustível. Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 3C

Passo Assistido 3C - Meça a pressão do combustível na saída do filtro de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Este teste poderá ser executado se o motor não der partida. Se o motor não der partida, faça o teste durante o giro de partida do motor.

Ação

Meça a pressão do combustível na saída do filtro de combustível.

  • Consulte o Procedimento 006-074 na Tabela de Procedimentos Associados.

A pressão na saída do filtro de combustível está dentro das especificações do Procedimento 006-074?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique a queda de pressão no filtro de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.
  • Este teste poderá ser executado se o motor não der partida. Se o motor não der partida, faça o teste durante o giro de partida do motor.

Ação

Meça a queda de pressão do combustível no filtro.

  • Consulte o Procedimento 006-074 na Tabela de Procedimentos Associados.

A queda de pressão do combustível está dentro das especificações descritas no Procedimento 006-074?
SIM NÃO
Sem Reparo

Certifique-se de que a pressão da bomba de combustível para o filtro de combustível esteja dentro das especificações. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Se a bomba atender às especificações, substitua o filtro de combustível e escorve o sistema de combustível. Consulte o Procedimento 006-074 na Tabela de Procedimentos Associados.

Ir para 3C-2

Ir para 5A

Passo Assistido 3C-2 - Verifique a restrição na entrada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.

Este teste não poderá ser executado se o motor não der partida. Se o motor não der partida, substitua a bomba de combustível e continue com o Passo 5A.

Ação

Verifique a restrição na entrada de combustível.

  • Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A restrição na entrada de combustível está dentro das especificações descritas no Procedimento 006-020?
SIM NÃO

Substitua a bomba de combustível. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Se a restrição na entrada for excessiva, localize a causa principal:

  • Obstrução nos filtros de combustível no lado de sucção
  • Restrição nas válvulas do aquecedor de combustível.
  • Dobras ou restrições nas linhas de combustível do OEM
  • Restrição na tubulação do tanque de combustível.

Se a restrição na entrada de combustível for muito alta, verifique as linhas de combustível do OEM vindas do tanque quanto ao tamanho correto. Certifique-se de que não haja torções ou dobras nas linhas de combustível e que as mesmas não estejam obstruídas.

Verifique os tanques de alimentação de combustível do OEM quanto a resíduos (plástico, papel, etc.) que possam obstruir intermitentemente os tubos de coleta de combustível.

Verifique as linhas de combustível do OEM quanto a danos internos, como danos no revestimento interno das paredes das linhas, que possam obstruir intermitentemente o fluxo de combustível.

Certifique-se de que não haja telas ou filtros de combustível do OEM obstruídos, ou válvulas de retenção defeituosas.

Se nenhum problema for encontrado, substitua o filtro de combustível no lado da sucção e escorve o sistema de combustível. Consulte o Procedimento 006-074 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o sistema de combustível de alta pressão.

Passo Assistido 4A - Verifique o fluxo de retorno nos injetores.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Realize o Teste de Vazamento do Sistema de Combustível do INSITE™.

Este teste poderá ser executado se o motor não der partida.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

Ação

Verifique se há vazamento excessivo de combustível nos injetores e conectores de alta pressão.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

O fluxo de retorno do injetor está dentro das especificações descritas no Procedimento 006-026?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4B

Ir para 4A-1

Passo Assistido 4A-1 - Verifique cada injetor quanto a vazamentos.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Realize o Teste de Vazamento do Sistema de Combustível do INSITE™.

Este teste poderá ser executado se o motor não der partida.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

Ação

Verifique cada injetor quanto a vazamentos de combustível.

Desconecte cada injetor, um de cada vez, com a ferramenta de isolamento de vazamento de injetor. A ferramenta de serviço deve ser instalada com o motor desligado. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

O fluxo de retorno de combustível no injetor está dentro das especificações descritas no Procedimento 006-026 com o injetor desconectado?

SIM NÃO

Substitua o injetor do cilindro que está contribuindo para o fluxo alto de retorno.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Desconecte outros injetores para identificar a fonte do alto fluxo de retorno do injetor. Para os cilindros que estão causando o fluxo alto de retorno do injetor, substitua os injetores.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 4A

Passo Assistido 4B - Fluxo de retorno da bomba de combustível de alta pressão

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Faça o Teste de Vazamento do Sistema de Combustível ATIVO da ferramenta eletrônica de serviço INSITE™, se disponível.

Este teste não poderá ser executado se o motor não der partida.

Se o motor não der partida, continue com o próximo passo.

Ação

Verifique se há retorno excessivo de combustível procedente da bomba de combustível de alta pressão.

  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

O fluxo de retorno de combustível está dentro das especificações descritas no Procedimento 005-016?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

  • Se o atuador da bomba de combustível for substituído, certifique-se de seguir a sequência correta de aperto. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Depois de substituir a bomba de combustível, meça novamente o fluxo de dreno da bomba de combustível. Se o fluxo não estiver dentro da especificação, substitua a bomba de combustível de alta pressão. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique o fluxo do retorno do combustível de alta pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Faça o Teste de Vazamento do Sistema de Combustível da ferramenta eletrônica de serviço INSITE™, se aplicável.

Este teste não poderá ser executado se o motor não der partida.

Se o motor não der partida, continue com o próximo passo.

Ação

Verifique se há retorno excessivo de combustível procedente da bomba de combustível de alta pressão.

  • Consulte o Procedimento 005-061 na Tabela de Procedimentos Associados.

O fluxo de retorno de combustível está dentro das especificações descritas no Procedimento 006-061?
SIM NÃO
Sem Reparo

  • Substitua a válvula de alívio de pressão na common rail.
  • Determine a razão da ativação da válvula de alívio da pressão na common rail. Caso contrário, poderão ocorrer novas falhas.

Exemplos:

  • Funcionamento com a válvula eletrônica de controle de combustível desconectada.
  • Funcionamento com o filtro de combustível obstruído ou restrição excessiva na entrada.

Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto.

Condições

  • Não opere o motor.

Ação

Certifique-se de que seja instalada a válvula de alívio da pressão do combustível com o número de peça correto.

  • Verifique se há sinais de violação na válvula de alívio de pressão do combustível.

Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
SIM NÃO
Sem Reparo

Repare o dano causado pela violação, ou substitua a válvula de alívio de pressão do combustível.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Faça o teste de fluxo da bomba injetora de alta pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Gire o motor.

Ação

Verifique o fluxo de combustível da bomba injetora de alta pressão.

Desconecte da bomba injetora de alta pressão a linha de combustível sob alta pressão para a common rail.

  • Consulte o Procedimento 006-071 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Verifique o fluxo de combustível da bomba injetora de alta pressão.

  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

O fluxo na bomba de combustível está dentro das especificações descritas no Procedimento 005-016?
SIM NÃO
Sem Reparo

Verifique a restrição na linha de dreno.

Ir para 5A

Ir para 4E-1

Passo Assistido 4E-1 - Verifique se há restrições na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações?
SIM NÃO

Se essas verificações procederem, substitua o atuador da bomba de combustível. Siga a sequência de aperto. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Depois de substituir o atuador da bomba de combustível, meça novamente o fluxo da bomba de combustível. Se o fluxo não estiver dentro da especificação, substitua a bomba de combustível de alta pressão. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

  • Repare a fonte da alta restrição na linha de dreno de combustível.
  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 05-JULHO-2017


CÓDIGO DE FALHA 5943 - Rotação 1 do Turbocompressor do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Turbocompressor | Consulte o Procedimento 010-033 | ISF2.8 CM2220 F122 | 5467376
Restrição de Escape | Consulte o Procedimento 011-009 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos. | Código de Falha 5943 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique quanto a danos e restrições no turbocompressor. |
 | PASSO 2A. Verifique a restrição de escape. | A restrição de escape está dentro das especificações?
 | PASSO 2B. Inspecione as lâminas da turbina do turbocompressor. | Algum dano ou desgaste encontrado nas lâminas do turbocompressor?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há outros códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5943 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique quanto a danos e restrições no turbocompressor.

Passo Assistido 2A - Verifique a restrição de escape.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a restrição de escape.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A restrição de escape está dentro das especificações?
SIM NÃO
Sem Reparo

Repare ou substitua os componentes com restrição.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Inspecione as lâminas da turbina do turbocompressor.

Condições

  • Desligue o motor.
  • Ligue a chave de ignição (ON).
  • Remova a conexão de escape do turbocompressor.

Ação

Verifique se as lâminas da turbina do turbocompressor apresentam danos ou desgaste.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Algum dano ou desgaste encontrado nas lâminas do turbocompressor?
SIM NÃO

Substitua o turbocompressor. Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 25-SETEMBRO-2017


CÓDIGO DE FALHA 731 - Desalinhamento Mecânico entre Sinais de Rotação/Posição da Árvore de Manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F122 | 5467376
Tampa das Engrenagens, Dianteira | Consulte o Procedimento 001-031 | ISF2.8 CM2220 F122 | 5467376
Eixo Comando de Válvulas | Consulte o Procedimento 002-039 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Inspecione as rodas sinalizadoras do motor e os sensores de rotação/posição. |
 | PASSO 1A. Inspecione os sensores de rotação e de posição do motor quanto a danos. | Algum dano?
 | PASSO 1B. Inspecione as rodas sinalizadoras do motor quanto a quaisquer danos. | Algum dano?
PASSO 2. | Verifique se a sincronização estática de injeção está correta. |
 | PASSO 2A. Verifique a sincronização estática de injeção. | As engrenagens do eixo comando de válvulas e da árvore de manivelas estão instaladas corretamente?
 | PASSO 2B. Inspecione o trem de engrenagens. | Algum dano?
PASSO 3. | Inspecione os massas do motor e do veículo. |
 | PASSO 3A. Inspecione o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria. | Todas as conexões de massa estão presentes, aterradas corretamente, livres de corrosão e apertadas?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Inspecione as rodas sinalizadoras do motor e os sensores de rotação/posição.

Passo Assistido 1A - Inspecione os sensores de rotação e de posição do motor quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os sensores de rotação e de posição do motor quanto a danos.

Algum dano?
SIM NÃO

Substitua o sensor de rotação ou de posição do motor.

  • Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 1B

Passo Assistido 1B - Inspecione as rodas sinalizadoras do motor quanto a quaisquer danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as rodas sinalizadoras da árvore de manivelas e do eixo comando de válvulas quanto a danos.

Algum dano?
SIM NÃO

Substitua a roda sinalizadora.

  • Use o seguinte procedimento para remoção e instalação da árvore de manivelas. Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.
  • Use o seguinte procedimento para remoção e instalação do eixo comando de válvulas. Consulte o Procedimento 002-039 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique se a sincronização estática de injeção está correta.

Passo Assistido 2A - Verifique a sincronização estática de injeção.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa das engrenagens. Consulte o Procedimento 001-031 na Tabela de Procedimentos Associados.
  • Gire o motor até o ponto morto superior do cilindro 1 e certifique-se de que as marcas de sincronização do eixo comando de válvulas e da árvore de manivelas estejam alinhadas corretamente. Consulte o Procedimento 001-008 na Tabela de Procedimentos Associados.

Ação

Inspecione a sincronização estática de injeção do motor.

As engrenagens do eixo comando de válvulas e da árvore de manivelas estão instaladas corretamente?
SIM NÃO
Sem Reparo

Instale corretamente o eixo comando de válvulas e a engrenagem da árvore de manivelas.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o trem de engrenagens.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova a tampa das engrenagens.

Consulte o Procedimento 001-031 na Tabela de Procedimentos Associados.

Inspecione o trem de engrenagens quanto a danos que possam causar 'patinação'.

Algum dano?
SIM NÃO

  • Repare os componentes danificados.
  • Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Inspecione os massas do motor e do veículo.

Passo Assistido 3A - Inspecione o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os massas do motor e do veículo.

  • Inspecione todo o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria.
  • Certifique-se de que todas as conexões de massa estejam presentes e aterradas corretamente.
  • Certifique-se de que todas as conexões estejam livres de corrosão e estejam apertadas.

Todas as conexões de massa estão presentes, aterradas corretamente, livres de corrosão e apertadas?
SIM NÃO
Sem Reparo

Substitua, aperte ou limpe os fios de massa ou as conexões.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 05-JULHO-2017


Diagrama de Sintoma de Falha 'ECM Sem Comunicação'

Sintomas

    • Não há comunicação e o motor não dará partida
    • Não há comunicação e o motor dará partida
    • Erros da ferramenta eletrônica de serviço INSITE™ relacionados à falta de comunicação
    • Há comunicação com alguns ECMs mas nem todos os ECMs em um motor de vários módulos.

Como Utilizar Este Diagrama

Este procedimento de diagnóstico de falhas pode ser utilizado para diagnosticar e reparar problemas de comunicação dos datalinks J1939 e J1587 entre a ferramenta eletrônica de serviço e o ECM. Existem quatro procedimentos que podem ser utilizados para este diagrama de diagnóstico de falhas:

  • Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.
  • Procedimento 019-165 (Circuito do Datalink, SAE J1939) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.
  • Procedimento 019-166 (Circuito do Datalink, SAE J1587) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.

Os passos de diagnóstico de falhas neste procedimento são criados a partir de informações obtidas nos passos anteriores. Os passos de diagnóstico de falhas devem ser realizados na seqüência especificada no procedimento de diagnóstico de falhas.

Este procedimento de diagnóstico de falhas suporta várias famílias de motores e, portanto, algumas instruções são apresentadas de maneira geral. Aplique os procedimentos e ações solicitadas à família específica do motor com o suporte da documentação específica do motor que pode ser localizada nos manuais de diagnóstico de falhas e reparos da família específica do motor.

Dicas para a Oficina

Foram utilizados três princípios básicos para definir e organizar a seqüência dos passos de diagnóstico de falhas relacionados neste diagrama.

  • Verifique o funcionamento geral do sistema antes de fazer o diagnóstico de componentes individuais do sistema. O objetivo disto é aprender com o comportamento do sistema para direcionar os próximos passos de diagnóstico de falhas.
  • Utilize o Chicote de Topo de Bancada para separar o ECM do veículo de maneira que o ECM possa ser isolado dos problemas do veículo que possam ser a causa de falta de comunicação.
  • Utilize um segundo veículo ou um segundo ECM para isolar os problemas de funcionamento geral do sistema antes de fazer o diagnóstico de falhas de componentes individuais do sistema.

Passo Assistido 1 - Verificação do código de erro da ferramenta eletrônica de serviço INSITE™

Passo Assistido 1A - Verificação do código de erro 5023 da ferramenta eletrônica de serviço INSITE™

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se a ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023?

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 1B

Passo Assistido 1B - Verificação dos códigos de erro 5080 ou 5081 da ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se os códigos de erro 5080 ou 5081 do INSITE™ estão presentes.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5080 ou 5081?

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5080 ou 5081?
SIM NÃO

Faça a transferência de calibração do ECM

 Sem Reparo

Reparo completo

Ir para 1C

Passo Assistido 1C - Verificação de outros códigos de erro da ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?
SIM NÃO

Consulte as diretrizes de diagnóstico de falhas no Manual da Ferramenta Eletrônica de Serviço INSITE™.

 Sem Reparo

Reparo Completo

Ir para 1D

Passo Assistido 1D - Verificação da senha do ECM

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?
  • Utilize a ferramenta eletrônica de serviço INSITE™.

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?
SIM NÃO

Digite a senha correta

Se a senha não estiver disponível, entre em contato com o cliente para solicitá-la. Se o cliente não puder fornecer a senha, consulte o manual da ferramenta eletrônica de serviço INSITE™ para obter informações sobre a remoção de senhas. Serão aplicadas as diretrizes normais de garantia se for necessária a remoção da senha do ECM.

 Sem Reparo

Reparo completo

Ir para 2A

Passo Assistido 2 - Verificação inicial do adaptador de datalink e da ferramenta eletrônica de serviço INSITE™

Passo Assistido 2A - Verificação inicial do adaptador do datalink

Condições

  • adaptador do datalink conectado no conector de datalink do OEM no veículo.
  • O computador da ferramenta eletrônica de serviço INSITE™ não deve estar conectado.
  • Nota: Se estiver conectado no conector de 3 pinos do datalink do motor, as luzes de comunicação não piscarão; vá para o Passo 2B.

Ação

Ligue a chave de ignição (ON).

As luzes de comunicação no adaptador do datalink estão piscando?

  • Luz do J1708 para o INLINE
  • J1708 ou J1939 para o INLINE II, o INLINE 4 e o INLINE 5.

As luzes de comunicação no adaptador do datalink estão piscando?

  • Luz do J1708 para o INLINE
  • J1708 ou J1939 para o INLINE II, o INLINE 4 e o INLINE 5.
SIM NÃO

Nenhum Reparo

 Sem Reparo

Ir para 2C

Ir para 2B

Passo Assistido 2B - Verificação de reinicialização do adaptador do datalink

Condições

Ferramenta eletrônica de serviço INSITE™ conectada no veículo.

Ação

Verificação de reinicialização do adaptador do datalink
  • Desconecte a alimentação do adaptador do datalink.
  • Deixe-a desconectada por 30 segundos
  • Conecte novamente a alimentação no adaptador INLINE
  • Ligue a chave de ignição (ON).

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 3A

Passo Assistido 2C - Verificação inicial da ferramenta eletrônica de serviço INSITE™

Condições

  • Ferramenta eletrônica de serviço INSITE™ conectada no veículo
  • Ligue a chave de ignição (ON).

Ação

Reinicie o PC da ferramenta eletrônica de serviço INSITE™.
  • Abra a ferramenta eletrônica de serviço INSITE™
  • Verifique se há comunicação.

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 2D

Passo Assistido 2D - verificação de certificação do adaptador do datalink

Condições

Não há

Ação

Verifique se está sendo utilizado um adaptador INLINE ou INLINE I de datalink para a comunicação com o ECM.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico para obter informações gerais sobre adaptadores de datalinks e informações de identificação de adaptadores de datalinks.

Está sendo utilizado um adaptador INLINE ou INLINE I para a comunicação com o ECM?

Está sendo utilizado um adaptador INLINE ou INLINE I para a comunicação com o ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 8A

Ir para 2E

Passo Assistido 2E - verificação de firmware do adaptador do datalink

Condições

Não há

Ação

Certifique-se de que a versão de firmware do adaptador do datalink seja compatível com o ECM.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico para obter informações gerais sobre adaptadores de datalinks e informações de identificação de adaptadores de datalinks.

A versão de firmware é compatível com o ECM?

A versão de firmware é compatível com o ECM?
SIM NÃO
Sem Reparo

Carregue a versão correta de firmware

Ir para 8A

Ir para 2C

Passo Assistido 3 - Verificações de configuração de comunicação de bancada

Passo Assistido 3A - Verificação da disponibilidade da configuração de bancada

Condições

  • Configuração de bancada disponível.

Ação

Certifique-se de que a configuração de bancada esteja disponível.

Existe alguma configuração de bancada disponível?

Existe alguma configuração de bancada disponível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3A-1

Passo Assistido 3A-1 - Verificação da partida do motor

Condições

  • Não há

Ação

Verifique se o motor dá partida.

O motor dá partida?

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 3B - Verificação inicial de comunicação da configuração de bancada

Condições

  • Utilize o mesmo PC da ferramenta eletrônica de serviço INSITE™ que foi utilizado para as verificações anteriores
  • Configuração de bancada conectada com o ECM
  • Chave de ignição do chicote de calibração de topo de bancada ligada (ON).

Ação

Tente a comunicação com o ECM utilizando a configuração de bancada.

O ECM se comunica com a configuração de bancada?

O ECM se comunica com a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B-1

Ir para 3C

Passo Assistido 3B-1 - Verificação da partida do motor

Condições

  • Não há

Ação

Desconecte do ECM o cabo de calibração de topo de bancada. Reconecte o ECM no motor original ou no conector do chicote elétrico do OEM. Verifique se o motor dá partida.

O motor dá partida?

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 3C - Verificação da disponibilidade de um segundo veículo ou de um segundo ECM para a configuração de bancada

Condições

  • Disponibilidade do segundo veículo ou do segundo ECM para os testes.

Ação

Verifique se o segundo veículo ou o segundo ECM estão disponíveis para a conexão com a configuração de bancada.

Existe um segundo veículo ou um segundo ECM disponíveis para a conexão com a configuração de bancada?

Existe um segundo veículo ou um segundo ECM disponíveis para a conexão com a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 3E

Passo Assistido 3D - Verificação inicial da funcionalidade da configuração de comunicação de bancada

Condições

  • Utilize o mesmo PC da ferramenta eletrônica de serviço INSITE™ e as ferramentas de configuração de bancada que foram utilizados originalmente no veículo com problema.
  • Configuração de bancada conectada com o segundo veículo ou com o segundo ECM
  • Chave de ignição do chicote de calibração de topo de bancada ligada (ON).

Ação

Tente a comunicação com o ECM no segundo veículo ou com um ECM de reserva utilizando a configuração de bancada.

O segundo ECM comunica-se utilizando a configuração de bancada?

O segundo ECM comunica-se utilizando a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 11A

Ir para 3E

Passo Assistido 3E - Faça o diagnóstico de falhas do hardware da configuração de bancada

Condições

  • Não há

Ação

Faça o diagnóstico de falhas do cabo da calibração de bancada, do chicote da calibração de bancada e do cabo serial.
  • Execute os procedimentos de diagnóstico de falhas para avaliar o cabo da calibração de bancada, o chicote da calibração de bancada e o cabo serial. Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual de diagnóstico de falhas e reparos específico do sistema de controle eletrônico do motor, para Verificação da Resistência - Cabo Serial, Chicote da Calibração de Topo de Bancada, Cabo da Calibração de Topo de Bancada.

A verificação da configuração de bancada está OK?

A verificação da configuração de bancada está OK?
SIM NÃO
Sem Reparo

Repare ou substitua o cabo da configuração de bancada, o chicote da calibração de bancada e o cabo serial.

Ir para 3F

Ir para 3B

Passo Assistido 3F - verificação de reposição do adaptador do datalink

Condições

  • Não há

Ação

Tente a comunicação com a configuração de bancada utilizando um datalink de reposição.

A configuração de bancada se comunica com o segundo ECM utilizando um adaptador de reposição do datalink?

A configuração de bancada se comunica com o segundo ECM utilizando um adaptador de reposição do datalink?
SIM NÃO

Utilize o adaptador de reposição do datalink.

Deve ter sido identificado algum problema com a configuração de bancada. Faça novamente o diagnóstico de falhas da configuração de bancada.

Ir para 3B

Ir para 3E

Passo Assistido 4 - Verificação do circuito de alimentação do ECM

Passo Assistido 4A - Verificação da configuração do motor

Condições

  • Não há

Ação

Verifique se o motor está equipado com uma válvula de corte de combustível.

O motor está equipado com uma válvula de corte de combustível?

O motor está equipado com uma válvula de corte de combustível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A-1

Ir para 4A-2

Passo Assistido 4A-1 - Verifique a voltagem da válvula de corte de combustível

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem entre o terminal da válvula de corte de combustível e o massa do bloco do motor.

Existem sistemas de 12 e de 24 volts; a voltagem da válvula de corte de combustível deve estar na faixa de 1 VCC da voltagem do sistema do veículo.

A voltagem da válvula de corte de combustível está dentro da faixa de 1 VCC da voltagem do sistema do veículo?

A voltagem da válvula de corte de combustível está dentro da faixa de 1 VCC da voltagem do sistema do veículo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4A-2 - Verificação da voltagem do sinal do sensor da temperatura do líquido de arrefecimento

Condições

  • Ligue a chave de ignição (ON).
  • Desconecte o conector do sensor da temperatura do líquido de arrefecimento.

Ação

Meça a voltagem entre os dois pinos do sensor da temperatura do líquido de arrefecimento no conector do chicote elétrico.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem do sinal do sensor da temperatura do líquido de arrefecimento é maior que 4,5 VCC?

A voltagem do sinal do sensor da temperatura do líquido de arrefecimento é maior que 4,5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verificação da voltagem da chave de ignição no ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico que contém o sinal da chave de ignição procedente do ECM.
  • Ligue a chave de ignição.

Ação

Meça a voltagem entre o fio de SINAL de entrada da chave de ignição, no chicote elétrico, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem da chave de ignição está dentro da faixa de 1 VCC da voltagem do sistema do veículo?

A voltagem da chave de ignição está dentro da faixa de 1 VCC da voltagem do sistema do veículo?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico que contém o sinal da chave de ignição, ou repare ou substitua a chave de ignição, ou verifique a conexão da bateria. Consulte o Procedimento 019-064 (Circuito de Alimentação da Bateria pela Chave de Ignição) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Consulte o diagrama de diagnóstico de falha de Desempenho do Motor no manual apropriado de diagnóstico de falhas e reparos, se a condição de 'sem partida' ainda persistir.

Ir para 4C

Reparo completo

Passo Assistido 4C - Verifique a alimentação e o massa do ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico que contém os fios de ALIMENTAÇÃO (-) e de ALIMENTAÇÃO (+) da bateria do ECM.

Ação

Meça a voltagem entre cada pino (+) de ALIMENTAÇÃO da bateria do ECM e todos os pinos (-) de ALIMENTAÇÃO da bateria do ECM no conector do chicote elétrico.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem de alimentação da bateria do ECM é igual à voltagem da bateria?

A voltagem de alimentação da bateria do ECM é igual à voltagem da bateria?
SIM NÃO

Ligue para obter autorização.

Substitua o ECM. Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Repare ou substitua o chicote elétrico que contém os fios (+) e (-) de ALIMENTAÇÃO da bateria do ECM.

Consulte o diagrama de sintoma de falha de Desempenho do Motor se a condição de 'sem partida' ainda persistir.

Reparo completo

Reparo completo

Passo Assistido 5 - Verificação inicial da ferramenta eletrônica

Passo Assistido 5A - Configuração de bancada utilizada previamente para a verificação de diagnóstico de falhas

Condições

  • Não há

Ação

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?
SIM NÃO

O ECM estará OK e o reparo completo se não for necessária a comunicação pelo conector do datalink do OEM ou pelo chicote.

Se for necessária a comunicação pelo conector do datalink do OEM ou pelo chicote, continue com o Passo 6A.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verificação da disponibilidade de um segundo veículo para a ferramenta eletrônica

Condições

  • Segundo veículo disponível para os testes

Ação

Verifique se há um segundo veículo disponível para a conexão com a ferramenta eletrônica.

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verificação inicial da funcionalidade da ferramenta eletrônica

Condições

  • Ferramenta eletrônica conectada com o segundo veículo.
  • Ligue a chave de ignição (ON).

Ação

Tente a comunicação com o ECM no segundo veículo utilizando o mesmo hardware da ferramenta eletrônica de serviço utilizado no veículo com problema.

O segundo ECM comunica-se utilizando a ferramenta eletrônica?

O segundo ECM comunica-se utilizando a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6A

Ir para 9A

Passo Assistido 6 - verificação de alimentação do adaptador do datalink

Passo Assistido 6A - verificação de determinação do adaptador do datalink

Condições

  • Não há

Ação

Verifique se está sendo utilizado um adaptador INLINE I de datalink para a comunicação com a ferramenta eletrônica de serviço INSITE™.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações gerais sobre adaptadores de datalinks.

Existe um adaptador INLINE I de datalink sendo utilizado para a comunicação com a ferramenta eletrônica de serviço INSITE™?

Existe um adaptador INLINE I de datalink sendo utilizado para a comunicação com a ferramenta eletrônica de serviço INSITE™?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6G

Ir para 6B

Passo Assistido 6B - Verifique a alimentação do adaptador do datalink

Condições

  • Não utilize um adaptador INLINE I.
  • Hardware da ferramenta eletrônica de serviço conectado com o veículo.
  • Aberta a ferramenta eletrônica de serviço INSITE™
  • Ligue a chave de ignição (ON).

Ação

Nota: Para todos os adaptadores de datalinks, exceto o INLINE I.

Tente a comunicação com a ferramenta eletrônica de serviço INSITE™ e verifique se a luz de alimentação do adaptador do datalink está acesa.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações gerais sobre adaptadores de datalinks.

A luz de alimentação do adaptador do datalink está acesa?

A luz de alimentação do adaptador do datalink está acesa?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 7A

Ir para 6C

Passo Assistido 6C - Determinação da tentativa de comunicação pelo conector no painel do datalink do OEM

Condições

  • Não há

Ação

Verifique se existe a tentativa de comunicação pelo conector no painel do datalink do OEM.

Existe a tentativa de comunicação pelo conector no painel do datalink do OEM?

Existe a tentativa de comunicação pelo conector no painel do datalink do OEM?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6D

Ir para 6E

Passo Assistido 6D - Verificação da voltagem do conector no painel do datalink do OEM

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem entre os pinos de ALIMENTAÇÃO e o massa do conector do OEM do datalink.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no conector de datalink na cabine ou no conector de 6 pinos de datalink na cabine.

A voltagem é igual ou maior que 9 VCC?

A voltagem é igual ou maior que 9 VCC?
SIM NÃO

Substitua o adaptador do datalink

 Sem Reparo

Reparo completo

Ir para 6F

Passo Assistido 6E - Verifique a voltagem na fonte de alimentação auxiliar do adaptador do datalink

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem de alimentação do adaptador do datalink no conector do chicote do adaptador do datalink.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no cabo de 3 pinos do datalink.

A voltagem é igual ou maior que 9 VCC?

A voltagem é igual ou maior que 9 VCC?
SIM NÃO

Substitua o adaptador do datalink.

 Sem Reparo

Reparo completo

Ir para 6F

Passo Assistido 6F - Verifique a voltagem da bateria do veículo

Condições

  • Não há

Ação

Meça a voltagem da bateria do veículo em todos os casos, exceto se estiver utilizando o INLINE I.

Se estiver utilizando o INLINE I, meça a voltagem de alimentação do adaptador do datalink fornecida pelo computador.

A voltagem é igual ou maior que 11 VCC?

A voltagem é igual ou maior que 11 VCC?
SIM NÃO

Repare ou substitua a fiação danificada.

Limpe as conexões das baterias ou substitua as baterias.

Reparo completo

Reparo completo

Passo Assistido 6G - Verificação da voltagem na porta serial do computador

Condições

  • Não há

Ação

Nota: Para o INLINE I somente.

Meça a voltagem entre o pino de terra do SINAL e o pino 'pronto' do terminal de dados, e entre o pino de terra do SINAL e o pino de solicitação de envio na porta serial do computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no cabo serial.

Existe uma voltagem mínima de 5 VCC disponível?

Existe uma voltagem mínima de 5 VCC disponível?
SIM NÃO

Substitua o adaptador do datalink

Entre em contato com o Suporte de Administração de PC.

Reparo completo

Reparo completo

Passo Assistido 7 - verificação do circuito do datalink

Passo Assistido 7A - Verifique os circuitos do datalink J1939 ou J1587

Condições

  • Não há

Ação

Utilize os seguintes procedimentos para realizar as verificações dos circuitos dos datalinks J1939 ou J1587, dependendo do circuito sendo utilizado.

Consulte o Procedimento 019-165 (Circuito do Datalink, SAE J1939) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Este procedimento fornece informações para uma verificação completa da resistência; verifique se há curtos-circuitos com o massa e se há um curto-circuito entre pinos.

Consulte o Procedimento 019-166 (Circuito do Datalink, SAE J1587) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Este procedimento fornece informações para uma verificação completa da resistência; verifique se há curtos-circuitos com o massa e entre pinos, e verifique a voltagem.

Consulte o Procedimento 019-428 (Datalinks do Motor) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos. Complete a verificação de resistência, verifique se há curtos-circuitos com o massa e se há um curto-circuito entre pinos.

A verificação do circuito está OK?

A verificação do circuito está OK?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote com o problema de datalink, seja o chicote do motor ou o chicote do OEM.

Ir para 11A

Reparo completo

Passo Assistido 8 - Verificação inicial da ferramenta eletrônica

Passo Assistido 8A - Verificação da disponibilidade de um segundo veículo para a ferramenta eletrônica

Condições

  • Segundo veículo disponível para os testes

Ação

Verifique se há um segundo veículo disponível para a conexão com a ferramenta eletrônica.

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 8B

Ir para 10A

Passo Assistido 8B - Verificação inicial da funcionalidade da ferramenta eletrônica

Condições

  • Ferramenta eletrônica conectada com o segundo veículo

Ação

Tentativa de comunicação com o ECM no segundo veículo através da ferramenta eletrônica.

O segundo ECM comunica-se utilizando a ferramenta eletrônica?

O segundo ECM comunica-se utilizando a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 11A

Ir para 10A

Passo Assistido 9 - Verificação detalhada da ferramenta eletrônica

Passo Assistido 9A - Faça o diagnóstico de falhas do hardware da ferramenta eletrônica

Condições

  • Não há

Ação

Execute os procedimentos de diagnóstico de falhas para avaliar o hardware da ferramenta eletrônica:
  • cabo do adaptador do datalink
  • Cabo de alimentação do adaptador do datalink
  • adaptador do datalink
  • Cabo serial
  • Computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos.

Faça as seguintes verificações:

  • Verificação Inicial - Ferramenta eletrônica de serviço INSITE™
  • Verificação Inicial - Adaptadores de datalinks
  • Verificação da Resistência - Cabo Serial
  • Verificação da resistência para o cabo do adaptador do datalink e o cabo de alimentação do adaptador do datalink.

A verificação do hardware da ferramenta eletrônica está OK?

A verificação do hardware da ferramenta eletrônica está OK?
SIM NÃO

Encontrado um problema de comunicação.

Repare ou substitua o hardware danificado.

Ir para 11A

Reparo completo

Passo Assistido 10 - Verificação do cabo serial e do computador

Passo Assistido 10A - Faça o diagnóstico de falhas do cabo serial e do computador

Condições

  • Não há

Ação

Execute os procedimentos de diagnóstico de falhas para avaliar o cabo serial e o computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos.

Faça as seguintes verificações:

  • Verificação Inicial - Ferramenta eletrônica de serviço INSITE™
  • Verificação da Resistência - Cabo Serial.

As verificações do cabo serial e do computador estão OK?

As verificações do cabo serial e do computador estão OK?
SIM NÃO

Encontrado um problema de comunicação.

Repare ou substitua o hardware danificado.

Ir para 11A

Reparo completo

Passo Assistido 11 - Inicialização da memória ROM do ECM

Passo Assistido 11A - Verificação da disponibilidade da ferramenta de inicialização da memória ROM

Condições

  • Não há

Ação

Verifique se a ferramenta de inicialização da memória ROM está disponível para o ECM específico.

A ferramenta de inicialização da memória ROM está disponível?

A ferramenta de inicialização da memória ROM está disponível?
SIM NÃO
Sem Reparo

Ligue para obter autorização prévia

Substitua o ECM.

Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Ir para 11B

Reparo completo

Passo Assistido 11B - Inicialização da memória ROM do ECM

Condições

  • Não há

Ação

Inicialização da memória ROM do ECM.

Consulte o Procedimento 019-427 (Inicialização da Memória ROM do ECM) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM NÃO

Calibre o ECM novamente.

Ligue para obter autorização prévia

Substitua o ECM.

Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Reparo completo

Reparo completo

Última Modificação: 07-DEZEMBRO-2007

Copyright © 2007
Cummins, Inc.
Todos os direitos reservados


INDEX
br468-fc111.htm

br00-t05-111.htm

br468-fc115.htm

br00-t05-115.htm

br468-fc122.htm

br00-t05-122.htm

br468-fc123.htm

br00-t05-123.htm

br468-fc131.htm

br00-t05-131.htm

br468-fc132.htm

br00-t05-132.htm

br468-fc133.htm

br00-t05-133.htm

br468-fc134.htm

br00-t05-134.htm

br468-fc143.htm

br00-t05-143.htm

br468-fc144.htm

br00-t05-144.htm

br468-fc145.htm

br00-t05-145.htm

br468-fc146.htm

br00-t05-146.htm

br468-fc151.htm

br00-t05-151.htm

br468-fc153.htm

br00-t05-153.htm

br468-fc154.htm

br00-t05-154.htm

br468-fc155.htm

br00-t05-155.htm

br468-fc221.htm

br468-t05-221.htm

br468-fc222.htm

br468-t05-222.htm

br468-fc234.htm

br00-t05-234.htm

br468-fc238.htm

br00-t05-238.htm

br468-fc239.htm

br00-t05-239.htm

br468-fc241.htm

br00-t05-241.htm

br468-fc242.htm

br00-t05-242.htm

br468-fc245.htm

br00-t05-245.htm

br468-fc269.htm

br00-t05-269.htm

br468-fc271.htm

br00-t05-271.htm

br468-fc272.htm

br00-t05-272.htm

br468-fc285.htm

br00-t05-285.htm

br468-fc286.htm

br00-t05-286.htm

br468-fc287.htm

br00-t05-287.htm

br468-fc288.htm

br00-t05-288.htm

br468-fc291.htm

br00-t05-291.htm

br468-fc319.htm

br00-t05-319.htm

br468-fc322.htm

br468-t05-322.htm

br468-fc324.htm

br468-t05-324.htm

br468-fc331.htm

br468-t05-331.htm

br468-fc332.htm

br468-t05-332.htm

br468-fc343.htm

br00-t05-343.htm

br468-fc351.htm

br00-t05-351.htm

br468-fc352.htm

br468-t05-352.htm

br468-fc386.htm

br468-t05-386.htm

br468-fc415.htm

br00-t05-415.htm

br468-fc418.htm

br00-t05-418.htm

br468-fc428.htm

br00-t05-428.htm

br468-fc429.htm

br00-t05-429.htm

br468-fc435.htm

br468-t05-435.htm

br468-fc441.htm

br00-t05-441.htm

br468-fc442.htm

br00-t05-442.htm

br468-fc449.htm

br468-t05-449.htm

br468-fc451.htm

br00-t05-451.htm

br468-fc452.htm

br00-t05-452.htm

br468-fc527.htm

br468-t05-527.htm

br468-fc545.htm

br468-t05-545.htm

br468-fc553.htm

br00-t05-553.htm

br468-fc559.htm

br468-t05-559.htm

br468-fc584.htm

br00-t05-584.htm

br468-fc585.htm

br00-t05-585.htm

br468-fc596.htm

br00-t05-596.htm

br468-fc597.htm

br00-t05-597.htm

br468-fc598.htm

br00-t05-598.htm

br468-fc649.htm

br00-t05-649.htm

br468-fc689.htm

br00-t05-689.htm

br468-fc691.htm

br00-t05-691.htm

br468-fc692.htm

br00-t05-692.htm

br468-fc697.htm

br00-t05-697.htm

br468-fc698.htm

br00-t05-698.htm

br468-fc731.htm

br468-t05-731.htm

br468-fc778.htm

br00-t05-778.htm

br468-fc1117.htm

br00-t05-1117.htm

br468-fc1229.htm

br468-t05-1229.htm

br468-fc1239.htm

br00-t05-1239.htm

br468-fc1241.htm

br00-t05-1241.htm

br468-fc1242.htm

br00-t05-1242.htm

br468-fc1668.htm

br468-t05-1668.htm

br468-fc1669.htm

br468-t05-1669.htm

br468-fc1671.htm

br468-t05-1671.htm

br468-fc1673.htm

br468-t05-1673.htm

br468-fc1677.htm

br468-t05-1677.htm

br468-fc1678.htm

br468-t05-1678.htm

br468-fc1681.htm

br468-t05-1681.htm

br468-fc1682.htm

br468-t05-1682.htm

br468-fc1683.htm

br468-t05-1683.htm

br468-fc1684.htm

br468-t05-1684.htm

br468-fc1695.htm

br468-t05-1695.htm

br468-fc1696.htm

br468-t05-1696.htm

br468-fc1712.htm

br468-t05-1712.htm

br468-fc1713.htm

br468-t05-1713.htm

br468-fc1852.htm

br00-t05-1852.htm

br468-fc1854.htm

br468-t05-1854.htm

br468-fc1887.htm

br468-t05-1887.htm

br468-fc1897.htm

br468-t05-1897.htm

br468-fc1898.htm

br468-t05-1898.htm

br468-fc1911.htm

br468-t05-1911.htm

br468-fc1938.htm

br468-t05-1938.htm

br468-fc1939.htm

br468-t05-1939.htm

br468-fc1941.htm

br468-t05-1941.htm

br468-fc1943.htm

br00-t05-1943.htm

br468-fc2185.htm

br00-t05-2185.htm

br468-fc2186.htm

br00-t05-2186.htm

br468-fc2198.htm

br468-t05-2198.htm

br468-fc2311.htm

br468-t05-2311.htm

br468-fc2321.htm

br00-t05-2321.htm

br468-fc2322.htm

br00-t05-2322.htm

br468-fc2369.htm

br468-t05-2369.htm

br468-fc2371.htm

br468-t05-2371.htm

br468-fc2377.htm

br00-t05-2377.htm

br468-fc2385.htm

br468-t05-2385.htm

br468-fc2387.htm

br468-t05-2387.htm

br468-fc2416.htm

br468-t05-2416.htm

br468-fc2555.htm

br00-t05-2555.htm

br468-fc2556.htm

br00-t05-2556.htm

br468-fc2636.htm

br468-t05-2636.htm

br468-fc2771.htm

br468-t05-2771.htm

br468-fc2772.htm

br468-t05-2772.htm

br468-fc2773.htm

br468-t05-2773.htm

br468-fc2963.htm

br00-t05-2963.htm

br468-fc2964.htm

br00-t05-2964.htm

br468-fc2976.htm

br468-t05-2976.htm

br468-fc3142.htm

br468-t05-3142.htm

br468-fc3143.htm

br468-t05-3143.htm

br468-fc3146.htm

br468-t05-3146.htm

br468-fc3147.htm

br468-t05-3147.htm

br468-fc3151.htm

br468-t05-3151.htm

br468-fc3164.htm

br00-t05-3164.htm

br468-fc3236.htm

br468-t05-3236.htm

br468-fc3242.htm

br00-t05-3242.htm

br468-fc3494.htm

br468-t05-3494.htm

br468-fc3498.htm

br00-t05-3498.htm

br468-fc3547.htm

br00-t05-3547.htm

br468-fc3558.htm

br468-t05-3558.htm

br468-fc3559.htm

br468-t05-3559.htm

br468-fc3562.htm

br468-t05-3562.htm

br468-fc3563.htm

br468-t05-3563.htm

br468-fc3567.htm

br468-t05-3567.htm

br468-fc3568.htm

br468-t05-3568.htm

br468-fc3571.htm

br468-t05-3571.htm

br468-fc3572.htm

br468-t05-3572.htm

br468-fc3574.htm

br00-t05-3574.htm

br468-fc3575.htm

br468-t05-3575.htm

br468-fc3577.htm

br468-t05-3577.htm

br468-fc3578.htm

br468-t05-3578.htm

br468-fc3596.htm

br00-t05-3596.htm

br468-fc3612.htm

br468-t05-3612.htm

br468-fc3681.htm

br00-t05-3681.htm

br468-fc3697.htm

br00-t05-3697.htm

br468-fc3727.htm

br00-t05-3727.htm

br468-fc3737.htm

br00-t05-3737.htm

br468-fc4155.htm

br468-t05-4155.htm

br468-fc4156.htm

br468-t05-4156.htm

br468-fc4157.htm

br468-t05-4157.htm

br468-fc4168.htm

br468-t05-4168.htm

br468-fc4169.htm

br468-t05-4169.htm

br468-fc4171.htm

br468-t05-4171.htm

br468-fc4252.htm

br468-t05-4252.htm

br468-fc5943.htm

br468-t05-5943.htm