B6.7 CM2350 B148B

Última Modificação: 12 February 2020

Copyright © 2020
Cummins Inc.
Todos os direitos reservados


FIS Usage Recommendations

  • To avoid Internet Explorer opening its "splash screen" each time when viewing a FIS page with popup content, start Internet Explorer before opening the FIS.
  • The "Hide" / "Show" button hides the left column; the right column can be maximized after hiding the left column.
  • The "Back" button will move backward through pages viewed since opening the FIS ("Alt" - "Left Arrow" is the keyboard equivalent).
  • The "Forward" button goes to the previous screen after having just used the "Back" button ("Alt" - "Right Arrow").
  • In case the display is corrupted, the "Refresh" button redraws the current FIS display ("Ctrl" - "R").
  • Right-clicking anywhere in the left-column display offers "open all" and "close all" options for expanding or compressing the left column folders.
  • The left-column search tab offers a full-text search of the FIS; the check box at the bottom selects between complete text search or page titles only.
  • The "Favorites" tab in the left column permits each user to Add and Remove bookmarks to his own frequently-used pages in each CHM FIS.

Copyright © 1997-2003
Cummins Inc.
All rights reserved


CÓDIGO DE FALHAS 111 - Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o ECM. |
 | PASSO 1A. Verifique o ECM. | Código de Falha 111 inativo?
 | PASSO 1B. Verifique as contagens inativas do Código de Falha 111. | Menos de 3 contagens?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o ECM.

Passo Assistido 1A - Verifique o ECM.

Condições

  • Conecte todos os componentes.

Ação

Verifique o ECM.

  • Desligue a chave de ignição e aguarde 5 segundos.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Código de Falha 111 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique as contagens inativas do Código de Falha 111.

Condições

  • Ligue a chave de ignição.

Ação

Verifique as contagens inativas do Código de Falha 111.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler as contagens inativas do Código de Falha 111.

Menos de 3 contagens?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 28-JUNHO-2019
Copyright © 2000-2010 Cummins Inc. Todos os direitos reservados.


CÓDIGO DE FALHA 122 - Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | IF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | IF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | IF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 122 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da pressão no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 123 ativo e Código de Falha 122 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 122 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da pressão no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo e Código de Falha 122 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de RETORNO de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo e Código de Falha 122 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de pressão no coletor de admissão, no conector do ECM do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 123 - Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Signature™ ISX e QSX15 | 3666259
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310840
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 40221704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367219
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Signature™ ISX e QSX15 | 3666259
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | FCM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310840
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367219
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Signature™ ISX e QSX15 | 3666259
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120C | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164596 - ponta de prova macho Framatome™; No. 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 123 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da pressão no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 122 ativo e Código de Falha 123 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 123 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 123 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da pressão no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de RETORNO de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de SINAL de pressão no coletor de admissão no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo e Código de Falha 123 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de pressão no coletor de admissão, no conector do ECM do motor.

Consulte o diagrama elétrico para obter as identificações dos pinos.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de SINAL de pressão no coletor de admissão no conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo e Código de Falha 123 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 1239 - Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3823996 - ponta de prova fêmea Weather-Pack™, e No. 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1695 ativo?
PASSO 2. | Verifique o circuito do sensor da posição do pedal do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1241 ativo e Código de Falha 1239 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 1239 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 1239 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 1695

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do pedal do acelerador.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts e de RETORNO do sensor da posição do pedal do acelerador no conector do sensor no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1241 ativo e Código de Falha 1239 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal ou alavanca do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1239 ativo?
SIM NÃO

Foi detectado um pedal ou alavanca defeituosa do acelerador. Entre em contato com um Posto Autorizado de Serviços Cummins®.

Substitua o pedal ou alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do pedal do acelerador, no conector ECM do chicote do OEM, e o pino de RETORNO do pedal do acelerador no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1239 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 1241 - Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de teste ao efetuar uma medição: No. 3823995, ponta de teste macho Weather Pack™; No. 3823996, ponta de teste fêmea Weather Pack™; No. 3822758, ponta de teste macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1696 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição do pedal do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1239 ativo e Código de Falha 1241 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 1241 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 1241 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 1696.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Repare o chicote danificado.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do pedal do acelerador.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts e de RETORNO do sensor da posição do pedal do acelerador no conector do sensor no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de 5 volts de posição do pedal do acelerador e o pino de SINAL de posição do pedal do acelerador no conector sensor do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1239 ativo e Código de Falha 1241 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1241 ativo?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador. Consulte um Posto Autorizado de Serviços Cummins® para obter instruções de reparo.

Substitua o pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do pedal ou da alavanca do acelerador no conector do ECM, no chicote do motor, e o pino de ALIMENTAÇÃO no conector do pedal ou da alavanca do acelerador do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o pino de SINAL no conector do pedal do acelerador do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa na linha de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1241 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM.

  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 1242 - Sensor 1 de posição do pedal ou alavanca do acelerador - Dados inválidos, intermitentes ou incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Códigos de Falha 1239, 1241, 1358 ou 1359 ativos?
PASSO 2. | Verifique as leituras do sensor da posição do pedal do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Códigos de Falha 1241 e 1359 ambos ativos?
 | PASSO 2C. Verifique a tensão de alimentação do sensor 1 de posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique a tensão de alimentação do sensor 2 de posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2E. Verifique os códigos de falha. | Código de Falha 1242 inativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1239, 1241, 1358 ou 1359 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique as leituras do sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de posição do pedal do acelerador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1241 e 1359 ambos ativos?
SIM NÃO
Sem Reparo

Se o Código de Falha 1241 não for ativado, siga o diagrama de diagnóstico do Código de Falha 1241.

Se o Código de Falha 1359 não for ativado, siga o diagrama de diagnóstico do Código de Falha 1359.

Ir para 2C

Diagrama apropriado de diagnóstico do código de falha.

Passo Assistido 2C - Verifique a tensão de alimentação do sensor 1 de posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e o pino de RETORNO do sensor 1 de posição do pedal do acelerador, no conector do sensor no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Foi detectada uma tensão baixa de alimentação do sensor.

Consulte o diagrama de diagnóstico do Código de Falha 132.

Ir para 2D

Diagrama de diagnóstico do Código de Falha 132

Passo Assistido 2D - Verifique a tensão de alimentação do sensor 2 de posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e o pino de RETORNO do sensor 2 de posição do pedal do acelerador, no conector do sensor no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Foi detectada uma tensão baixa de alimentação do sensor.

Consulte o diagrama de diagnóstico do Código de Falha 1241.

Ir para 2E

Diagrama de diagnóstico do Código de Falha 1241

Passo Assistido 2E - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1242 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor 1 de posição do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor 2 de posição do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador.

Substitua o pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 04-ABRIL-2018


CÓDIGO DE FALHA 131 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 43367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 2185 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 131 ativo?
PASSO 2. | Verifique o circuito do sensor da posição do pedal ou da alavanca do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 132 ativo e Código de Falha 131 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 132 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 131 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Faça o Diagnóstico do Código de Falha 2185.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal ou da alavanca do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 e de RETORNO do sensor da posição do pedal do acelerador no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 ativo e Código de Falha 131 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal ou alavanca do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 ativo?
SIM NÃO

Foi detectado um pedal ou alavanca defeituosa do acelerador. Consulte um Posto Autorizado de Serviços Cummins® para obter instruções de reparo.

Substitua o pedal ou alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do pedal do acelerador, no conector ECM do chicote do OEM, e o pino de RETORNO do pedal do acelerador no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 132 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB.ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310840
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367219
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823995 - ponta de prova macho Weather Pack™, Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 2185 ou 2186 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 132 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição do pedal ou da alavanca do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 131 ativo e Código de Falha 132 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 132 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 132 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ou 2186 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição do pedal do acelerador, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de posição do pedal do acelerador e o pino de SINAL de posição do pedal do acelerador no conector sensor do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 ativo e Código de Falha 132 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 ativo?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador.

Substitua o pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do pedal ou da alavanca do acelerador no conector do ECM, no chicote do motor, e o pino de ALIMENTAÇÃO no conector do pedal ou da alavanca do acelerador do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de posição pedal ou alavanca do acelerador, no conector do ECM no chicote do OEM, e o pino de SINAL do sensor de posição pedal ou alavanca do acelerador, no conector do pedal do acelerador no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 01-JULHO-2019


CÓDIGO DE FALHA 133 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2880 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1695 ou 1696 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 133 ativo?
PASSO 2. | Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno. |
 | PASSO 2A. Inspecione o sensor da posição do pedal ou da alavanca do acelerador remoto e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 134 ativo e Código de Falha 133 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador remoto. | Código de Falha 134 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 133 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ou 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Faça o diagnóstico de falhas dos Códigos de Falha 1695 e/ou 1696.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 133 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor da posição do pedal ou da alavanca do acelerador remoto, a tensão de alimentação do circuito e o circuito de retorno.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador remoto e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador remoto.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da posição do pedal do acelerador remoto no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador remoto.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo e Código de Falha 133 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador remoto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal ou alavanca do acelerador remoto no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo?
SIM NÃO

Foi detectado um pedal ou alavanca defeituosa do acelerador remoto.

Substitua o pedal ou alavanca do acelerador remoto. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador remoto.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do pedal ou da alavanca do acelerador remoto no conector do ECM, no chicote do OEM, e o pino de RETORNO do pedal ou da alavanca do acelerador remoto no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal ou da alavanca do acelerador remoto no conector do ECM, no chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 133 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 31-JANEIRO-2019


CÓDIGO DE FALHA 134 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823995 - ponta de prova macho Weather Pack™, Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 134 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição do pedal ou da alavanca do acelerador remoto. |
 | PASSO 2A. Inspecione o sensor da posição do pedal/alavanca do acelerador remoto e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 133 ativo e Código de Falha 134 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador remoto. | Código de Falha 134 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 134 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador remoto.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador remoto e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador remoto e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da posição do pedal do acelerador remoto, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor de posição do pedal do acelerador remoto, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 133 ativo e Código de Falha 134 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador remoto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador remoto no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador remoto.

Substitua o pedal do acelerador remoto. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do pedal ou da alavanca do acelerador remoto no conector do ECM, no chicote do motor, e o pino de ALIMENTAÇÃO no conector do pedal ou da alavanca do acelerador remoto do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador remoto.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do pedal ou da alavanca do acelerador remoto no conector ECM do chicote do OEM, e o pino de SINAL no conector do pedal ou da alavanca do acelerador remoto do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador remoto, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador remoto, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 26-MARÇO-2019


CÓDIGO DE FALHA 135 - Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISM11 CM876 SN | 4022196
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISZ13 CM2150 | 4022133
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISX15 CM2250 GX CM2250 | 4022250
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISX12/ISX11.9 CM2250 | 2883445
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2250 | 4022256
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 | 4022255
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 EC | 2883621
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSX11.9 CM2250 ECF | 2883561
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSX15 CM2250 ECF | 2883557
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | PowerGen QSX15 CM2250 | 4310664
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | Marítimo QSB6.7 CM2250 | 4310611
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L101 | 4310787
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISX12 CM2350 X102 | 4310646
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISX15 CM2350 X101 | 4310641
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B103 | 433264
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B104 | 4332646
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK19 CM2350 K105 | 4326157
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK50 CM2350 K108 | 4332823
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK95 CM2350 K111 | 4358519
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | VTA903 CM2250 V105 | 4332841
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B105 | 4332778
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L102 | 4332796
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 M CM2250 L106 | 4358343
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L111 | 4367223
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B112 | 4358498
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSZ13 CM2150 Z101 | 4358364
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSZ13 CM2150 Z102 | 4358369
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B106 | 4367376
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K116 | 4367444
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSG12 CM2350 G110 | 4367323
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K117 | 4367449
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK23 CM2250 K109 | 4367358
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 B128 | 4388601
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2250 L115 | 4388626
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK60 CM2250 K112 | 4367454
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L107 | 4367386
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B130 | 4388668
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L118 | 4388673
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F118 | 4388708
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F119 | 4388703
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K121 | 4388645
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B122 | 4388767
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB4.5 CM2250 B131 | 4388774
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB3.3 CM2250 B137 | 5411058
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSX15 CM2250 X115 | 4388739
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B142 | 5411131
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | X15 CM2350 X114B | 5411181
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | X15 CM2350 X116B | 5411186
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | L9 CM2350 L116B | 5411330
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B129B | 5411247
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B147B | 5411252
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B135B | 5411257
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B148B | 5411262
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | L9 CM2350 L119B | 5411267
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B145 | 5411273
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L122 | 5411278
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B144 | 5411382
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | L9 CM2350 L123B | 5411465
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F125 | 5411494
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSX15 CM2350 X118 | 5467247
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSG12 CM2350 G113 | 5467252
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B136C | 5504194
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | L9 CM2350 L120C | 5504199
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | F3.8 CM2350 F133C | 5504278
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B146C | 5504283
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | F3.8 CM2620 F137B | 5579517
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | F4.5 CM2620 F139B | 5579522
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | X15 CM2350 X125M | 5504345
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 135 inativo?
PASSO 2. | Verifique o sensor da pressão do óleo e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão do óleo e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 141 ativo e Código de Falha 135 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 135 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do óleo e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão do óleo e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão do óleo quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo e Código de Falha 135 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão do óleo e o pino de RETORNO de pressão do óleo no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão do óleo no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do óleo.

Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo e Código de Falha 135 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do ECM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da pressão do óleo, no conector do ECM do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 141 - Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISM11 CM876 SN | 4022196
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISZ13 CM2150 | 4022133
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2250 | 4022256
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 | 4022255
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 EC | 2883621
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSX11.9 CM2250 ECF | 2883561
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSX15 CM2250 ECF | 2883557
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | PowerGen QSX15 CM2250 | 4310664
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L101 | 4310787
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX12 CM2350 X102 | 4310646
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX15 CM2350 X101 | 4310641
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX15 CM2250 SN | 4310736
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B103 | 4332641
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B104 | 4332641
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK19 CM2350 K105 | 4326157
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK78 CM2250 K104 | 4332682
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK95 CM2350 K111 | 4358519
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK50 CM2350 K108 | 4332823
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | VTA903 CM2250 V105 | 4332841
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B105 | 4332778
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L102 | 4332796
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 M CM2250 L106 | 4358343
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L111 | 4367223
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B112 | 4358498
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSZ13 CM2150 Z101 | 4358364
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSZ13 CM2150 Z102 | 4358369
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B106 | 4367376
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K116 | 4367444
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSG12 CM2350 G110 | 4367323
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K117 | 4367449
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK23 CM2250 K109 | 4367358
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK60 CM2250 K112 | 4367454
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L107 | 4367386
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B130 | 4388668
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L118 | 4388673
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F118 | 4388708
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F119 | 4388703
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K121 | 4388645
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B122 | 4388767
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 B128 | 4388601
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB4.5 CM2250 B131 | 4388774
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB3.3 CM2250 B137 | 5411058
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSX15 CM2250 X115 | 4388739
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B142 | 5411131
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | X15 CM2350 X114B | 5411181
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | X15 CM2350 X116B | 5411186
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | L9 CM2350 L116B | 5411330
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B129B | 5411247
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B147B | 5411252
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B135B | 5411257
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B148B | 5411262
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | L9 CM2350 L119B | 5411267
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B145 | 5411273
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L122 | 5411278
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B144 | 5411382
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | L9 CM2350 L123B | 5411465
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F125 | 5411494
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSX15 CM2350 X118 | 5467247
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSG12 CM2350 G113 | 5467252
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B136C | 5504194
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | L9 CM2350 L120C | 5504199
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | F3.8 CM2350 F133C | 5504278
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B146C | 5504283
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | F3.8 CM2620 F137B | 5579517
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | F4.5 CM2620 F139B | 5579522
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | X15 CM2350 X125M | 5504345
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 141 inativo?
PASSO 2. | Verifique o sensor da pressão do óleo e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão do óleo e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 135 ativo e Código de Falha 141 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 141 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do óleo e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão do óleo e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão do óleo quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão do óleo e o pino de RETORNO de pressão do óleo no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão do óleo e o pino de SINAL de pressão do óleo, no conector do sensor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Código de Falha 135 ativo e Código de Falha 141 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão do óleo no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do óleo. Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da pressão do óleo, no conector do ECM do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão do óleo, no conector do ECM do motor.
  • Ligue a chave de ignição (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Código de Falha 135 ativo e Código de Falha 141 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um retorno aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 143 - Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 143 está registrado. | Contagens ativas ou inativas do Código de Falha 143?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 143 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 143?
SIM NÃO

Utilize o diagrama de sintomas de diagnóstico de falhas seguinte, Pressão Baixa do Óleo Lubrificante ou Pressão Alta do Óleo Lubrificante na Seção TS, no manual de serviço apropriado.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-MARÇO-2013


CÓDIGO DE FALHA 144 - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 | 4310664
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 | 4022255
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 | 4022256
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 144 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | 180 ohms a 160k ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 144 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 145 ativo e Código de Falha 144 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 144 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO de temperatura do líquido de arrefecimento do motor no sensor da temperatura do líquido de arrefecimento do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

180 ohms a 160k ohms?
SIM NÃO
Sem Reparo

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do líquido de arrefecimento no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do líquido de arrefecimento, no conector do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 ativo e Código de Falha 144 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM, no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 145 - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 | 4310664
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 | 4022255
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 | 4022256
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 B133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 B128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 C876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 144 ativo e Código de Falha 145 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 145 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 144 ativo e Código de Falha 145 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo e Código de Falha 145 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo e Código de Falha 145 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM, no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 146 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a leitura da temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a leitura da temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de falhas Temperatura do Líquido de Arrefecimento Acima do Normal na Seção TS do manual de serviço apropriado.

Substitua o sensor da temperatura do líquido de arrefecimento. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de código de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 151 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a leitura da temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a leitura da temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama de diagnóstico de falhas Temperatura do Líquido de Arrefecimento do Motor Acima da Normal na Seção TS.

Substitua o sensor da temperatura do líquido de arrefecimento.

Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 1515 - Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado pelo SAE J1939 - Dados da Rede Recebidos com Erro

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1515 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o módulo de controle do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1515 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink SAE J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?

SIM NÃO

Existe um problema do OEM com o pedal do acelerador multiplexado ou sistema do sensor da alavanca ou com a unidade eletrônica de controle do veículo do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga seu processo de escalonamento técnico.

Reparo completo

Ir para 1A

Última Modificação: 07-ABRIL-2017


CÓDIGO DE FALHA 153 - Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISV5.0 CM3230 V104 | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120C | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 153 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 154 ativo e Código de Falha 153 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 153 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 154 ativo e Código de Falha 153 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 153 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do sensor de temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo e Código de Falha 153 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar no coletor de admissão.

  • Use o seguinte procedimento para motores QSK78, QSK23 e ISV5.0. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para todos os outros motores. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo e Código de Falha 153 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do ECM do chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar no coletor de admissão, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura no coletor de admissão, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 154 - Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4327291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120 | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 154 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 153 ativo e Código de Falha 154 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 154 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 153 ativo e Código de Falha 154 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 154 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo e Código de Falha 154 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar no coletor de admissão.

  • Use o seguinte procedimento para motores ISV5.0 e QSK78. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para todos os as as outras motores exceto QSK78 e ISV5.0. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo e Código de Falha 154 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura no coletor de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura no coletor de admissão, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar no coletor de admissão, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 155 - Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISM e QSM11 CM570 | 3666266
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do ar no coletor de admissão. |
 | PASSO 1A. Monitore a leitura da temperatura do ar no coletor de admissão. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do ar no coletor de admissão.

Passo Assistido 1A - Monitore a leitura da temperatura do ar no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura no coletor de admissão.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do ar no coletor de admissão.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de falha 'Temperatura do Ar no Coletor de Admissão Acima da Especificação' no manual de serviços apropriado.

Substitua o sensor da temperatura do ar no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Substitua o sensor da temperatura do ar no coletor de admissão para os motores seguintes. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.

  • QSK78 CM2250 K104
  • QSK23 CM2250 K109
  • QSK60 CM2250 K112
  • ISM e QSM11 CM570.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 1664 - Faltando Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento 1 - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-042 | ISX15 CM2250 GX CM2250 | 4022250
Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-042 | ISX12/ISX11.9 CM2250 | 2883445
Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-042 | QSX15 CM2250 ECF | 2883557
Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-042 | PowerGen QSX15 CM2250 ECF | 4310661
Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-042 | QSX11.9 CM2250 ECF | 2883561
Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-042 | ISX12 CM2350 X102 | 4310646
Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-042 | ISX15 CM2350 X101 | 4310641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2250 | 4022254
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISC8.3 e ISL9 CM2250 | 4022257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISX15 CM2250 GX CM2250 | 4022250
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISX12/ISX11.9 CM2250 | 2883445
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSB6.7 CM2250 | 4022255
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSL9 CM2250 | 4022256
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSX15 CM2250 ECF | 2883557
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | PowerGen QSX15 CM2250 ECF | 4310661
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L101 | 4310787
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISX12 CM2350 X102 | 4310646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISX15 CM2350 X101 | 4310641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF2.8 CM2220 F101 | 4310486
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSB6.7 CM2350 B105 | 4332778
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSL9 CM2350 L102 | 4332796
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSB6.7 CM2350 B112 | 4358498
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSB4.5 CM2350 B106 | 4367376
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSG12 CM2350 G110 | 4367323
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSL9 CM2350 L107 | 4367386
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSB6.7 CM2350 B130 | 4388668
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSL9 CM2350 L118 | 4388673
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSF3.8 CM2350 F118 | 4388708
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F133C | 5504278
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F128C | 5504273
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B146C | 5504283
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F2.8 CM2620 F135B | 5504616
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F2.8 CM2620 F136B | 5504621
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2620 F137B | 5579517
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F4.5 CM2620 F139B | 5579522
Fluxo do Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-054 | ISX15 CM2250 GX CM2250 | 4022250
Fluxo do Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-054 | ISX12/ISX11.9 CM2250 | 2883445
Fluxo do Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-054 | QSX15 CM2250 ECF | 2883557
Fluxo do Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-054 | PowerGen QSX15 CM2250 ECF | 4310661
Fluxo do Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-054 | QSX11.9 CM2250 ECF | 2883561
Fluxo do Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-054 | ISX12 CM2350 X102 | 4310646
Fluxo do Injetor de Combustível do Sistema de Pós-tratamento | Consulte o Procedimento 011-054 | ISX15 CM2350 X101 | 4310641

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 3313, 3314, 3315, 3316, 3317 ou 3318 estão ativos?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 1963 ativo?
 | PASSO 1C. Verifique quanto a presença de um catalisador de oxidação de diesel (DOC). | DOC presente no sistema de pós-tratamento?
PASSO 2. | Verificar a calibração do módulo eletrônico de controle (ECM). |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
PASSO 3. | Verifique o injetor de combustível do pós-tratamento, se equipado. |
 | PASSO 3A. Verifique o fluxo do injetor de combustível do pós-tratamento | Injetor de combustível do sistema de pós-tratamento está dentro da especificação?
 | PASSO 3B. Verifique o fluxo do injetor de combustível do pós-tratamento | Injetor de combustível do sistema de pós-tratamento está dentro da especificação?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3313, 3314, 3315, 3316, 3317 ou 3318 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1963 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1C

Passo Assistido 1C - Verifique quanto a presença de um catalisador de oxidação de diesel (DOC).

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o DOC do veículo. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Verifique o DOC.

  • Verifique quanto a presença de DOC no sistema de escape.

DOC presente no sistema de pós-tratamento?
SIM NÃO
Sem Reparo

Instale o DOC correto para a aplicação. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verificar a calibração do módulo eletrônico de controle (ECM).

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o injetor de combustível do pós-tratamento, se equipado.

Passo Assistido 3A - Verifique o fluxo do injetor de combustível do pós-tratamento, se equipado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Nota: Se não equipado com injetor de combustível do pós-tratamento, prossiga para o Passo 4A.

Ação

Realize o teste do sistema do pós-tratamento.

  • Consulte o Procedimento 011-054 na Tabela de Procedimentos Associados.

Injetor de combustível do sistema de pós-tratamento está dentro da especificação?
SIM NÃO
Sem Reparo

Limpe o injetor do pós-tratamento.

  • Consulte o Procedimento 011-042 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique o fluxo do injetor de combustível do pós-tratamento

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Realize o teste do sistema do pós-tratamento.

  • Consulte o Procedimento 011-054 na Tabela de Procedimentos Associados.

O injetor de combustível do sistema de pós-tratamento está dentro da especificação?
SIM NÃO
Sem Reparo

Substitua o injetor do sistema de pós-tratamento.

  • Consulte o Procedimento 011-042 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 1843 - Circuito de Pressão do Cárter - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 G CM2180 EJ | 4310682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL G CM2180 | 4021649
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 G CM2180 EJ | 4310682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL G CM2180 | 4021649
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2250 | 4022254
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISM11 CM876 SN | 4022196
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 | 4022256
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 | 4022255
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 G CM2180 EJ | 4310682
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL G CM2180 | 4021649
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X114B | 5411181
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X116B | 5411186
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L116B | 5411330
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L119B | 5411267
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L123B | 5411465
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L120C | 5504199
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1843 inativo?
PASSO 2. | Verifique o sensor da pressão no cárter e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão no cárter e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1844 ativo e Código de Falha 1843 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1843 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão no cárter e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão no cárter e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão no cárter quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 ativo e Código de Falha 1843 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts do sensor de pressão no cárter e o pino de RETORNO do sensor de pressão no cárter no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no cárter no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão no cárter.

  • Consulte o Procedimento 019-445 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 ativo e Código de Falha 1843 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM.

  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts do sensor de pressão no cárter e o pino de RETORNO do sensor de pressão no cárter no conector do motor no ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-ABRIL-2019


CÓDIGO DE FALHA 1844 - Circuito de Pressão do Cárter - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 G CM2180 EJ | 4310682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL G CM2180 | 4021649
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2250 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 G CM2180 EJ | 4310682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL G CM2180 | 4021649
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2250 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2250 | 4022254
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISM11 CM876 SN | 4022196
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 | 4022256
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 | 4022255
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B1O6 | 4367376
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 G CM2180 EJ | 4310682
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL G CM2180 | 4021649
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X114B | 5411181
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X116B | 5411186
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2250 L116B | 5411330
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L122 | 5411278
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L119B | 5411267
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L123B | 5411465
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L120C | 5504199
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1844 inativo?
PASSO 2. | Verifique o sensor da pressão no cárter e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão no cárter e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1843 ativo e Código de Falha 1844 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1844 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 1844 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão no cárter e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão no cárter e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão no cárter quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO do sensor de pressão no cárter e o pino de RETORNO do sensor de pressão no cárter no conector do sensor do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO do sensor de pressão no cárter e o pino de SINAL do sensor de pressão no cárter no conector do sensor de pressão no cárter do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 ativo e Código de Falha 1844 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no cárter no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão no cárter. Consulte o Procedimento 019-445 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO do sensor de pressão no cárter e o pino de RETORNO do sensor de pressão no cárter no conector do ECM do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO do sensor de pressão no cárter e o pino de SINAL do sensor de pressão no cárter no conector do ECM do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 ativo e Código de Falha 1844 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 ativo?
SIM NÃO

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-ABRIL-2019


CÓDIGO DE FALHA 1866 - Pressão diferencial da recirculação dos gases de escape - Dados inválidos, intermitentes ou incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSF3.8 CM2350 F107 | 4367316
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2250 | 4022254
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISC8.3 ISL9 CM2250 | 4022257
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSL9 CM2250 | 4022256
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSB6.7 CM2250 | 4022255
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSB6.7 CM2250 EC | 2883621
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B101 | 2883567
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISL9 CM2350 L101 | 4310787
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB4.5 CM2350 B104 | 4332646
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B103 | 4332641
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSB6.7 CM2350 B105 | 4332778
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSL9 CM2350 L102 | 4332796
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISL9 CM2350 L111 | 4367223
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSF2.8 CM2880 F105 | 4358561
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISV5.0 CM3230 V104 | 4367291
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSF2.8 CM2880 F114 | 4383734
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSL9 CM2350 L107 | 4367386
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSB6.7 CM2350 B130 | 4388668
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSL9 CM2350 L118 | 4388673
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B121B | 5411223
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B142 | 5411131
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | L9 CM2350 L116B | 5411330
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B4.5 CM2350 B129B | 54111247
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B135B | 5411257
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B4.5 CM2350 B147B | 5411252
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B148B | 5411262
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | L9 CM2350 L119B | 5411267
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | L9 CM2350 L123B | 5411465
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | ISX12/ISX11.9 CM2250 | 2883445
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | ISX CM2250 GX CM2250 | 4022250
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | QSX11.9 CM2250 ECF | 2883561
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | QSX15 CM2250 ECF | 2883557
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | ISX12 CM2350 X102 | 4310646
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | ISX15 CM2350 X101 | 4310641
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | X15 CM2350 X114B | 5411181
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F14 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2250 | 4022254
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2250 | 4022256
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2250 | 4022255
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | X15 CM2350 X114B | 5411181
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | X15 CM2350 X116B | 5411186
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L116B | 5411330
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L123B | 5411465

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 2273 e 2274. | Código de Falha 2273 ou 2274 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique os pórticos do sensor da pressão diferencial da válvula de recirculação dos gases de escape (EGR). |
 | PASSO 2A. Verifique os pórticos do sensor da pressão diferencial da EGR quanto a obstruções. | Detritos ou fuligem encontrados em algum pórtico da pressão diferencial da EGR?
PASSO 3. | Verifique o circuito e o sensor da pressão diferencial da EGR. |
 | PASSO 3A. Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 2274 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 2273 ativo?
PASSO 4. | Verifique o ECM e o chicote do motor. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a resposta do circuito. | Código de Falha 2274 ativo?
 | PASSO 4C. Verifique a resposta do circuito. | Código de Falha 2273 ativo?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se os Códigos de Falha 2273 e 2274 estão registrados.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ou 2274 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de falha do Código de Falha 2273 ou 2274.

Ir para 2A

Passo Assistido 2 - Verifique os pórticos do sensor de pressão diferencial de EGR.

Passo Assistido 2A - Verifique os pórticos do sensor da pressão diferencial da EGR quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor da pressão diferencial de EGR. Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

Ação

Inspecione os pórticos do sensor da pressão diferencial da EGR e os furos passantes quanto a restrições, obstrução por fuligem e obstrução por resíduos.

  • Para motores ISB, ISC, ISL, QSB, e QSL, utilize o procedimento seguinte no manual apropriado. Consulte o Procedimento 010-080 na Tabela de Procedimentos Associados.
  • Para motores ISX e QSX, utilize o procedimento seguinte no manual apropriado. Consulte o Procedimento 011-066 na Tabela de Procedimentos Associados.

Detritos ou fuligem encontrados em algum pórtico da pressão diferencial da EGR?
SIM NÃO

Remova os resíduos ou substitua o tubo de pressão diferencial da EGR.

  • Para motores ISB, ISC, ISL, QSB, QSL, B4.5, e B6.7, utilize o procedimento seguinte no manual apropriado. Consulte o Procedimento 010-080 na Tabela de Procedimentos Associados.
  • Para motores ISX e QSX, utilize o procedimento seguinte no manual apropriado. Consulte o Procedimento 011-066 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verifique o circuito e o sensor da pressão diferencial da EGR.

Passo Assistido 3A - Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão diferencial da EGR e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 VOLTS e de SINAL do sensor de pressão diferencial de EGR, no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão diferencial da EGR.

  • Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique o ECM e o chicote do motor.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM.

  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts e de SINAL da pressão diferencial da EGR, no conector do ECM do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM.

  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 22-JANEIRO-2018


CÓDIGO DE FALHA 1879 - Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2250 | 4022256
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F101 | 4310846
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2220 F103 | 4310839
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F117 | 4388578
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F126 | 5411159
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1695 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1879 inativo?
PASSO 2. | Verifique o sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão diferencial do DPF do pós-tratamento e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1881 ativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1879 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1879 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico do Código de Falha 1695

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão diferencial do DPF do pós-tratamento e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Inspecione o chicote e as conexões do sensor de pressão diferencial do DPF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor da pressão diferencial do DPF do pós-tratamento, no conector do sensor da pressão diferencial do DPF do pós-tratamento do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha.

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de RETORNO do conector do sensor da pressão diferencial do DPF do pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor da pressão diferencial do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de ALIMENTAÇÃO no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 1881 - Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2250 | 4022256
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F101 | 4310846
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2220 F103 | 4310839
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F117 | 4388578
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F126 | 5411159
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F4.5 CM2620 F139B | 5579522
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1696 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1881 inativo?
PASSO 2. | Verifique o sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão diferencial do DPF do pós-tratamento e as conexões eletrônicas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1879 ativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1881 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 1881 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico do Código de Falha 1696

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão diferencial do DPF do pós-tratamento e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Inspecione o chicote e as conexões do sensor de pressão diferencial do DPF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO da pressão diferencial do DPF do pós-tratamento, no conector do sensor da pressão diferencial do DPF do pós-tratamento do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor de pressão diferencial do DPF do sistema de pós-tratamento, no conector do sensor da pressão diferencial do DPF do pós-tratamento do chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor da pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de ALIMENTAÇÃO do conector do sensor da pressão diferencial do DPF do pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19 e um diagrama elétrico.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de SINAL do conector do sensor da pressão diferencial do DPF do pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 25-MARÇO-2019


CÓDIGO DE FALHA 1883 - Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2250 | 4022254
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISC8.3 e ISL9 CM2250 | 4022257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX15 CM2250 GX CM2250 | 4022250
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX12/ISX11.9 CM2250 | 2883445
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2250 | 4022256
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2250 | 4022255
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX11.9 CM2250 ECF | 2883561
Tubos do Sensor da Pressão Diferencial Aprisionada do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX15 CM2250 ECF | 2883557
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L101 | 4310661
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | PowerGen QSX15 CM2250 ECF | 2883567
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L101 | 4310787
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX12 CM2350 X102 | 4310646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX15 CM2350 X101 | 4310641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 ECF2 | 4022178
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSG12 CM2350 G110 | 4367323
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2350 L118 | 4388673
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | X15 CM2350 X114B | 5411181
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | X15 CM2350 X116B | 5411186
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B121B | 5411223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L116B | 5411330
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F132B | 5467327
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B129B | 5411247
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B135B | 5411257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B147B | 5411252
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L119B | 5411267
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L123B | 5411465
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B136C | 5504194
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L120C | 5504199
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F133C | 5504278
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F128C | 5504273
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B146C | 5504283
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F2.8 CM2620 F135B | 5504616
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F2.8 CM2620 F136B | 5504621
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2620 F137B | 5579517
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F4.5 CM2620 F139B | 5579522
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 ECF2 | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F136B | 5504621
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2250 | 4022256
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F4.5 CM2620 F139B | 5579522
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 1879 e 1881. | Código de Falha 1879 ou 1881 ativo?
PASSO 2. | Verifique os tubos do sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento. |
 | PASSO 2A. Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. | Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento danificados, desconectados ou obstruídos?
 | PASSO 2B. Monitore a tensão do sensor da pressão diferencial do DPF do pós-tratamento. | Tensão do sensor da pressão diferencial do DPF do sistema de pós-tratamento dentro das especificações?
PASSO 3. | Verifique o sensor da pressão diferencial do DPF do sistema de pós-tratamento e o circuito do sensor |
 | PASSO 3A. Inspecione o sensor de pressão diferencial do DPF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1881 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 1879 ativo?
PASSO 4. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Sujo ou danificado?
 | PASSO 4B. Verificar a resistência no chicote do OEM | Menos de 10 ohms?
 | PASSO 4C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 4E. Verifique o valor da tensão do sensor de pressão diferencial do sistema de pós-tratamento | Valor muda?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 1879 e 1881.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 ou 1881 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte os diagramas de diagnóstico dos Códigos de Falha 1879 ou 1881.

Ir para 2A

Passo Assistido 2 - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Passo Assistido 2A - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

  • Certifique-se de que os tubos estejam instalados corretamente (não invertidos).
  • Certifique-se de que ambas as extremidades dos tubos estejam conectadas firmemente.
  • Inspecione os tubos e verifique se há vazamentos ou danos.
  • Inspecione os tubos quanto a obstruções. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

É importante verificar quanto a congelamento, obstrução ou restrição do tubo do sensor de pressão diferencial do DPF em temperaturas ambiente extremamente frias. Gelo pode se formar nos tubos do sensor de pressão diferencial causando obstrução/engripamento e pode não estar presente no momento do diagnóstico de falhas.

Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento danificados, desconectados ou obstruídos?
SIM NÃO

Repare ou substitua os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Monitore a tensão do sensor da pressão diferencial do DPF do pós-tratamento.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Não opere o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a tensão do sensor da pressão diferencial do DPF do pós-tratamento com uma ferramenta eletrônica de serviço.

Um sistema de ventilação de escape conectado ao escape pode causar uma leitura incorreta do sensor da pressão diferencial. Certifique-se de remover todos os equipamentos de ventilação ou vácuo do escape antes de ler o valor do sensor de pressão diferencial com a ferramenta eletrônica de serviço INSITE™.

  • Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Leitura de tensão do sensor da pressão diferencial do DPF do sistema de pós-tratamento dentro das especificações?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o sensor da pressão diferencial do DPF do sistema de pós-tratamento e o circuito do sensor

Passo Assistido 3A - Inspecione o sensor de pressão diferencial do DPF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Inspecione o chicote do OEM e os pinos do conector do sensor de pressão diferencial do DPF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts e de SINAL do sensor de pressão diferencial do DPF do sistema de pós-tratamento, no conector do sensor da pressão diferencial do DPF do pós-tratamento do chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Código de Falha 1879 ativo?
SIM NÃO

Foi detectada uma falha de funcionamento do sensor de pressão diferencial do DPF do pós-tratamento na faixa de operação.

Substitua o sensor da pressão diferencial do DPF do pós-tratamento.

  • Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique o ECM e o chicote do OEM.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verificar a resistência no chicote do OEM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique a resistência no circuito.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de SINAL do conector do sensor da pressão diferencial do DPF do pós-tratamento.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectada resistência alta no circuito do sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito de retorno aberto.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Verifique o valor da tensão do sensor de pressão diferencial do sistema de pós-tratamento

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Opere o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se houve alteração no valor da tensão.

  • Utilize uma ferramenta eletrônica de serviço INSITE™ para monitorar a tensão do sensor da pressão diferencial do pós-tratamento.
  • Faça o teste de acionamento rápido da aceleração.

Valor muda?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-MARÇO-2019


CÓDIGO DE FALHA 1885 - Circuito do Sensor de NOx na Entrada do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2250 | 4022254
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSK19 CM2350 K105 | 4326157
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSK50 CM2350 K108 | 4332823
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSK60 CM2350 K116 | 4367444
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSK60 CM2350 K117 | 4367449
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L107 | 4367386
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSK60 CM2350 K121 | 4388645
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | X15 CM2350 X114B | 5411181
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | X15 CM2350 X116B | 5411186
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B121B | 5411223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L116B | 5411330
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B147B | 5411262
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L119B | 5411267
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L123B | 5411465
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L120C | 5504199
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F2.8 CM2620 F136B | 5504621
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | Z14 CM2670 Z103B | 5504577
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | D6.7 CM2670 D102B | 5504515
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.2 CM2670 B156B | 5579510
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | X12 CM2670 X121B | 5504455
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2670 L128B | 5504589
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3232 ou 3682 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos e inativos. | Código de Falha 1885 ativo ou inativo com contagem maior que um?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3232 ou 3682 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos e inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1885 ativo ou inativo com contagem maior que um?
SIM NÃO

Um erro interno foi detectado no sensor de óxido de nitrogênio (NOx) na admissão do sistema de pós-tratamento.

Substitua o sensor de NOx na entrada do sistema de pós-tratamento.

Consulte o Procedimento 019-463 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 1921 - Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2250 | 4022254
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISC8.3 e ISL9 CM2250 | 4022257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX12/ISX11.9 CM2250 | 2883445
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX15 CM2250 | 4022250
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L101 | 4310787
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B101 | 2883567
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2250 | 4022255
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2250 | 4022256
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX11.9 CM2250 ECF | 2883561
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX15 CM2250 ECF | 2883557
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | PowerGen QSX15 CM2250 ECF | 4310661
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISV5.0 CM3230 V104 | 4367291
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSG12 CM2350 G110 | 4367323
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 F117 | 4388578
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 F126 | 5411159
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F132B | 5467327
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B129B | 5411247
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B135B | 5411257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B147B | 5411252
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L119B | 5411267
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F2.8 CM2620 F135B | 5504616
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F2.8 CM2620 F136B | 5504621
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2620 F137B | 5579517
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F4.5 CM2620 F139B | 5579522
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISB6.7 CM2250 | 4022254
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISC8.3 e ISL9 CM2250 | 4022257
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISX12/ISX11.9 CM2250 | 2883445
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISX15 CM2250 | 4022250
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | QSL9 CM2250 | 4022256
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | QSB6.7 CM2250 | 4022255
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | QSX11.9 CM2250 ECF | 2883561
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | QSX15 CM2250 ECF | 2883557
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | PowerGen QSX15 CM2250 ECF | 4310661
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISF3.8 CM2350 F109 | 4367218
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISL9 CM2350 L111 | 4367223
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISV5.0 CM3230 V104 | 4367291
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | QSG12 CM2350 G110 | 4367323
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | QSB6.7 CM2350 B130 | 4388668
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | QSL9 CM2350 L118 | 4388673
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B142 | 5411131
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F120B | 5411237
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F132B | 5467327
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B129B | 5411247
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B135B | 5411257
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B147B | 5411252
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B148B | 5411262
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | L9 CM2350 L119B | 5411267
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F2.8 CM2620 F135B | 5504616
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F2.8 CM2620 F136B | 5504621
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2620 F137B | 5579517
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F4.5 CM2620 F139B | 5579522
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B101 | 2883567
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISL9 CM2350 L101 | 4310787
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB4.5 CM2350 B104 | 4332646
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B103 | 4332641
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISF3.8 CM2350 F109 | 4367218
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISL9 CM2350 L111 | 4367223
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISV5.0 CM3230 V104 | 4367291
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | QSG12 CM2350 G110 | 4367323
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISF2.8 CM2220 F117 | 4388578
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | QSB6.7 CM2350 B130 | 4388668
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | QSL9 CM2350 L118 | 4388673
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISF2.8 CM2220 F126 | 5411159
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B142 | 5411131
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F120B | 5411237
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F132B | 5467327
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B129B | 5411247
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B135B | 5411257
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B147B | 5411252
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B148B | 5411262
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | L9 CM2350 L119B | 5411267
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F2.8 CM2620 F135B | 5504616
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F2.8 CM2620 F136B | 5504621
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2620 F137B | 5579517
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F4.5 CM2620 F139B | 5579522
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B101 | 2883567
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISF3.8 CM2350 F109 | 4367218
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISL9 CM2350 L101 | 4310787
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB4.5 CM2350 B104 | 4332646
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B103 | 4332641
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISL9 CM2350 L111 | 4367223
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISV5.0 CM3230 V104 | 4367291
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | QSG12 CM2350 G110 | 4367323
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISF2.8 CM2220 F117 | 4388578
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | QSB6.7 CM2350 B130 | 4388668
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | QDL9 CM2350 L118 | 4388673
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISF2.8 CM2220 F126 | 5411159
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B142 | 5411131
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F3.8 CM2350 F120B | 5411237
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F3.8 CM2350 F132B | 5467327
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B129B | 5411247
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B135B | 5411257
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B147B | 5411252
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B148B | 5411262
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | L9 CM2350 L119B | 5411267
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F2.8 CM2620 F135B | 5504616
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F2.8 CM2620 F136B | 5504621
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F3.8 CM2620 F137B | 5579517
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Outros códigos de falha além do 1921 estão ativos?
PASSO 2. | Verifique o ciclo de serviço da aplicação. |
 | PASSO 2A. Verificar o ciclo de serviço do sistema de pós-tratamento | O ciclo de serviço da aplicação precisa ser aumentado?
PASSO 3. | Verifique os tubos da diferencial do DPF do sistema de pós-tratamento. |
 | PASSO 3A. Verifique os tubos da diferencial do DPF do sistema de pós-tratamento. | Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento bloqueados?
PASSO 4. | Executar o procedimento de regeneração estacionária |
 | PASSO 4A. Executar o procedimento de regeneração estacionária | Código de Falha 1921 ativo após a regeneração estacionária ser completada?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Outros códigos de falha além do 1921 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o ciclo de serviço da aplicação.

Passo Assistido 2A - Verificar o ciclo de serviço do sistema de pós-tratamento

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verificar o ciclo de serviço.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para visualizar o Ciclo de Serviço do motor.
  • Visualize as Informações de Viagem do Pós-tratamento.

Determine se o ciclo de serviço da aplicação precisa ser mudado para aumentar a temperatura dos gases de escape que entram no sistema de pós-tratamento.

O ciclo de serviço da aplicação precisa ser aumentado?
SIM NÃO

Modifique o ciclo de serviço da aplicação para aumentar a temperatura dos gases de escape que entram no sistema de pós-tratamento.

 Sem Reparo

Procedimento de diagnóstico de falhas apropriado do manual do motor básico

Ir para 3A

Passo Assistido 3 - Verifique os tubos da diferencial do DPF do sistema de pós-tratamento.

Passo Assistido 3A - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções, dobras ou vazamentos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções.

  • Inspecione os tubos quanto a obstruções. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

É importante verificar quanto a congelamento, obstrução ou restrição do tubo do sensor de pressão diferencial do DPF em temperaturas ambiente extremamente frias. Gelo pode se formar nos tubos do sensor de pressão diferencial causando obstrução/engripamento e pode não estar presente no momento do diagnóstico de falhas.

Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento bloqueados?
SIM NÃO

Repare ou substitua os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Executar o procedimento de regeneração estacionária

Passo Assistido 4A - Executar o procedimento de regeneração estacionária

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Executar o procedimento de regeneração estacionária do pós-tratamento.

Use o procedimento seguinte para motores ISB4.5 CM2350 B104, ISB6.7 CM2350 B101, ISB6.7 CM2350 B103, ISL9 CM2350 L101, ISX12 CM2350 X102, ISX15 CM2350 X101, ISL9 CM2350 L111, B4.5 CM2350 B129B, B6.7 CM2350 B135B, B4.5 CM2350 B147B, B6.7 CM2350 B148B, e L9 CM2350 L119B:

  • Consulte o Procedimento 014-016 na Tabela de Procedimentos Associados.

Utilize o procedimento seguinte para motores ISL9 CM2350 L11 e L9 CM2350 L119B:

  • Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

Utilize o procedimento seguinte para todas as outras aplicações:

  • Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Utilize a ferramenta eletrônica de serviço INSITE™ para executar o teste de regeneração do DPF do pós-tratamento nos testes de diagnóstico do ECM.

O Código de Falha 2639 ficará ativo durante o procedimento de regeneração. Essa é uma condição normal de acordo com a remoção da fuligem do DPF do pós-tratamento.

Código de Falha 1921 ativo após a regeneração estacionária ser completada?
SIM NÃO

Verifique se há códigos de falha ativos durante o evento de regeneração. Faça o diagnóstico de falhas de quaisquer códigos de falha ativos.

Realize o Teste de Acionamento Rápido da Aceleração para testar quanto a falhas no DPF.

Use o procedimento seguinte para motores ISB4.5 CM2350 B104, ISB6.7 CM2350 B101, ISB6.7 CM2350 B103, ISL9 CM2350 L101, ISX12 CM2350 X102, ISX15 CM2350 X101, ISL9 CM2350 L111, B4.5 CM2350 B129B, B6.7 CM2350 B135B, B4.5 CM2350 B147B, B6.7 CM2350 B148B, e L9 CM2350 L119B:

  • Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.

Utilize o procedimento seguinte para motores ISL9 CM2350 L11 e L9 CM2350 L119B:

  • Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

Utilize o procedimento seguinte para todas as outras aplicações:

  • Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 1922 - Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISF2.8 CM2220 F101 | 4310846
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISF3.8 CM2350 F109 | 4367218
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B101 | 2883567
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISL9 CM2350 L101 | 4310787
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISX15 CM2350 X101 | 4310641
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISX15 CM2350 X101 | 4310641
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB4.5 CM2350 B104 | 4332646
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISX15 CM2250 | 4022250
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISX12/ISX11.9 CM2250 | 2883445
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISC8.3 e ISL9 CM2250 | 4022257
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2250 | 4022254
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISL9 CM2350 L111 | 4367223
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSG12 CM2350 G110 | 4367323
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISV5.0 CM3230 V104 | 4367291
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISF2.8 CM2220 F117 | 4388578
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSB6.7 CM2350 B130 | 4388668
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSL9 CM2350 L118 | 4388673
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISF2.8 CM2220 F126 | 5411159
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B142 | 5411131
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F120B | 5411237
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F132B | 5467327
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B129B | 5411247
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B135B | 5411257
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B147B | 5411252
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B148B | 5411262
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L119B | 5411267
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 F101 | 4310846
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B101 | 2883567
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L101 | 4310787
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX15 CM2350 X101 | 4310641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2250 | 4022254
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISC8.3 e ISL9 CM2250 | 4022257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX12/ISX11.9 CM2250 | 2883445
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX15 CM2250 | 4022250
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSG12 CM2350 G110 | 4367323
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISV5.0 CM3230 V104 | 4367291
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 F117 | 4388578
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2350 L118 | 4388673
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 F126 | 5411159
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L119B | 5411267
Teste de Restrição do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 011-085 | ISX15 CM2350 X101 | 4310641
Teste de Restrição do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 011-085 | ISX12/ISX11.9 CM2250 | 2883445
Teste de Restrição do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 011-085 | ISX15 CM2250 | 4022250
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISF2.8 CM2220 F101 | 4310846
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISF3.8 CM2350 F109 | 4367218
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B101 | 2883567
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISL9 CM2350 L101 | 4310787
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISX15 CM2350 X101 | 4310641
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB4.5 CM2350 B104 | 4332646
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B103 | 4332641
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISL9 CM2350 L111 | 4367223
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | QSG12 CM2350 G110 | 4367323
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISV5.0 CM3230 V104 | 4367291
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISF2.8 CM2220 F117 | 4388578
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | QSB6.7 CM2350 B130 | 4388668
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | QSL9 CM2350 L118 | 4388673
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISF2.8 CM2220 F126 | 5411159
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B142 | 5411131
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F120B | 5411237
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F132B | 5467327
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B129B | 5411247
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B135B | 5411257
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B147B | 5411252
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B148B | 5411262
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | L9 CM2350 L119B | 5411267
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISF2.8 CM2220 F101 | 4310846
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISF3.8 CM2350 F109 | 4367218
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B101 | 2883567
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISL9 CM2350 L101 | 4310787
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISX12 CM2350 X102 | 4310646
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISX15 CM2350 X101 | 4310641
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB4.5 CM2350 B104 | 4332646
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B103 | 4332641
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISL9 CM2350 L111 | 4367223
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | QSG12 CM2350 G110 | 4367323
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISV5.0 CM3230 V104 | 4367291
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISF2.8 CM2220 F117 | 4388578
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | QSB6.7 CM2350 B130 | 4388668
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | QSL9 CM2350 L118 | 4388673
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISF2.8 CM2220 F126 | 5411159
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B142 | 5411131
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F3.8 CM2350 F120B | 5411237
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F3.8 CM2350 F132B | 5467327
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B129B | 5411247
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B135B | 5411257
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B147B | 5411252
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B148B | 5411262
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F101 | 4310846
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F117 | 4388578
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F126 | 5411159
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F101 | 4310846
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX15 CM2250 | 4022250
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F117 | 4388578
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F126 | 5411159
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1922 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 3375 ou 3376 ativos ou inativos?
 | PASSO 1C. Verifique se há códigos de falha ativos. | Código de Falha 1922 ativo?
 | PASSO 1D. Revise as informações do registro instantâneo do código de falha. | O operador ignorou as lâmpadas do filtro de particulados de diesel do sistema de pós-tratamento (DPF)?
 | PASSO 1E. Realize o Procedimento de Reinicialização do DPF do Sistema de Pós-Tratamento. | O Procedimento de Reinicialização do DPF do Sistema de Pós-Tratamento foi completado?
 | PASSO 1F. Executar o procedimento de regeneração estacionária | Código de Falha 1922 ativo após a regeneração estacionária ter sido completada?
PASSO 2. | Verifique os sensores da temperatura do pós-tratamento. |
 | PASSO 2A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 3313, 3314, 3315, 3316, 3317, 3318, 3319, 3321 ou 3322 estão ativos?
 | PASSO 2B. Monitore os sensores de temperatura dos gases de escape do sistema de pós-tratamento. | Variação dos sensores de temperatura dos gases de escape do sistema de pós-tratamento em mais de 24°C ou 43°F?
PASSO 3. | Inspecione o sensor da pressão diferencial do DPF do pós-tratamento. |
 | PASSO 3A. Verifique a precisão do sensor da pressão diferencial do DPF do pós-tratamento. | tensão do sinal da pressão diferencial do DPF do pós-tratamento dentro da especificação com a chave de ignição ligada e o motor desligado.
 | PASSO 3B. Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções, dobras ou vazamentos. | Tubos de alimentação do sensor da pressão diferencial do DPF do sistema de pós-tratamento bloqueados?
PASSO 4. | Verifique o ciclo de serviço da aplicação. |
 | PASSO 4A. Verificar o ciclo de serviço do sistema de pós-tratamento | O ciclo de serviço da aplicação precisa ser aumentado?
PASSO 5. | Verifique se há excesso de fumaça preta. |
 | PASSO 5A. Inspecione o escape quanto a fumaça preta em excesso. | A emissão de fumaça preta é excessiva durante a aceleração, ou constante em marcha lenta?
 | PASSO 5B. Verifique se há restrição no filtro de particulados de diesel do sistema de pós-tratamento, se disponível. | Restrição do Filtro de Particulados de Diesel do Sistema de Pós-tratamento dentro da especificação?
 | PASSO 5C. Inspecione o filtro de particulados de diesel do sistema de pós-tratamento. | Filtro de particulados de diesel do pós-tratamento dentro das diretrizes de reutilização?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1922 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3375 ou 3376 ativos ou inativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico de falha dos códigos de falha apropriado para os Códigos de Falha 3375 ou 3376.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1922 ativo?
SIM NÃO

O DPF do pós-tratamento está obstruído com fuligem e a regeneração estacionária não pode ser realizada até que tenha sido inspecionado e limpo com uma máquina de limpeza de pulso de ar SPX ou equivalente.

Utilize as instruções seguintes para remover, inspecionar e limpar ou substituir o DPF do pós-tratamento.

  • Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Use o procedimento seguinte se o DPF do pós-tratamento não atender os critérios de inspeção e deve ser substituído.

  • Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Os DPFs do pós-tratamento que atendem ao critério de inspeção e foram limpos em uma máquina de limpeza de pulso de ar SPX ou equivalente, devem ter uma regeneração estacionária após o processo de limpeza ser completado.

Sem Reparo

Ir para 1D

Reparo completo

Passo Assistido 1D - Revise as informações do registro instantâneo do código de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Revise todos os código de falha, ativos ou inativos, presentes no ECM. Determine se algum código de falha presente no ECM inibe a regeneração do sistema de pós-tratamento. Se códigos de falha que podem inibir a regeneração do sistema de pós-tratamento estão presentes no ECM, revise as informações do registro instantâneo do código de falha para o(s) código(s) de falha e determine se o código de falha estava ativo quando os Códigos de Falha 1921, 1922 e/ou 2639 estavam ativos. Se as falhas que inibem a regeneração do sistema de pós-tratamento estavam ativas quando o Códigos de Falha 1921, 1922 e/ou 2639 estavam ativos, é provável que o cliente não conseguiu induzir a regeneração estacionária.
  • Revise a data e hora do ECM para os códigos de falha 1921, 1922 e 2639.
  • Se a data e hora do ECM entre cada código de falha for maior que 0,5 hora, o operador deve ser contatado para determinar porque uma regeneração estacionária não foi realizada.

O Código de Falha 2777 indica que o interruptor de permissão da regeneração do sistema de pós-tratamento estava na posição de inibição quando os Códigos de Falha 1921, 1922 e/ou 2639 estavam ativos. Consulte o diagrama de sintoma de falhas apropriado para este código de falha e determine se esta falha estava ativa quando o Código de Falha 1922 estava ativo.

O operador ignorou as lâmpadas do DPF do sistema de pós-tratamento?
SIM NÃO

  • Informe o cliente sobre o procedimento adequado para iniciar a regeneração estacionária.

 Sem Reparo

Ir para 1E

Ir para 1E

Passo Assistido 1E - Realize o Procedimento do DPF do Sistema de Pós-Tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Realize o Procedimento de Reinicialização da Manutenção do Sistema de Pós-Tratamento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para realizar o Procedimento de Reinicialização do DPF do Sistema de Pós-tratamento localizado na seleção de manutenção do sistema de pós-tratamento no menu de dados avançados do ECM.
  • Após clicar o botão OK, pode levar alguns minutos para que o Código de Falha 1922 se torne inativo e o Código de Falha 1921 se torne ativo.

O Código de Falha 1922 deve se tornar ativo antes que o Procedimento de Reinicialização da Manutenção do Sistema de Pós-tratamento seja realizado.

O Código de Falha 1922 se tornará inativo e o Código de Falha 1921 se tornará ativo após a conclusão deste procedimento.

O Procedimento de Reinicialização do DPF do Sistema de Pós-Tratamento foi completado?
SIM NÃO
Sem Reparo

Realize o Procedimento de Reinicialização da Manutenção do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™ na seção Ação deste passo de diagnóstico de falhas.

Ir para 1F

Ir para 1F

Passo Assistido 1F - Executar o procedimento de regeneração estacionária

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Executar o procedimento de regeneração estacionária

  • Utilize a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Regeneração do DPF do Pós-tratamento nos testes de diagnóstico do ECM.

Alguns veículos podem estar equipados com um interruptor de regeneração estacionária no painel. Este interruptor também pode ser utilizado para realizar o procedimento de regeneração estacionária. Consulte o manual de serviços do fabricante do equipamento original (OEM).

  • Consulte o Procedimento 014-016 na Tabela de Procedimentos Associados.

Se a regeneração estacionária não ativa, por favor consulte o diagrama de sintoma de falha Regeneração Estacionária - Não Ativa na Seção TS do manual de serviço apropriado.

O Código de Falha 2639 ficará ativo durante o procedimento de regeneração. Essa é uma condição normal de acordo com a remoção da fuligem do DPF do pós-tratamento.

Código de Falha 1922 ativo após a regeneração estacionária ser completada?
SIM NÃO

Um problema no sistema pode estar fazendo o Código de Falha 1922 permanecer ativo.

Continue a seguir o diagrama do sintoma de falha para localizar o problema que está fazendo o Código de Falha 1922 permanecer ativo.

Sem Reparo

Ir para 2A

Ir para 6A

Passo Assistido 2 - Verifique os sensores da temperatura do pós-tratamento.

Passo Assistido 2A - Verifique se há códigos de falha ativos

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha ativos relacionados aos sensores de temperatura do pós-tratamento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3313, 3314, 3315, 3316, 3317, 3318, 3319, 3321 ou 3322 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2B

Passo Assistido 2B - Monitore os sensores de temperatura dos gases de escape do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor em marcha lenta por mais de 10 minutos.

Ação

Monitore os sensores de temperatura do gás de escape do sistema de pós-tratamento com uma ferramenta eletrônica de serviço enquanto o motor funciona em marcha lenta.

  • Opere o motor por 10 minutos para estabilizar as temperaturas dos gases de escape no sistema de pós-tratamento.
  • Se algum código de falha for ativado, consulte o diagrama de diagnóstico do código de falha apropriado.
  • Se não houver ativação de códigos de falha, anote os valores dos três sensores de temperatura dos gases de escape do sistema de pós-tratamento.

Variação dos sensores de temperatura dos gases de escape do sistema de pós-tratamento em mais de 24°C ou 43°F?
SIM NÃO

Verifique se há um curto entre o pino de SINAL do sensor de temperatura em questão e todos os outros pinos do chicote. Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Se não for encontrado nenhum curto-circuito, substitua o sensor da temperatura que indica uma leitura maior ou menor que a dos outros sensores. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Inspecione o sensor da pressão diferencial do DPF do pós-tratamento.

Passo Assistido 3A - Verifique a precisão do sensor da pressão diferencial do DPF do pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor.

  • Monitore a leitura da tensão do sensor da pressão diferencial do DPF do pós-tratamento com uma ferramenta eletrônica de serviço INSITE™.
  • Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

tensão do sinal da pressão diferencial do DPF do pós-tratamento dentro da especificação com a chave de ignição ligada e o motor desligado.

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções, dobras ou vazamentos.

Condições

  • Desligue o motor.
  • Desconecte os tubos de alimentação do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Desconecte os tubos de alimentação do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

  • Inspecione os tubos de alimentação quanto a obstruções. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados..

É importante verificar quanto a congelamento, obstrução ou restrição do tubo do sensor de pressão diferencial do DPF em temperaturas ambiente extremamente frias. Gelo pode se formar nos tubos do sensor de pressão diferencial causando obstrução/engripamento e pode não estar presente no momento do diagnóstico de falhas.

Tubos de alimentação do sensor da pressão diferencial do DPF do sistema de pós-tratamento bloqueados?
SIM NÃO

Remova e limpe os tubos de alimentação do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

Verifique se há um curto-circuito entre o pino de SINAL do sensor da pressão diferencial do DPF do pós-tratamento e todos os outros pinos no chicote. Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Se não houver nenhum curto circuito, substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o ciclo de serviço da aplicação.

Passo Assistido 4A - Verificar o ciclo de serviço do sistema de pós-tratamento

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verificar o ciclo de serviço.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para visualizar o ciclo de serviço do motor.
  • Visualize os dados de viagem do pós-tratamento.

Determine se o ciclo de serviço da aplicação precisa ser mudado para aumentar a temperatura dos gases de escape que entram no sistema de pós-tratamento.

O ciclo de serviço da aplicação precisa ser aumentado?
SIM NÃO

Modifique o ciclo de serviço da aplicação para aumentar a temperatura dos gases de escape que entram no sistema de pós-tratamento.

 Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 5 - Verifique se há excesso de fumaça preta.

Passo Assistido 5A - Inspecione o escape quanto a fumaça preta em excesso.

Condições

  • Desconecte o tubo de escape da entrada do pós-tratamento.
  • Opere o motor.

Ação

Verifique a fumaça de escape.

  • Realize o Teste de Acionamento Rápido da Aceleração - Teste Desconectado do Sistema de Pós-tratamento Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.

Para realizar um teste de acionamento rápido da aceleração, pode ser necessário ajustar temporariamente o parâmetro rotação máxima do motor sem sensor da velocidade do veículo na ferramenta eletrônica de serviço INSITE™ para a rotação máxima livre do motor.

A emissão de fumaça preta é excessiva durante a aceleração, ou constante em marcha lenta?
SIM NÃO

Faça o diagnóstico de falhas da causa do excesso de fumaça preta.

  • Consulte o diagrama de diagnóstico de falha de desempenho do motor apropriado.

 Sem Reparo

Ir para 5B

Ir para 5B

Passo Assistido 5B - Verifique se há restrição no filtro de particulados de diesel do sistema de pós-tratamento, se disponível.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Se o Teste de Restrição do Filtro de Particulados de Diesel do Sistema de Pós-tratamento não estiver disponível, passe para o Passo 5C.

Ação

Realize as seções seguintes do Teste de Restrição do Filtro de Particulados de Diesel do Sistema de Pós-tratamento.

Consulte o Procedimento 011-085 na Tabela de Procedimentos Associados.

  • Teste.
  • Analisando os Dados.

Restrição do Filtro de Particulados de Diesel do Sistema de Pós-tratamento dentro da especificação?
SIM NÃO
Sem Reparo

Substitua o DPF. Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 5C - Inspecione o filtro de particulados de diesel do sistema de pós-tratamento.

Condições

  • Remova o filtro de particulados de diesel do sistema de pós-tratamento
  • Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Ação

Inspecione o filtro de particulados de diesel do sistema de pós-tratamento.

  • Inspecione o filtro de particulados de diesel do sistema de pós-tratamento.
  • Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Filtro de particulados de diesel do pós-tratamento dentro das diretrizes de reutilização?
SIM NÃO

Limpe o filtro de particulados de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Remova e substitua o filtro de particulados de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Se o filtro de particulados de diesel do sistema de pós-tratamento precisar de substituição por cinza excessiva e não atingiu o intervalo normal de limpeza de cinza, é necessário realizar um diagnóstico de falhas adicional. Verifique por consumo de óleo lubrificante, consumo de líquido de arrefecimento, ou reparos anteriores que possam ter corrigido um problema resultante de consumo de óleo ou líquido de arrefecimento. Consulte o diagrama de sintoma de falha Limpeza do Excesso de Cinza na Seção TS, se necessário.

Ir para 6A

Ir para
Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo

Ir para 1A

Última Modificação: 07-NOVEMBRO-2017


CÓDIGO DE FALHA 1938 - Tensão 1 de Alimentação de Saída de Energia da ECU - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível moderadamente severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2250 | 4022254
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2150 SN | 4022190
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM2250 | 4022250
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12/ISX11.9 CM2250 | 2883445
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 | 4022256
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 | 4022255
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 EC | 2883621
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX11.9 CM2250 ECF | 2883561
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 | 4310664
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12 CM2350 X102 | 4310646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM2350 X101 | 4310641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F101 | 4310846
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B105 | 4332778
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L102 | 4332796
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L107 | 4367386
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B112 | 4358498
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B106 | 4367376
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B101 | 2883567
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 B128 | 4388601
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 L115 | 4388626
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B130 | 4388668
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L118 | 4388673
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B122 | 4388767
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | X15 CM2350 X114B | 5411181
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | X15 CM2350 X116B | 5411186
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B121B | 5411223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B142 | 5411131
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L102 | 4332796
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 X115 | 4388739
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L116B | 4388739
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L116B | 5411330
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L122 | 5411278
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B144 | 5411382
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B145 | 5411273
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L119B | 5411267
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L123B | 5411465
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2350 X118 | 5467247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
 | PASSO 1B. Verifique a tensão da bateria. | A tensão da bateria é aceitável em condições normais?
PASSO 2. | Verifique o atuador do turbocompressor de geometria variável e o circuito. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do atuador do TGV. | A tensão é maior que 10 VCC?
PASSO 3. | Verifique a tensão de alimentação do sensor no ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a tensão de alimentação do sensor no ECM. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desabilite e apague o código de falha. |

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique os terminais da bateria quanto à corrosão ou conexões soltas.

  • Verifique as conexões nos terminais positivo (+) e negativo (-) da bateria.

Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de sintomas apropriado do código de falha

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria.

Condições normais:

  • Pelo menos 12 VCC (sistemas de 12 VCC).
  • Pelo menos 24 VCC (sistemas de 24 VCC).

A tensão da bateria é aceitável em condições normais?
SIM NÃO
Sem Reparo

Carregue ou substitua as baterias.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o atuador do TGV e o circuito do atuador.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador do TGV, ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Para o chicote do motor: Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Para o atuador do TGV: Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do atuador do TGV.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão do atuador do TGV e o pino de RETORNO do atuador do TGV, no conector do chicote elétrico do atuador do TGV.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão é maior que 10 VCC?
SIM NÃO

Foi detectado um defeito no atuador do TGV.

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique a tensão de alimentação no ECM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a tensão de alimentação no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Use um multímetro digital para medir a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do do atuador do TGV, no ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-360 na Seção 19.

A tensão é maior que 10 VCC?
SIM NÃO

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 26-MARÇO-2019


CÓDIGO DE FALHA 1942 - Pressão do Cárter - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX12 G CM2180 EJ | 4310682
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2250 B131 | 4388774
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX15 CM2250 X115 | 4388739
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | X15 CM2350 X114B | 5411181
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | X15 CM2350 X116B | 5411186
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | B6.7 CM2350 B121B | 5411223
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | L9 CM2350 L116B | 5411330
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2350 L122 | 5411278
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2350 B144 | 5411382
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2350 B145 | 5411273
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | L9 CM2350 L119B | 5411267
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | L9 CM2350 L123B | 5411465
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX15 CM2350 X118 | 5467247
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISC8.3 e ISL9 CM2250 | 4022257
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISM11 CM876 SN | 4022196
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX15 CM2250 GX CM2250 | 4022250
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX12/ISX11.9 CM2250 | 2883445
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2250 | 4022256
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX11.9 CM2250 ECF | 2883561
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2250 ECF | 2883557
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | PowerGen QSX15 CM2250 ECF | 4310661
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | PowerGen QSX15 CM2250 | 4310664
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISL9 CM2350 L101 | 4310787
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX12 CM2350 X102 | 4310646
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX15 CM2350 X101 | 4310641
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L102 | 4332796
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISL9 CM2350 L111 | 4367223
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2250 L115 | 4388626
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L107 | 4367386
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L118 | 4388673
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSB3.3 CM2250 B137 | 5411058
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2250 X115 | 4388739
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | L9 CM2350 L116B | 5411330
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | L9 CM2350 L119B | 5411267
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | L9 CM2350 L123B | 5411465
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L122 | 5411278
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2350 X118 | 5467247
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB6.7 M2350 B103 | 4332641
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2350 B106 | 4367376
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2350 B122 | 4388767
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISV5.0 CM3230 V104 | 4367291
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2250 B128 | 4388601
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2250 B130 | 4388668
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISL G CM2180 | 4021649
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2250 B131 | 4388774
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB3.3 CM2250 B137 | 5411058
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB6.7 CM2350 B142 | 5411131
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | B6.7 CM2350 B121B | 5411330
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | B6.7 CM2350 B135B | 5411257
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | B6.7 CM2350 B148B | 5411262
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2350 B144 | 5411382
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 G CM2180 EJ | 4310682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL G CM2180 | 4021649
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 G CM2180 EJ | 4310682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL G CM2180 | 4021649
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411189
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2250 | 4022254
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISM11 CM876 SN | 4022196
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 | 4022256
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 | 4022255
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B103 | 4332541
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 G CM2180 EJ | 4310682
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL G CM2180 | 4021649
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X114B | 5411181
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X116B | 5411189
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L116B | 5411330
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L119B | 5411267
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L123B | 5411465
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2350 X118 | 5467247

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 1843 e 1844. | Código de Falha 1843 ou 1844 ativo?
 | PASSO 1B. Verifique a tampa do bocal de abastecimento de óleo. | A tampa do bocal de abastecimento de óleo foi instalada adequadamente?
 | PASSO 1C. Verifique o tubo do filtro do cárter, se equipado. | A mangueira do respiro do cárter está conectada apropriadamente e livre de restrições?
 | PASSO 1D. Verifique o elemento do respiro do cárter, se equipado. | Elemento do respiro do cárter instalado corretamente?
 | PASSO 1E. Verifique a quilometragem / horas no filtro de desaeração do cárter desde a última manutenção. | Filtro abaixo do intervalo de manutenção?
PASSO 2. | Verifique o sensor da pressão no cárter e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão no cárter e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1844 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1843 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1844 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 1843 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 1843 e 1844.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 ou 1844 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique a tampa do bocal de abastecimento de óleo.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tampa do bocal de abastecimento de óleo.

  • Verifique se a tampa do bocal de abastecimento de óleo foi instalada adequadamente.

A tampa do bocal de abastecimento de óleo foi instalada adequadamente?
SIM NÃO
Sem Reparo

Instale a tampa do bocal de abastecimento de óleo adequadamente.

Ir para 1C

Ir para 1C

Passo Assistido 1C - Verifique o tubo do filtro do cárter, se equipado.

Condições

  • Desligue a chave de ignição (OFF).
  • Pule para o Passo 1D se o motor não estiver equipado com um tubo do filtro do cárter.

Ação

Verifique o tubo do respiro do cárter entre o motor e o conjunto do filtro do cárter.

Certifique-se de que o tubo do respiro esteja conectado corretamente e não haja partes amassadas ou outras restrições presentes.

A mangueira do respiro do cárter está conectada apropriadamente e livre de restrições?
SIM NÃO
Sem Reparo

Conecte corretamente a mangueira de respiro do cárter.

Ir para 1D

Ir para 4A

Passo Assistido 1D - Verifique o elemento do respiro do cárter, se equipado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se o elemento do respiro do cárter está corretamente instalado.

Utilize o procedimento apropriado para a sua aplicação.

  • Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-001 na Tabela de Procedimentos Associados.

Elemento do respiro do cárter instalado corretamente?
SIM NÃO
Sem Reparo

Instale corretamente o elemento do respiro do cárter.

Utilize o procedimento apropriado para a sua aplicação.

  • Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-001 na Tabela de Procedimentos Associados.

Ir para 1E

Reparo completo.

Passo Assistido 1E - Verifique a quilometragem / horas no filtro de desaeração do cárter desde a última manutenção.

Condições

  • Localize o registro de manutenção (km / horas) da última substituição do filtro de respiro do cárter.

Ação

Verifique o registro de manutenção.

  • Verifique a quilometragem / horas no filtro do respiro do cárter desde a última manutenção.

Filtro abaixo do intervalo de manutenção?
SIM NÃO
Sem Reparo

Substitua o filtro de respiro do cárter.

  • Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o sensor da pressão no cárter e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão no cárter e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão no cárter quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de 5 volts da pressão no cárter e o pino de SINAL da pressão no cárter, no conector do sensor de pressão no cárter no chicote do motor.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Código de Falha 1843 ativo?
SIM NÃO

Foi detectada uma falha de funcionamento do sensor de pressão no cárter na faixa de operação.

Substitua o sensor da pressão no cárter. Consulte o Procedimento 019-445 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Repare a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts do cárter e o pino de SINAL da pressão no cárter, no ECM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Código de Falha 1843 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Ir para 1A

Última Modificação: 09-FEVEREIRO-2017


CÓDIGO DE FALHAS 1961 - Temperatura Excessiva no Circuito de Controle da Válvula EGR - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verificar a resposta do módulo de controle do motor (ECM). |
 | PASSO 1A. Verifique o ECM. | Código de Falha 1961 inativo?
 | PASSO 1B. Verifique as contagens inativas do Código de Falha 1961. | Menos de 5 contagens?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o ECM.

Passo Assistido 1A - Verifique o ECM.

Condições

  • Conecte todos os componentes.

Ação

Verifique o ECM.

  • Desligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Código de Falha 1961 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique as contagens inativas do Código de Falha 1961.

Condições

  • Ligue a chave de ignição.

Ação

Verifique as contagens inativas do Código de Falha 1961.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler as contagens inativas do Código de Falha 1961.

Menos de 5 contagens?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-ABRIL-2018


CÓDIGO DE FALHA 1962 - Temperatura Excessiva (Calculada) do Acionador do Atuador do TGV - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISF2.8 CM2220 F101 | 4310846
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISB6.7 CM2250 | 4022254
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISB6.7 CM2350 B101 | 2883567
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB6.7 CM2250 | 4022255
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB6.7 CM2250 EC | 2883621
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISC8.3 e ISL9 CM2250 | 4022257
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISL8.9 CM2220 SN | 4022190
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISL9 CM2350 L101 | 4310787
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSL9 CM2250 | 4022256
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSX11.9 CM2250 ECF | 2883561
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISX12 CM2350 X102 | 4310646
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISX12/ISX11.9 CM2250 | 2883445
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISX15 CM2250 GX CM2250 | 4022250
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISX15 CM2350 X101 | 4310641
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSX15 CM2250 ECF | 2883557
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | PowerGen QSX15 CM2250 ECF | 4310661
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | PowerGen QSX15 CM2250 | 4310664
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISB4.5 CM2350 B104 | 4332646
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISB6.7 CM2350 B103 | 4332641
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB6.7 CM2350 B105 | 4332778
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSL9 CM2350 L102 | 4332796
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISL9 CM2350 L111 | 4367223
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB4.5 CM2350 B106 | 4367376
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB4.5 CM2350 B122 | 4388767
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSL9 CM2350 L107 | 4367386
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSL9 CM2250 L115 | 4388626
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB6.7 CM2250 B128 | 4388601
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB6.7 CM2350 B130 | 4388668
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSL9 CM2350 L118 | 4388673
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISB6.7 CM2350 B142 | 5411131
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSX15 CM2250 X115 | 4388739
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | B4.5 CM2350 B129B | 5411247
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | B6.7 CM2350 B135B | 5411257
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | B4.5 CM2350 B147B | 5411252
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | B6.7 CM2350 B148B | 5411262
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSL9 CM2350 L122 | 5411278
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB4.5 CM2350 B144 | 5411382
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB6.7 CM2350 B145 | 5411273
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | L9 CM2350 L119B | 5411267
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSX15 CM2350 X118 | 5467247

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de arrefecimento do atuador do turbocompressor de geometria variável (TGV). |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Existem códigos de falha ativos relacionados à alta temperatura do líquido de arrefecimento, ou altas contagens ou falhas inativas associadas à temperatura do líquido de arrefecimento?
 | PASSO 1B. Inspecione as linhas de arrefecimento do atuador do TGV. | Foram encontradas obstruções na placa de arrefecimento ou nas linhas de líquido de arrefecimento do atuador do TGV?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de arrefecimento do atuador do TGV.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha ativos relacionados à alta temperatura do líquido de arrefecimento, ou altas contagens ou falhas inativas associadas à temperatura do líquido de arrefecimento?

SIM NÃO

A temperatura interna do atuador do TGV excedeu o limite máximo. Nenhum reparo necessário. Este código de falha deve ser usado apenas para fins de informação.

Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Inspecione as linhas de arrefecimento do atuador do TGV.

Ação

Inspecione as linhas de líquido de arrefecimento do atuador do TGV quanto a torções e obstruções.

  • Aplique ar comprimido no sentido inverso ao do fluxo na placa de arrefecimento do atuador do TGV e linhas de líquido de arrefecimento associados para verificar se há obstruções.

Foram encontradas obstruções na placa de arrefecimento ou nas linhas de líquido de arrefecimento do atuador do TGV?
SIM NÃO

Repare ou substitua a linha de líquido de arrefecimento obstruída.

  • Consulte o Procedimento 010-041 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 07-FEVEREIRO-2017


CÓDIGO DE FALHA 197 - Nível do líquido de arrefecimento do motor - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B101 | 2883567
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L101 | 4310787
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12 CM2350 X102 | 4310646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2350 X101 | 4310641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2250 SN | 4310736
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK19 CM2350 K105 | 4326157
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B105 | 4332778
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L102 | 4332796
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK50 CM2350 K108 | 4332823
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK60 CM2350 K116 | 4367444
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK95 CM2350 K111 | 4358519
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B112 | 4358498
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSZ13 CM2150 Z101 | 4358364
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSZ13 CM2150 Z102 | 4358369
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F105 | 4358561
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F107 | 4367316
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B106 | 4367376
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G110 | 4367323
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISV5.0 CM3230 V104 | 4367291
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F114 | 4383734
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK60 CM2350 K117 | 4367449
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L107 | 4367386
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B130 | 4388668
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L118 | 4388673
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK60 CM2350 K121 | 4388645
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F119 | 4388703
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F118 | 4388708
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B122 | 4388767
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X114B | 5411181
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X116B | 5411186
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B121B | 5411223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L116B | 5411330
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L119B | 5411267
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B145 | 5411273
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L122 | 5411278
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B144 | 5411382
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L123B | 5411465
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F124 | 5411484
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F131 | 5411489
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F125 | 5411494
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G113 | 5467252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2350 X118 | 5467247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F132B | 5467327
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB5.9 CM2880 B110 | 4332883
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B136C | 5504194
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F133C | 5504278
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F128C | 5504273
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B146C | 5504283
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSM11 CM876 M101 | 5504547
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2620 F137B | 5579517
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F4.5 CM2620 F139B | 5579522
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSM11 CM876 M102M | 5504542
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 197 está registrado. | Contagens ativas ou inativas do Código de Falha 197?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 197 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 197?
SIM NÃO

Adicione líquido de arrefecimento no motor. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de falhas do sintoma Perda de Líquido de Arrefecimento na Seção TS.

Se o código de falha 197 estiver ativo e o nível do líquido de arrefecimento não estiver baixo, um sensor defeituoso de nível do líquido de arrefecimento é uma causa provável. Consulte as informações de serviço do manual do equipamento antes de substituir o sensor de nível do líquido de arrefecimento.

Se o veículo estiver equipado com sensores duplos de nível de líquido de arrefecimento, o Código de Falha 197 será regulado para o sensor de nível de líquido de arrefecimento montado no nível mais inferior no tanque. Somente substitua o sensor de nível de líquido de arrefecimento instalado no nível mais inferior do tanque.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 1993 - Faltando Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISF2.8 CM2220 F101 | 4310846
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISF3.8 CM2350 F109 | 4367218
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2250 | 4022254
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B101 | 2883567
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSB6.7 CM2250 | 4022255
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISC8.3 e ISL9 CM2250 | 4022257
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISL9 CM2350 L101 | 4310787
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSL9 CM2250 | 4022256
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSX11.9 CM2250 ECF | 2883561
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISX12/ISX11.9 CM2250 | 2883445
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISX15 CM2250 GX CM2250 | 4022250
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSX15 CM2250 ECF | 2883557
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | PowerGen QSX15 CM2250 ECF | 4310661
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB4.5 CM2350 B104 | 4332646
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B103 | 4332641
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISL9 CM2350 L111 | 4367223
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSB6.7 CM2350 B130 | 4388668
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSL9 CM2350 L118 | 4388673
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B142 | 5411131
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B121B | 5411223
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | X15 CM2350 X114B | 5411181
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | X15 CM2350 X116B | 5411186
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L116B | 5411330
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F120B | 5411237
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F132B | 5467327
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B129B | 5411247
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B135B | 5411257
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B147B | 5411252
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B148B | 5411262
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L119B | 5411267
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L123B | 5411465
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B136C | 5504194
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L120C | 5504199
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F128C | 5504273
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B146C | 5504283
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2620 F137B | 5579517
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F4.5 CM2620 F139B | 5579522
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 ECF2 | 4022178
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 F101 | 4310846
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2220 F103 | 4310839
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2250 | 4022254
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B101 | 2883567
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2250 | 4022255
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISC8.3 e ISL9 CM2250 | 4022257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L101 | 4310787
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2250 | 4022256
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX12/ISX11.9 CM2250 | 2883445
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX11.9 CM2250 ECF | 2883561
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX15 CM2250 GX CM2250 | 4022250
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX15 CM2250 ECF | 2883557
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | PowerGen QSX15 CM2250 ECF | 4310661
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2350 L118 | 4388673
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B121B | 5411223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | X15 CM2350 X114B | 5411181
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | X15 CM2350 X116B | 5411186
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L116B | 5411330
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L123B | 5411465
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L120C | 5504199
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F133C | 5504278
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F128C | 5504273
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B146C | 5504283
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2620 F137B | 5579517
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F4.5 CM2620 F139B | 5579522
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF2.8 CM2220 ECF2 | 4022178
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF2.8 CM2220 F101 | 4310846
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2220 F103 | 4310839
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSB6.7 CM2350 B130 | 4388668
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSL9 CM2350 L118 | 4388673
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B121B | 5411223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | X15 CM2350 X114B | 5411181
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | X15 CM2350 X116B | 5411186
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L116B | 5411330
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L123B | 5411465
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B136C | 5504194
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L120C | 5504199
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F133C | 5504278
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F128C | 5504273
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B146C | 5504283
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2620 F137B | 5579517
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F4.5 CM2620 F139B | 5579522
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F101 | 4310846
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2220 F103 | 4310839
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2250 | 4022256
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | L9 CM2350 L123B | 5411465
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 1879, 1881 ou 1883 ativos?
PASSO 2. | Verifique a pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento. |
 | PASSO 2A. Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. | Os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento estão instalados corretamente?
PASSO 3. | Verifique a pressão do DPF. |
 | PASSO 3A. Inspecione o DPF de pós-tratamento. | Detectada violação ou remoção do sistema de pós-tratamento?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1879, 1881 ou 1883 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a pressão diferencial do DPF do sistema de pós-tratamento.

Passo Assistido 2A - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os tubos do sensor de pressão diferencial do DPF do sistema de pós-tratamento quanto a:

  • Vazamentos ou trincas nos tubos do sensor da pressão diferencial.
  • Conexões soltas nos tubos do sensor da pressão diferencial.
  • Tubos do sensor da pressão diferencial quebrados ou faltando.
  • Tubos obstruídos.
  • Certifique-se de que os tubos do sensor da pressão diferencial estão instalados corretamente. É possível que os tubos do sensor da pressão diferencial estejam invertidos nos tubos de borracha da conexão do sensor. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento estão instalados corretamente?
SIM NÃO
Sem Reparo

Repare ou substitua os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique quanto à presença do DPF do pós-tratamento.

Passo Assistido 3A - Inspecione o DPF de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o DPF de pós-tratamento. Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.
  • Apenas motores ISF2.8 CM2220 ECF2 e ISF3.8 CM2220 F103: Remova o catalisador de oxidação de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o DPF de pós-tratamento.

Inspecione o sistema de pós-tratamento para determinar se o DPF do pós-tratamento foi violado ou removido do sistema de escape.

  • Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Detectada violação ou remoção do sistema de pós-tratamento?
SIM NÃO

Instale o sistema de pós-tratamento correto para o veículo.

  • Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.
  • Apenas motores ISF2.8 CM2220 ECF2 e ISF3.8 CM2220 F103: Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 2185 - Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5,ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2150 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2185 ativo?
PASSO 2. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Verifique se há um curto-circuito com a bateria no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2B. Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM e o chicote do OEM.

Passo Assistido 2A - Verifique se há um curto-circuito com a bateria no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com a bateria no chicote do OEM.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do pedal do acelerador e os pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM.

  • Verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do pedal do acelerador e o pino de SINAL da chave de ignição do ECM, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a Ferramenta Eletrônica de Serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 2186 - Circuito de Alimentação 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2186 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor da posição do pedal ou da alavanca do acelerador e o circuito conectado no circuito de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2186 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3B-1. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2186 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e o circuito conectado no circuito de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2186 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do pedal/alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do acelerador e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a Ferramenta Eletrônica de Serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 2198 - Circuito do Acionador do Atuador do TGV - Causa Desconhecida

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2250 | 4022254
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B101 | 2883567
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 EC | 2883621
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 | 4022255
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISC8.6 e ISL9 CM2250 | 4022257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L101 | 4310787
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 | 4022256
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX11.9 CM2250 ECF | 2883561
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12/ISX11.9 CM2250 | 2883445
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12 CM2350 X102 | 4310646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM2250 GX CM2250 | 4022250
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM2350 X101 | 4310641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 ECF | 2883557
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 | 4310664
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B103 | 4332641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B105 | 4332778
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B112 | 4358498
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L102 | 4332796
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L111 | 4367223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B106 | 4367376
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISV5.0 CM3230 V104 | 4367291
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L107 | 4367386
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 L115 | 4388626
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 B128 | 4388601
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B130 | 4388668
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L118 | 4388673
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B122 | 4388767
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | X15 CM2350 X114B | 5411181
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | X15 CM2350 X116B | 5411186
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B121B | 5411223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B142 | 5411131
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 X115 | 4388739
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L116B | 5411330
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L122 | 5411278
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B144 | 5411382
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B145 | 5411273
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2250 L119B | 5411267
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2250 L123B | 5411465
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2350 X118 | 5467247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.6 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.6 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2636 ou 1894 ativo?
PASSO 2. | Verifique o atuador do turbocompressor de geometria variável e o circuito. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2636 ou 1894 ativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2198 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um código de falha inativo. | Código de Falha 2198 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2636 ou 1894 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de falha do Código de Falha 2636 ou 1894.

Ir para 2A

Passo Assistido 2 - Inspecione o circuito do atuador do TGV.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2636 ou 1894 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador do TGV no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2198 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2198 ativo?
SIM NÃO

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-DEZEMBRO-2017


CÓDIGO DE FALHA 2273 - Circuito do Sensor de Pressão Diferencial da Válvula de Recirculação dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2250 | 4022254
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2250 | 4022256
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2250 | 4022255
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | X15 CM2350 X114B | 5411181
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | X15 CM2350 X116B | 5411186
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L116B | 5411330
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L123B | 5411465
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | F3.8 CM2350 F133C | 5504278

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 2273 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão diferencial da válvula de recirculação dos gases de escape (EGR). |
 | PASSO 2A. Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2274 ativo e Código de Falha 2273 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2273 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Códigos de falha inativos?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão diferencial da válvula de recirculação dos gases de escape (EGR).

Passo Assistido 2A - Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão diferencial da EGR e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo e Código de Falha 2273 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão diferencial da EGR, no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão diferencial da EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão diferencial da EGR. Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo e Código de Falha 2273 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha.

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão diferencial da EGR, no conector do motor no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 13-ABRIL-2018


CÓDIGO DE FALHA 2274 - Circuito do Sensor de Pressão Diferencial da Válvula de Recirculação dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2250 | 4022254
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2250 | 4022256
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2250 | 4022255
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | X15 CM2350 X114B | 5411181
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | X15 CM2350 X116B | 5411186
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L116B | 5411330
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L123B | 5411465
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | F3.8 CM2350 F133C | 5504278

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 2274 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão diferencial da válvula de recirculação dos gases de escape (EGR). |
 | PASSO 2A. Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 2273 ativo e Código de Falha 2274 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2274 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão diferencial da válvula de recirculação dos gases de escape (EGR).

Passo Assistido 2A - Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão diferencial da EGR e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão diferencial da EGR, no conector do sensor do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO do sensor e de SINAL do sensor de pressão diferencial de EGR, no conector do sensor do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo e Código de Falha 2274 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão diferencial da EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão diferencial da EGR. Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão diferencial da EGR, no conector do motor no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor da pressão diferencial da EGR, no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo e Código de Falha 2274 inativo?
SIM NÃO
Sem Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-ABRIL-2018


CÓDIGO DE FALHA 2288 - Rotação 1 do Turbocompressor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 2288 está registrado. | Contagens ativas ou inativas do Código de Falha 2288?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 2288 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há contagens ativas ou inativas do Código de Falha 2288.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 2288?
SIM NÃO

O motor foi despotenciado devido a condições de alta rotação do turbocompressor. Essa é uma operação normal, mas o torque do motor foi despotenciado para evitar que sejam excedidos os limites de alta rotação do turbocompressor para fins de proteção do motor.

Não é necessário nenhum reparo.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 04-JUNHO-2014


CÓDIGO DE FALHA 2321 - Circuito do Sensor de Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 SN | 4310736
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISZ13 CM2150 | 4022133
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2250 | 4022254
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 | 4022256
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 | 4022255
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 ECF | 2883557
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L101 | 4310787
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12 CM2350 X102 | 4310646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2350 X101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 L115 | 4388626
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | 6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | O Código de Falha 689 está ativo ou existem altas contagens de códigos de falha inativos?
PASSO 2. | Verifique o circuito do sensor primário de rotação (sensor da árvore de manivelas). |
 | PASSO 2A. Inspecione os pinos do conector do sensor primário de rotação (sensor da árvore de manivelas). | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o chicote do motor. | Isolamento da fiação danificado?
 | PASSO 2C. Inspecione o circuito do sensor primário de rotação (sensor da árvore de manivelas) no conector do ECM do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2D. Inspecione o chicote do motor. | Isolamento da fiação danificado?
PASSO 3. | Teste o veículo. |
 | PASSO 3A. Faça o teste de rodagem para determinar se existe condição de falha. | O Código de Falha 2321 tornou-se ativo durante o funcionamento do motor?
 | PASSO 3B. Inspecione a folga de ar e a roda de referência. | A folga de ar está dentro das especificações?
 | PASSO 3C. Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote. | O status do Código de Falha 2321 muda de inativo para ativo durante a flexão do chicote do motor?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 689 está ativo ou existem altas contagens de códigos de falha inativos?
SIM NÃO

Se o Código de Falha 689 tiver um alto número de contagens inativas, provavelmente existe um problema de circuito intermitente (curto ou aberto) no circuito do sensor primário de rotação.

Sem Reparo

Diagrama de diagnóstico do Código de Falha 689

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor primário de rotação (sensor da árvore de manivelas).

Passo Assistido 2A - Inspecione os pinos do conector do sensor primário de rotação (sensor da árvore de manivelas).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação (sensor da árvore de manivelas).

Ação

Inspecione com atenção o chicote do motor próximo do sensor primário de rotação.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Inspecione o circuito do sensor primário de rotação (sensor da árvore de manivelas) no conector do ECM do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação (sensor da árvore de manivelas).

Ação

Inspecione com atenção o chicote do motor próximo do conector do ECM.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco do motor ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Teste o veículo.

Passo Assistido 3A - Faça o teste de rodagem para determinar se existe condição de falha.

Condições

  • Conecte o sensor primário de rotação (sensor da árvore de manivelas) no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor. Com o motor funcionando, acelere o motor várias vezes.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para observar os códigos de falha.

O Código de Falha 2321 tornou-se ativo durante o funcionamento do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 4A

Passo Assistido 3B - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova sensor primário de rotação do motor (sensor da árvore de manivelas) do bloco do motor e meça a folga de ar em vários pontos na rotação da árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,96 mm [0,038 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há uma condição de falha intermitente.

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o status do Código de Falha 2321.

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Começando pelo conector do ECM, flexione manualmente o chicote do motor. Continue a flexão a partir do conector do ECM em direção ao conector do sensor da rotação do motor.

O status do Código de Falha 2321 muda de inativo para ativo durante a flexão do chicote do motor?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 2322 - Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Westport HD CM2250 | 4021560
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L101 | 4310787
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12 CM2350 X102 | 4310646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISZ13 CM2150 | 4022133
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2250 | 4022254
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Westport HD CM2250 | 4021560
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 | 4022256
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 | 4022255
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 ECF | 2883557
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2350 X101 | 4310641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4332796
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L111 | 4367223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 L115 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L118 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X114B | 5411181
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X116B | 5411186
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B121B | 5411223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 X115 | 4388739
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L116B | 5411330
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L119B | 5411267
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L122 | 5411278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L123B | 5411465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | R2.8 CM2220 R101B | 5467556
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F133C | 5504278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F128C | 5504273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B146C | 5504283
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F135B | 5504616
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F136B | 5504621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2620 F137B | 5579517
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | O Código de Falha 778 está ativo ou existem altas contagens de códigos de falha inativos?
PASSO 2. | Verifique o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas). |
 | PASSO 2A. Inspecione o sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o chicote do motor. | Isolamento da fiação danificado?
 | PASSO 2C. Inspecione o circuito do sensor secundário de rotação (sensor do eixo comando de válvulas) no conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2D. Inspecione o chicote do motor. | Isolamento da fiação danificado?
PASSO 3. | Teste o veículo. |
 | PASSO 3A. Faça o teste de rodagem para determinar se existe condição de falha. | O Código de Falha 2322 tornou-se ativo durante o funcionamento do motor?
 | PASSO 3B. Inspecione a folga de ar e a roda de referência. | A folga de ar está dentro das especificações?
 | PASSO 3C. Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote. | O status do Código de Falha 2322 muda de inativo para ativo durante a flexão do chicote do motor?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 778 está ativo ou existem altas contagens de códigos de falha inativos?
SIM NÃO

Se o Código de Falha 778 tiver um alto número de contagens inativas, provavelmente existe um problema de circuito intermitente (curto ou aberto) no circuito do sensor primário de rotação.

Sem Reparo

Consulte o procedimento para o Código de Falha 778.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas).

Passo Assistido 2A - Inspecione o sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione com atenção o chicote do motor próximo do sensor da rotação.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Inspecione o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas) no conector do ECM do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione com atenção o chicote do motor próximo do conector do ECM.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco do motor ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Teste o veículo.

Passo Assistido 3A - Faça o teste de rodagem para determinar se existe condição de falha.

Condições

  • Conecte o sensor secundário de rotação (sensor da posição do eixo comando de válvulas) no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Com o motor funcionando, acelere o motor várias vezes.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para observar os códigos de falha.

O Código de Falha 2322 tornou-se ativo durante o funcionamento do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 4A

Passo Assistido 3B - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a folga de ar.

  • Remova sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) da carcaça das engrenagens e meça a folga de ar em vários pontos na rotação do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,25 mm [0,009 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há uma condição de falha intermitente.

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o status do Código de Falha 2322.

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Começando pelo conector do ECM, flexione manualmente o chicote do motor. Continue a flexionar a partir do conector do ECM em direção ao conector do sensor da rotação do motor.

O status do Código de Falha 2322 muda de inativo para ativo durante a flexão do chicote do motor?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 234 - Rotação/Posição da Árvore de Manivelas do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2620 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

ADVERTÊNCIA

Não opere um motor diesel onde haja ou possa haver vapores inflamáveis. Esses vapores podem ser sugados para o sistema de admissão de ar e causar aceleração ou sobre-rotação do motor, podendo resultar em incêndio, explosão e graves danos materiais. Existem vários recursos de segurança disponíveis, como dispositivos de corte de admissão de ar, para minimizar o risco de sobre-rotação onde um motor, devido à sua aplicação, pode operar em ambientes inflamáveis, como ocorre em áreas onde haja derramamento de combustível ou vazamento de gás. Lembre-se, a Cummins não tem como saber o uso que você faz de seu motor. O proprietário e o operador do equipamento SÃO responsáveis pela operação segura em um ambiente hostil. Consulte o Posto Autorizado de Serviços Cummins® local para obter mais informações.
PRECAUÇÃO

Se a rotação do motor se mantiver acima de 3500 rpm, o motor deverá ser desligado imediatamente ou poderão ocorrer danos ao mesmo.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Identifique a razão da sobre-rotação. |
 | PASSO 1A. Verifique se as condições de operação são adequadas. | Operando em condição de marcha lenta em declive?
 | PASSO 1B. Verifique se há fonte alternativa de combustível. | Existe fonte alternativa de combustível?
 | PASSO 1C. Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™. | Leitura de rpm correta?
 | PASSO 1D. Verifique se há uma falha ativa em baixa rpm do motor. | Existe código de falha Inativo em baixa rpm?
 | PASSO 1E. Teste o veículo. | Código de Falha 234 inativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Identifique a razão da sobre-rotação.

Passo Assistido 1A - Verifique se as condições de operação são adequadas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se as condições de operação são adequadas.

  • Verifique se o freio-motor estava aplicado em descida quando a falha foi registrada.

Operando em condição de marcha lenta em declive?
SIM NÃO
Sem Reparo

Verifique se há danos no motor.

  • Circuitos eletrônicos OK.
  • Verifique se há danos no motor básico devido à condição de sobre-rotação.

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique se há fonte alternativa de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há fonte alternativa de combustível.

  • Verifique se o motorista informou um evento relacionado ao combustível quando o motor acelerou rapidamente para 3400 rpm ou mais, seguido de desaceleração moderada até 3400 rpm.

Existe fonte alternativa de combustível?
SIM NÃO

Identifique quaisquer outras fontes alternativas de combustível, como a operação do motor próximo a vapores inflamáveis, vedações queimadas de turbocompressores, etc.

Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Motor operando.

Ação

Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Compare a leitura da rotação do motor na ferramenta eletrônica de serviço INSITE™ com a de um tacômetro mecânico ou o tacômetro do painel.

Leitura de rpm correta?
SIM NÃO
Sem Reparo

Inspecione o sensor da rotação da árvore de manivelas e o sensor da posição do eixo comando de válvulas conforme descrito nos Códigos de Falha 689 e 778.

Ir para 1D

Faça o diagnóstico dos códigos de falha 689 e 778.

Passo Assistido 1D - Verifique se há uma falha ativa em baixa rpm do motor.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique se o Código de Falha 234 está ativo quando o motor não opera acima de 3200 rpm.

Existe código de falha Inativo em baixa rpm?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1E

Ir para 2A

Passo Assistido 1E - Teste o veículo.

Condições

  • Ligue a chave de ignição (ON).

Ação

Faça um teste na estrada com o veículo ou no mar com a embarcação para verificar se a condição de sobre-rotação ainda está presente.

Código de Falha 234 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2A

Ir para 1A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2019


CÓDIGO DE FALHA 2373 - Circuito do Sensor 1 de Pressão do Gás de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119 | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL8.9 CM2150 SN | 4022190
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2250 | 4022254
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISV5.0 CM3230 V104 | 4367291
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2250 | 4022254
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2250 | 4022256
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 | 4022255
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 EC | 2883621
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | PowerGen QSX15 CM2250 | 4310664
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX12 CM2350 X102 | 4310646
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2220 F101 | 4310846
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B105 | 4332778
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L102 | 4332968
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L107 | 4367386
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B112 | 4358498
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B106 | 4367376
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 B128 | 4388601
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2250 L115 | 4388626
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2220 F117 | 4388578
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSF3.8 CM2350 F118 | 4388708
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSF3.8 CM2350 F119 | 4388703
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B122 | 4388767
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2250 B131 | 4388774
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2220 F126 | 5411159
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X15 CM2350 X114B | 5411181
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X15 CM2350 X116B | 5411186
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2250 X115 | 4388739
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L116B | 5411330
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L119B | 5411267
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L123B | 5411465
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L122 | 5411278
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B144 | 5411382
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B145 | 5411273
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSF3.8 CM2350 F125 | 5411494
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2350 X118 | 5467247
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSG12 CM2350 G113 | 5467252
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F4.5 CM2620 F139B | 5579522
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | Z14 CM2670 Z103B | 5504577
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | D6.7 CM2670 D102B | 5504515
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.2 CM2670 B156B | 5579510
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X12 CM2670 X121B | 5504455
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 2373 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão dos gases de escape. |
 | PASSO 2A. Inspecione o sensor da pressão dos gases de escape e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2374 ativo e Código de Falha 2373 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2373 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão dos gases de escape.

Passo Assistido 2A - Inspecione o sensor da pressão dos gases de escape e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do sensor de pressão dos gases de escape quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2374 ativo e Código de Falha 2373 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor da pressão dos gases de escape, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão dos gases de escape no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão do gás de escape. Consulte o Procedimento 019-376 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2374 ativo e Código de Falha 2373 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão dos gases de escape do motor, no conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 2374 - Circuito 1 do Sensor de Pressão do Gás de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM3250 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM3250 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2250 | 4022254
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2250 | 4022256
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 | 4022255
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B112 | 4358498
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B106 | 4367376
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2220 F117 | 4388578
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSF3.8 CM2350 F118 | 4388708
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSF3.8 CM2350 F119 | 4388703
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 B128 | 4388601
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2250 L115 | 4388626
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B122 | 4388767
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2250 F126 | 5411159
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X15 CM2350 X114B | 5411181
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X15 CM2350 X116B | 5411186
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2250 B131 | 4388774
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2250 X115 | 4388739
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM3250 B142 | 5411131
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L116B | 5411330
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L119B | 5411267
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L123B | 5411465
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L122 | 5411278
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B144 | 5411382
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B145 | 5411273
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSF3.8 CM2350 F125 | 5411494
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2350 X118 | 5467247
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSG12 CM2350 G113 | 5467252
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L120C | 5504199
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F4.5 CM2620 F139B | 5579522
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | Z14 CM2670 Z103B | 5504577
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | D6.7 CM2670 D102B | 5504515
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.2 CM2670 B156B | 5579510
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X12 CM2670 X121B | 5504455
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO :1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 2374 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão dos gases de escape. |
 | PASSO 2A. Inspecione o sensor da pressão dos gases de escape e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 2373 ativo e Código de Falha 2374 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2374 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 2374 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão dos gases de escape.

Passo Assistido 2A - Inspecione o sensor da pressão dos gases de escape e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do sensor de pressão dos gases de escape quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor da pressão dos gases de escape, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor de pressão dos gases de escape, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373 ativo e Código de Falha 2374 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão dos gases de escape no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2374 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão do gás de escape. Consulte o Procedimento 019-376 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão dos gases de escape, no conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2374 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor de pressão dos gases de escape, no conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373 ativo e Código de Falha 2374 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2374 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 2375 - Circuito do sensor de temperatura de recirculação dos gases de escape - Tensão acima da normal ou em curto com fonte de tensão alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2250 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F017 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2220 F103 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2250 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 43332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2250 | 4022256
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | PowerGen QSX15 CM2250 | 4310664
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISF3.8 CM2250 | 4310839
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF2.8 CM2880 F114 | 4383734
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | X15 CM2350 X114B | 5411181
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | X15 CM2350 X116B | 5411186
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L116B | 5411330
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L119B | 5411267
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L123B | 5411465
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | F3.8 CM2350 F133C | 5504278

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 2375 inativo?
PASSO 2. | Verificar o circuito e o sensor da temperatura de recirculação dos gases de escape |
 | PASSO 2A. Inspecione o sensor da temperatura da EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | A resistência está entre 200 ohms e 2 ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2375 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 2376 ativo e Código de Falha 2375 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 2375 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2375 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura da EGR.

Passo Assistido 2A - Inspecione o sensor da temperatura da EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique os pinos dos conectores do chicote do motor e do sensor de temperatura de EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do sensor de temperatura de EGR no conector do sensor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 200 ohms e 2 ohms?
SIM NÃO
Sem Reparo

Substitua o sensor de temperatura de EGR. Consulte o Procedimento 019-378 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura de EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2375 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura da EGR, no conector do ECM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 2376 ativo e Código de Falha 2375 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do conector do ECM.
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura da EGR, no conector do ECM do chicote do motor, e o pino de RETORNO do sensor da temperatura da EGR, no conector do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura da EGR no conector do ECM, no chicote do motor, e o pino de SINAL do sensor da temperatura da EGR no conector do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura da EGR, no conector do ECM no chicote do motor, e todos os outros pinos no conector do ECM, no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2375 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

O procedimento de diagnóstico de falhas deve ser repetido desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 16-ABRIL-2018


CÓDIGO DE FALHA 2376 - Circuito do sensor de temperatura de recirculação dos gases de escape - Tensão abaixo da normal ou em curto com fonte de tensão baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V102102 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2250 | 4022256
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | PowerGen QSX15 CM2250 | 4310664
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISF3.8 CM2220 F103 | 4310839
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF3.8 CM2350 F017 | 4367316
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do EFR | Consulte o Procedimento 019-378 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | X15 CM2350 X114B | 5411181
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | X15 CM2350 X116B | 5411186
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L116B | 5411330
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L119B | 5411267
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L123 | 5411465
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | F3.8 CM2350 F133C | 5504278

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 2376 inativo?
PASSO 2. | Verificar o circuito e o sensor da temperatura de recirculação dos gases de escape |
 | PASSO 2A. Inspecione o sensor da temperatura da EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2375 ativo e Código de Falha 2376 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2376 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 2375 ativo e Código de Falha 2376 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 2376 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2376 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verificar o circuito e o sensor da temperatura de recirculação dos gases de escape

Passo Assistido 2A - Inspecione o sensor da temperatura da EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique os pinos dos conectores do chicote do motor e do sensor de temperatura de EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura de EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2375 ativo e Código de Falha 2376 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura de EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2376 ativo?
SIM NÃO

Substitua o sensor de temperatura de EGR. Consulte o Procedimento 019-378 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2375 ativo e Código de Falha 2376 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura da EGR, no conector do ECM no chicote do motor, e todos os outros pinos no conector do ECM, no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura na válvula EGR, no conector do ECM no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2376 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

O procedimento de diagnóstico de falhas deve ser repetido desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-ABRIL-2018


CÓDIGO DE FALHA 2377 - Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310849
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2377 inativo?
PASSO 2. | Verifique o solenoide e o circuito de controle do ventilador. |
 | PASSO 2A. Inspecione o solenoide de controle do ventilador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no solenoide de controle do ventilador. | Menos de 10 ohms?
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do solenóide de controle do ventilador. | Mais de 5 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do solenoide de controle do ventilador. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de sinal do solenoide de controle do ventilador. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2377 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2377 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o solenoide e o circuito de controle do ventilador.

Passo Assistido 2A - Inspecione o solenoide de controle do ventilador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenoide do ventilador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do solenóide do ventilador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique a resistência do solenoide de controle do ventilador.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do solenoide de controle do ventilador no conector do solenoide de controle do ventilador.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito do solenoide de controle do ventilador.

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do solenóide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno para diagnóstico do solenoide de controle do ventilador.

  • Meça a tensão entre os pinos de SINAL e de RETORNO do solenoide de controle do ventilador no conector do solenoide de controle do ventilador do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Mais de 5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do solenóide de controle do ventilador no chicote do OEM e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO. Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de sinal do solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do solenoide de controle do ventilador, no conector do ECM do chicote do OEM, e o pino de SINAL do solenoide de controle do ventilador, no conector do solenoide do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no circuito do solenóide de controle do ventilador no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenoide de controle do ventilador, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenóide de controle do ventilador no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2377 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-MARÇO-2019


CÓDIGO DE FALHA 238 - Circuito de Alimentação 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Sensor da posição do motor (EPS) | Consulte o Procedimento 019-038 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K117 | 4367449
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B136C | 5504194
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSM11 CM876 M101 | 5504547
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X125M | 5504345
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Z14 CM2670 Z103B | 5504577
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | D6.7 CM2670 D102B | 5504515
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.2 CM2670 B156B | 5579510
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X12 CM2670 X121B | 5504455
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K114 | 5579623
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 238 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor da posição do motor e o circuito conectado nos fios de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 238 ativo?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 238 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor da posição do motor e o circuito conectado nos fios de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de posição do árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.
  • Use o seguinte procedimento para motores QSM11 CM876 M102M, Boletim 5504542. Consulte o Procedimento 019-038 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 239 - Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 L121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 L121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 239 ativo?
PASSO 2. | Verificar a resposta do módulo de controle do motor (ECM). |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 239 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 239 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verificar a resposta do módulo de controle do motor (ECM).

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos.
  • Pinos tortos ou quebrados.
  • Pinos torcidos para trás ou expandidos.
  • Umidade dentro ou sobre o conector.
  • Vedações de conector danificadas ou faltando.
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada.
  • Dano na blindagem do fio.
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 239 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe um curto-circuito com uma fonte de tensão no fio número 3 de ALIMENTAÇÃO do sensor no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 241 - Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique as configurações da ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Certifique-se de que a configuração do veículo e a configuração na ferramenta eletrônica de serviço INSITE™ sejam correspondentes. | As configurações na ferramenta eletrônica de serviço INSITE™ correspondem com a configuração do veículo?
PASSO 2. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 2A. Inspecione os pinos do chicote do OEM e os pinos do conector do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione os pinos do conector do chicote do OEM no ECM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2E. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique se há dispositivos adicionais do OEM. |
 | PASSO 3A. Verifique se existem dispositivos adicionais no circuito do sensor da velocidade do veículo. | Existem dispositivos adicionais?
 | PASSO 3B. Verifique se as engrenagens deslizam sobre o eixo. | A engrenagem ou a roda sinalizadora estão danificadas ou 'patinam'?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique as configurações da ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Certifique-se de que a configuração do veículo e a configuração na ferramenta eletrônica de serviço INSITE™ sejam correspondentes.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™. Consulte as Características e Parâmetros e verifique se os parâmetros seguintes se correspondem com a configuração do veículo.

  • Regulagem da Transmissão - Relação de Transmissão em Marcha Superior
  • Fonte da Velocidade do Veículo - Relação do Eixo Traseiro
  • Fonte da Velocidade do Veículo - Tamanho dos Pneus
  • Fonte da Velocidade do Veículo\Tipo de Sensor da Velocidade do Veículo

As configurações na ferramenta eletrônica de serviço INSITE™ correspondem com a configuração do veículo?
SIM NÃO
Sem Reparo

Altere a configuração do ECM com a ferramenta eletrônica de serviço INSITE™ para corresponder à configuração do veículo.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o chicote do Fabricante do Equipamento Original (OEM).

Passo Assistido 2A - Inspecione os pinos do chicote do OEM e os pinos do conector do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Repare os pinos danificados do conector.
  • Repare ou substitua o chicote do motor com os pinos danificados.
  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Utilize o limpador de contatos elétricos, No. 3824510.
  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione os pinos do conector do chicote do OEM no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique os conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Utilizando um multímetro, verifique se há um circuito aberto no chicote do OEM.

  • Meça a resistência do fio (+) de SINAL do sensor magnético de velocidade do veículo entre o conector do ECM no chicote do OEM e o conector do sensor magnético de velocidade do veículo no chicote do OEM.
  • Meça a resistência do fio (-) de SINAL do sensor magnético de velocidade do veículo entre o conector do ECM no chicote do OEM e o conector do sensor magnético de velocidade do veículo no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Verifique se há um curto-circuito com o massa nos circuitos (+) e (-) de SINAL do sensor magnético de velocidade do veículo, no chicote do OEM.

  • Meça a resistência entre o pino (+) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM, e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Utilizando um multímetro, verifique se há um curto-circuito entre pinos no chicote do OEM.

  • Meça a resistência e verifique se há um curto-circuito entre o pino (+) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.
  • Meça a resistência e verifique se há um curto-circuito entre o pino (-) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique se há dispositivos adicionais do OEM.

Passo Assistido 3A - Verifique se existem dispositivos adicionais no circuito do sensor da velocidade do veículo.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sensor da velocidade do veículo e o circuito do sensor.

  • Inspecione o circuito do sensor da velocidade do veículo quanto a quaisquer dispositivos adicionais que possam interferir com o sinal de velocidade.

Existem dispositivos adicionais?
SIM NÃO

Remova o dispositivo ou consulte as informações de serviço do fabricante.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se as engrenagens deslizam sobre o eixo.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor da velocidade do veículo da transmissão.

Ação

Verifique se há deslizamento de engrenagem.

  • Inspecione a engrenagem ou a roda sinalizadora na parte traseira da transmissão onde o sensor da velocidade recebe o sinal de velocidade. Certifique-se de que a engrenagem ou a roda sinalizadora não estejam danificadas nem deslizando sobre o eixo.

A engrenagem ou a roda sinalizadora estão danificadas ou 'patinam'?
SIM NÃO

Consulte as informações de serviço do fabricante do equipamento para reparar ou substituir a engrenagem ou roda sinalizadora.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 04-DEZEMBRO-2018


CÓDIGO DE FALHA 2448 - Nível do Líquido de Arrefecimento do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL8.9 CM2150 SN | 4022190
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISM11 CM876 SN | 4022196
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISZ13 CM2150 | 4022133
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2250 | 4022254
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISV5.0 CM3230 V104 | 4367291
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISC8.3 e ISL9 CM2250 | 4022257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2250 GX CM2250 | 4022250
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12/ISX11.9 CM2250 | 2883445
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2250 | 4022256
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 | 4022255
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 EC | 2883621
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX11.9 CM2250 ECF | 2883561
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 ECF | 2883557
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB3.3 CM2250 EC | 2883647
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B101 | 2883567
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L101 | 4310787
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12 CM2350 X102 | 4310646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2350 X101 | 4310641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2250 SN | 4310736
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B105 | 4332778
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L102 | 4332796
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L107 | 4367386
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB/ISD4.5 CM2150 B119 | 4358465
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB/ISD6.7 CM2150 B120 | 4358470
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL8.9 CM2150 L110 | 4358475
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF3.8 CM2220 F110 | 4358480
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B112 | 4358498
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSZ13 CM2150 Z101 | 4358364
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSZ13 CM2150 Z102 | 4358369
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F105 | 4358561
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F114 | 4383734
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F131 | 5411489
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F107 | 4367316
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B106 | 4367376
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G110 | 4367323
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B130 | 4388668
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L118 | 4388673
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2250 L115 | 4388626
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 B128 | 4388601
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF3.8 CM2220 F116 | 4383664
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F118 | 4388708
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F119 | 4388703
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B122 | 4388767
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2250 B131 | 4388774
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB3.3 CM2250 B137 | 5411058
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X114B | 5411181
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X116B | 5411186
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B121B | 5411223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 X115 | 4388739
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L116B | 5411330
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L119B | 5411267
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L123B | 5411465
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L122 | 5411278
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B144 | 5411382
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B145 | 5411273
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF4.5 CM2220 F123 | 5411320
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F124 | 5411484
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F125 | 5411494
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2350 X118 | 5467247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G113 | 5467252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB5.9 CM2880 B110 | 4332883
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F132B | 5467327
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B136C | 5504194
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L120C | 5504199
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF3.8 CM2220 F134B | 5504165
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F133C | 5504278
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F128C | 5504273
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B146C | 5504283
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSM11 CM876 M101 | 5504547
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2620 F137B | 5579517
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F4.5 CM2620 F139B | 5579522
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X125M | 5504345
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 2448 está registrado. | Contagens ativas ou inativas do Código de Falha 2448?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 2448 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 2448?
SIM NÃO

Adicione líquido de arrefecimento no motor.

Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Se o código de falha 2448 estiver ativo e o nível do líquido de arrefecimento não estiver baixo, um sensor defeituoso de nível do líquido de arrefecimento é uma causa provável. Consulte as informações de serviço do manual do equipamento antes de substituir o sensor de nível do líquido de arrefecimento.

Se o veículo estiver equipado com sensores duplos de nível de líquido de arrefecimento, o Código de Falha 2448 será regulado para o sensor de nível de líquido de arrefecimento montado no nível mais inferior no tanque. Somente substitua o sensor de nível de líquido de arrefecimento instalado no nível mais inferior do tanque.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 245 - Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60.8 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 245 ativo?
PASSO 2. | Verifique o solenoide e o circuito de controle do ventilador. |
 | PASSO 2A. Inspecione o solenoide de controle do ventilador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto interno no solenoide de controle do ventilador. | A resistência do Fabricante do Equipamento Original (OEM) está de acordo com a especificação?
 | PASSO 2B-1. Verifique se há um curto-circuito entre pinos e o massa no solenóide de controle do ventilador. |
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico do solenóide de controle do ventilador e o fios de ALIMENTAÇÃO. | Mais de 5 VCC?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 245 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 245 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o solenoide e o circuito de controle do ventilador.

Passo Assistido 2A - Inspecione o solenoide de controle do ventilador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto interno no solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se a resistência interna do solenoide de controle do ventilador é baixa.

  • Utilizando um multímetro, meça a resistência entre os pinos de SINAL e de RETORNO do conector do solenoide de controle do ventilador.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Consulte as informações de serviço do fabricante do equipamento.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência do Fabricante do Equipamento Original (OEM) está de acordo com a especificação?
SIM NÃO
Sem Reparo

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B-1

Ir para 4A

Passo Assistido 2B-1 - Verifique se há um curto-circuito entre pinos e o massa no solenóide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa em um conector.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do conector do solenóide de controle do ventilador e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico do solenóide de controle do ventilador e o fios de ALIMENTAÇÃO.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão e a linha de alimentação.

  • Meça a tensão entre os pinos de SINAL e de RETORNO de controle do ventilador no conector do atuador do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Mais de 5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do solenóide de controle do ventilador, no conector do ECM no chicote do OEM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do controle do ventilador, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 245 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 249 - Circuito do Sensor 1 de Temperatura do Ar Ambiente - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 249 inativo?
PASSO 2. | Verifique o sensor da temperatura do ar ambiente e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar ambiente e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 256 ativo e Código de Falha 249 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 249 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 249 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Use o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da temperatura do ar ambiente e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar ambiente e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor da temperatura do ar ambiente quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de temperatura do ar ambiente, no conector do sensor no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 256 ativo e Código de Falha 249 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar ambiente no chicote do OEM.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 ativo?
SIM NÃO

Foi detectado um sensor defeituoso da temperatura do ar ambiente.

Substitua o sensor da temperatura do ar ambiente. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do ar ambiente, no conector do ECM no chicote do motor, e o pino de RETORNO do sensor da temperatura do ar ambiente, no conector do sensor no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar ambiente, no conector do ECM no chicote do motor, e o pino de SINAL do sensor da temperatura do ar ambiente, no conector do sensor no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar ambiente, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 2554 - Pressão 1 dos Gases de Escape - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2250 | 4022254
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISC8.3 e ISL9 CM2250 | 4022257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2250 GX CM2250 | 4022250
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12/ISX11.9 CM2250 | 2883445
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2250 | 4022256
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 | 4022255
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 EC | 2883621
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX11.9 CM2250 ECF | 2883561
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 ECF | 2883557
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B101 | 2883567
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L101 | 4310787
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12 CM2350 X102 | 4310646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2350 X101 | 4310641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B105 | 4332778
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L102 | 4332796
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B112 | 4358498
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F107 | 4367316
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF2.8 CM2220 F101 | 4310846
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B106 | 4367376
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G110 | 4367323
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF2.8 CM2220 F117 | 4388578
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 B128 | 4388601
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2250 L115 | 4388626
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B130 | 4388668
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L118 | 4388673
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B122 | 4388767
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF2.8 CM2220 F126 | 5411159
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X114B | 5411181
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X116B | 5411186
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B121B | 5411223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 X115 | 4388739
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L116B | 5411330
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L119B | 5411267
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L123B | 5411465
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B145 | 5411273
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L122 | 5411278
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B144 | 5411382
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2350 X118 | 5467247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G113 | 5467252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B136C | 5504194
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L120C | 5504199
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F2.8 CM2620 F135B | 5504616
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F2.8 CM2620 F136B | 5504621
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2250 | 4022254
Turbocompressor | Consulte o Procedimento 010-033 | ISC8.3 e ISL9 CM2250 | 4022257
Turbocompressor | Consulte o Procedimento 010-033 | ISX15 CM2250 GX CM2250 | 4022250
Turbocompressor | Consulte o Procedimento 010-033 | ISX12/ISX11.9 CM2250 | 2883445
Turbocompressor | Consulte o Procedimento 010-033 | QSL9 CM2250 | 4022256
Turbocompressor | Consulte o Procedimento 010-033 | QSB6.7 CM2250 | 4022255
Turbocompressor | Consulte o Procedimento 010-033 | QSB6.7 CM2250 EC | 2883621
Turbocompressor | Consulte o Procedimento 010-033 | QSX11.9 CM2250 ECF | 2883561
Turbocompressor | Consulte o Procedimento 010-033 | QSX15 CM2250 ECF | 2883557
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2350 B101 | 2883567
Turbocompressor | Consulte o Procedimento 010-033 | ISL9 CM2350 L101 | 4310787
Turbocompressor | Consulte o Procedimento 010-033 | ISX12 CM2350 X102 | 4310646
Turbocompressor | Consulte o Procedimento 010-033 | ISX15 CM2350 X101 | 4310641
Turbocompressor | Consulte o Procedimento 010-033 | ISB4.5 CM2350 B104 | 4332646
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2350 B103 | 4332641
Turbocompressor | Consulte o Procedimento 010-033 | QSB6.7 CM2350 B105 | 4332778
Turbocompressor | Consulte o Procedimento 010-033 | QSL9 CM2350 L102 | 4332796
Turbocompressor | Consulte o Procedimento 010-033 | QSB6.7 CM2350 B112 | 4358498
Turbocompressor | Consulte o Procedimento 010-033 | ISL9 CM2350 L111 | 4367223
Turbocompressor | Consulte o Procedimento 010-033 | QSF3.8 CM2350 F107 | 4367316
Turbocompressor | Consulte o Procedimento 010-033 | ISF2.8 CM2220 F101 | 4310846
Turbocompressor | Consulte o Procedimento 010-033 | QSG12 CM2350 G110 | 4367323
Turbocompressor | Consulte o Procedimento 010-033 | ISF2.8 CM2220 F117 | 4388578
Turbocompressor | Consulte o Procedimento 010-033 | QSB6.7 CM2250 B128 | 4388601
Turbocompressor | Consulte o Procedimento 010-033 | QSL9 CM2250 L115 | 4388626
Turbocompressor | Consulte o Procedimento 010-033 | QSB6.7 CM2350 B130 | 4388668
Turbocompressor | Consulte o Procedimento 010-033 | QSL9 CM2350 L118 | 4388673
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2350 B142 | 5411131
Turbocompressor | Consulte o Procedimento 010-033 | ISF2.8 CM2220 F126 | 5411159
Turbocompressor | Consulte o Procedimento 010-033 | X15 CM2350 X114B | 5411181
Turbocompressor | Consulte o Procedimento 010-033 | X15 CM2350 X116B | 5411186
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B121B | 5411223
Turbocompressor | Consulte o Procedimento 010-033 | QSX15 CM2250 X115 | 4388739
Turbocompressor | Consulte o Procedimento 010-033 | L9 CM2350 L116B | 5411330
Turbocompressor | Consulte o Procedimento 010-033 | B4.5 CM2350 B129B | 5411247
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B135B | 5411257
Turbocompressor | Consulte o Procedimento 010-033 | B4.5 CM2350 B147B | 5411252
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B148B | 5411262
Turbocompressor | Consulte o Procedimento 010-033 | L9 CM2350 L119B | 5411267
Turbocompressor | Consulte o Procedimento 010-033 | L9 CM2350 L123B | 5411465
Turbocompressor | Consulte o Procedimento 010-033 | QSB4.5 CM2350 B106 | 4367376
Turbocompressor | Consulte o Procedimento 010-033 | QSB6.7 CM2350 B145 | 5411273
Turbocompressor | Consulte o Procedimento 010-033 | QSL9 CM2350 L122 | 5411278
Turbocompressor | Consulte o Procedimento 010-033 | QSB4.5 CM2350 B144 | 5411382
Turbocompressor | Consulte o Procedimento 010-033 | QSX15 CM2350 X118 | 5467247
Turbocompressor | Consulte o Procedimento 010-033 | QSG12 CM2350 G113 | 5467252
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B136C | 5504194
Turbocompressor | Consulte o Procedimento 010-033 | L9 CM2350 L120C | 5504199
Turbocompressor | Consulte o Procedimento 010-033 | F2.8 CM2620 F135B | 5504616
Turbocompressor | Consulte o Procedimento 010-033 | F2.8 CM2620 F136B | 5504621
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050 | QSG12 CM2350 G110 | 4367323
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050 | QSG12 CM2350 G113 | 5467252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2250 | 4022254
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM2250 GX CM2250 | 4022250
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12/ISX11.9 CM2250 | 2883445
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 | 4022256
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 | 4022255
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 EC | 2883621
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX11.9 CM2250 ECF | 2883561
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B101 | 2883567
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L101 | 4310787
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12 CM2350 X102 | 4310646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM2350 X101 | 4310641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB4.5 CM2350 B104 | 4332646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B103 | 4332641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B105 | 4332778
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L102 | 4332796
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B112 | 4358498
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L111 | 4367223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B106 | 4367376
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F101 | 4310846
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F117 | 4388578
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 B128 | 4388601
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 L115 | 4388626
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QB6.7 CM2350 B130 | 4388668
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L118 | 4388673
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B122 | 4388767
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B142 | 5411131
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F126 | 5411159
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | X15 CM2350 X114B | 5411181
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | X15 CM2350 X116B | 5411186
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B121B | 5411223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 X115 | 4388739
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L116B | 5411330
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L119B | 5411267
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | CM2350 L119B | 5411273
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L119B | 5411278
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L123B | 5411465
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B145 | 5411273
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L122 | 5411278
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B144 | 5411382
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2350 X118 | 5467247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B136C | 5504194
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | F2.8 CM2620 F136B | 5504621
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISB6.7 CM2250 | 4022254
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISC8.3 e ISL9 CM2250 | 4022257
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISX15 CM2250 GX CM2250 | 4022250
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISX12/ISX11.9 CM2250 | 2883445
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSL9 CM2250 | 4022256
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSB6.7 CM2250 | 4022255
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSB6.7 CM2250 EC | 2883621
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSX11.9 CM2250 ECF | 2883561
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSX15 CM2250 ECF | 2883557
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | PowerGen QSX15 CM2250 ECF | 4310661
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | PowerGen QSX15 CM2250 | 4310664
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISB6.7 CM2350 B101 | 2883567
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISL9 CM2350 L101 | 4310787
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISX12 CM2350 X102 | 4310646
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISX15 CM2350 X101 | 4310641
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISB4.5 CM2350 B104 | 4332646
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISB6.7 CM2350 B103 | 4332641
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSB6.7 CM2350 B105 | 4332778
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSL9 CM2350 L102 | 4332796
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSB6.7 CM2350 B112 | 4358498
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISL9 CM2350 L111 | 4367223
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSF3.8 CM2350 F107 | 4367316
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSB4.5 CM2350 B106 | 4367376
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISF2.8 CM2220 F101 | 4310846
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSG12 CM2350 G110 | 4367323
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISF2.8 CM2220 F117 | 4388578
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSB6.7 CM2250 B128 | 4388601
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSL9 CM2250 L115 | 4388626
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSB6.7 CM2350 B130 | 4388668
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSL9 CM2350 L118 | 4388673
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSB4.5 CM2350 B122 | 4388767
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISB6.7 CM2350 B142 | 5411131
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISF2.8 CM2220 F126 | 5411159
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | X15 CM2350 X114B | 5411181
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | X15 CM2350 X116B | 5411186
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | B6.7 CM2350 B121B | 5411223
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSX15 CM2250 X115 | 4388739
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | L9 CM2350 L116B | 5411330
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | B4.5 CM2350 B129B | 5411247
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | B6.7 CM2350 B135B | 5411257
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | B4.5 CM2350 B147B | 5411252
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | B6.7 CM2350 B148B | 5411262
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | L9 CM2350 L119B | 5411267
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | L9 CM2350 L123B | 5411465
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSB6.7 CM2350 B145 | 5411273
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSL9 CM2350 L122 | 5411278
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSB4.5 CM2350 B144 | 5411382
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSX15 CM2350 X118 | 5467247
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | QSG12 CM2350 G113 | 5467252
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | B6.7 CM2350 B136C | 5504194
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | L9 CM2350 L120C | 5504199
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | F2.8 CM2620 F135B | 5504616
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 EC | 4310575
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB15 CM2350 X106 | 4332712
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L23B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM23620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2250 | 4022254
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2250 | 4022256
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 | 4022255
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 EC | 2883621
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | PowerGen QSX15 CM2250 | 4310664
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX12 CM2350 X102 | 4310646
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B105 | 4332778
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L102 | 4332796
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B112 | 4358498
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B106 | 4367376
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2220 F101 | 4310846
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2220 F117 | 4388578
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 B128 | 4388601
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2250 L115 | 4388626
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B122 | 4388767
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2220 F126 | 5411159
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X15 CM2350 X114B | 5411181
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X15 CM2350 X116B | 5411186
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2250 X115 | 4388739
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L116B | 5411330
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L119B | 5411267
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L123B | 5411465
Sensor de Pressão dos Gases de Escape465 | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B145 | 5411273
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L122 | 5411278
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B144 | 5411382
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2350 X118 | 5467247
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSG12 CM2350 G113 | 5467252
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L120C | 5504199
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F2.8 CM2620 F136B | 5504621

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 2373 e 2374. | Código de Falha 2373 ou 2374 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o circuito e o sensor da pressão dos gases de escape. |
 | PASSO 2A. Inspecione o sensor da pressão dos gases de escape e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
PASSO 3. | Verifique o sensor da pressão do gás de escape. |
 | PASSO 3A. Verifique a precisão do sensor. | A pressão do gás de escape está dentro da faixa de + 76 mm Hg [3 pol Hg] da pressão barométrica.
PASSO 4. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 4D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 4E. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
PASSO 5. | Verifique o tubo do sensor da pressão dos gases de escape. |
 | PASSO 5A. Verifique o tubo do sensor da pressão dos gases de escape. | Encontrada obstrução ou dano no tubo do sensor de pressão do gás de escape?
PASSO 6. | Verifique o motor do atuador do turbocompressor de geometria variável e o circuito. |
 | PASSO 6A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 6B. Verifique o atuador do TGV. | A engrenagem no atuador do TGV está quebrada ou danificada?
 | PASSO 6C. Inspecione o movimento do segmento dentado do turbocompressor. | O movimento do segmento dentado atende às especificações descritas no Procedimento 010-134 na Seção 10?
PASSO 7. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 2373 e 2374.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373 ou 2374 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão dos gases de escape.

Passo Assistido 2A - Inspecione o sensor da pressão dos gases de escape e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do sensor de pressão dos gases de escape quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor da pressão dos gases de escape, no conector do sensor no chicote do motor. Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o sensor da pressão do gás de escape.

Passo Assistido 3A - Verifique a precisão do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Utilizando a ferramenta eletrônica de serviço INSITE™, compare a leitura do sensor da pressão dos gases de escape com a pressão barométrica.

A pressão do gás de escape está dentro da faixa de + 76 mm Hg [3 pol Hg] da pressão barométrica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 4 - Verifique o chicote do motor.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.

Ação

Verifique se há um circuito aberto

  • Meça a resistência entre o pino de alimentação do sensor da pressão dos gases de escape no conector do ECM e o pino de alimentação no conector do sensor da pressão dos gases de escape.
  • Meça a resistência entre o pino de sinal do sensor da pressão dos gases de escape no conector do ECM e o pino de sinal no conector do sensor da pressão dos gases de escape.
  • Meça a resistência entre o pino de retorno do sensor da pressão dos gases de escape no conector do ECM e o pino de retorno no conector do sensor da pressão dos gases de escape.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 7A

Passo Assistido 4C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão dos gases de escape, no conector do ECM, e todos os outros pinos no conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4D

Ir para 7A

Passo Assistido 4E - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de pressão dos gases de escape no conector do ECM e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de SINAL em curto com o massa.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4D

Ir para 7A

Passo Assistido 4E - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão dos gases de escape, no conector do ECM.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectado um ECM defeituoso, substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 7A

Ir para 7A

Passo Assistido 5 - Verifique o tubo do sensor da pressão dos gases de escape.

Passo Assistido 5A - Verifique o tubo do sensor da pressão dos gases de escape.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o tubo do sensor da pressão dos gases de escape. Consulte o Procedimento 011-027 na Tabela de Procedimentos Associados.

Ação

Verifique o tubo do sensor da pressão dos gases de escape.

Inspecione o interior do tubo. Se estiver obstruído, utilize ar comprimido para remover os detritos ou os depósitos de sujeira.

Verifique o tubo quanto a trincas e danos nas roscas. Substitua o tubo se estiver trincado ou danificado. Consulte o Procedimento 011-027 na Tabela de Procedimentos Associados.

Encontrada obstrução ou dano no tubo do sensor de pressão do gás de escape?
SIM NÃO

Limpe ou substitua o tubo do sensor de pressão do gás de escape. Consulte o Procedimento 011-027 na Tabela de Procedimentos Associados.

Foi detectado um sensor de pressão dos gases de escape defeituoso.

Substitua o sensor de pressão do gás de escape. Consulte o Procedimento 019-376 na Tabela de Procedimentos Associados.

Ir para 7A

Ir para 7A

Passo Assistido 6 - Verifique o motor do atuador do turbocompressor de geometria variável e o circuito.

Passo Assistido 6A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare os pinos danificados. Repare ou substitua o chicote do motor, ou substitua o ECM se tiverem pinos danificados.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6B

Ir para 6B

Passo Assistido 6B - Verifique o atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Drene o líquido de arrefecimento do motor. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.
  • Remova o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ação

Verifique o atuador do TGV.

  • A engrenagem no atuador do TGV está quebrada ou danificada.

A engrenagem no atuador do TGV está quebrada ou danificada?
SIM NÃO

Foi detectada uma engrenagem danificada no atuador do TGV.

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 6C

Passo Assistido 6C - Inspecione o movimento do segmento dentado do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ação

Inspecione o segmento dentado do turbocompressor quanto a dentes danificados ou quebrados.

  • Mova a alavanca do segmento dentado na carcaça do turbocompressor de um batente ao outro.
  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Utilize o indicador do segmento dentado.

O movimento do segmento dentado atende às especificações descritas no Procedimento 010-134 na Tabela de Procedimentos Associados?
SIM NÃO
Sem Reparo

Foi detectada uma falha mecânica do turbocompressor.

Essa falha pode ser causada por resíduos que saem do motor, fazendo o turbocompressor parar de se mover. Inspecione os componentes do motor básico quanto a sinais de danos.

Substitua o turbocompressor.

Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Ir para 7A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 25-MARÇO-2019


CÓDIGO DE FALHA 2555 - Circuito 1 do Aquecedor de Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2555 inativo?
PASSO 2. | Verifique o circuito e o relé do aquecedor do ar de admissão. |
 | PASSO 2A. Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no relé do aquecedor do ar de admissão. | Menos de 100 ohms?
 | PASSO 2C. Verifique a tensão de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do aquecedor do ar de admissão. | Mais de 3,75 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor do ar de admissão. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2555 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o relé do aquecedor do ar de admissão.

Passo Assistido 2A - Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM os relés do aquecedor do ar de admissão.

Ação

Inspecione o chicote do OEM e as conexões do relé do aquecedor do ar de admissão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no relé do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique a resistência do relé do aquecedor do ar de admissão.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do aquecedor do ar de admissão no relé do aquecedor do ar de admissão.

Para sistemas de 12 volts, os dois relés devem ser verificados.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no relé do aquecedor do ar de admissão.

Substitua o relé do aquecedor do ar de admissão. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do aquecedor do ar de admissão.

  • Meça a tensão entre as fios de SINAL e de RETORNO do relé do aquecedor do ar de admissão no conector do relé do aquecedor do ar de admissão do chicote do OEM.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor do ar de admissão, no conector do relé do aquecedor do ar de admissão, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO.

Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM, se possível. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e o pino de SINAL do conector do relé do aquecedor do ar de admissão no chicote do OEM.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de SINAL do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte o aquecedor do ar de admissão do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 04-FEVEREIRO-2019


CÓDIGO DE FALHA 2556 - Circuito 1 do Aquecedor de Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSNT14 CM876 N102 | 4325993
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM3250 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2556 inativo?
PASSO 2. | Verifique o circuito e o relé do aquecedor do ar de admissão. |
 | PASSO 2A. Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2555 ativo e Código de Falha 2556 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2556 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2556 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o relé do aquecedor do ar de admissão.

Passo Assistido 2A - Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM os relés do aquecedor do ar de admissão.

Ação

Inspecione o chicote do OEM e as conexões do relé do aquecedor do ar de admissão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os relés do aquecedor do ar de admissão do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 ativo e Código de Falha 2556 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o relé do aquecedor do ar de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 ativo?
SIM NÃO

Foi detectado que o relé do aquecedor do ar de admissão está danificado.

Substitua o relé do aquecedor do ar de admissão. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e o massa.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos e o massa no fio do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 31-JANEIRO-2019


CÓDIGO DE FALHA 256 - Circuito do Sensor 1 de Temperatura do Ar Ambiente - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 256 inativo?
PASSO 2. | Verifique o sensor da temperatura do ar ambiente e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar ambiente e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 249 ativo e Código de Falha 256 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 256 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 256 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 256 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Use o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da temperatura do ar ambiente e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar ambiente e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor da temperatura do ar ambiente quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 ativo e Código de Falha 256 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar ambiente no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 256 ativo?
SIM NÃO

Substitua o sensor da temperatura do ar ambiente. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar ambiente, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar ambiente, no conector do ECM no chicote do OEM, e o massa.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 256 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 2639 - Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2250 | 4022254
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISC8.3 e ISL9 CM2250 | 4022257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX12/ISX11.9 CM2250 | 2883445
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX15 CM2250 | 4022250
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L101 | 4310787
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B101 | 2883567
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2250 | 4022256
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2250 | 4022255
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX11.9 CM2250 ECF | 2883561
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX15 CM2250 ECF | 2883557
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | PowerGen QSX15 CM2250 ECF | 4310661
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISV5.0 CM3230 V104 | 4367291
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 F117 | 4388578
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSG12 CM2350 G110 | 4367323
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2350 L118 | 4388673
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 F126 | 5411159
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B129B | 5411247
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B135B | 5411257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B147B | 5411252
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L119B | 5411267
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F132B | 5467327
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F132B | 5467327
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F128B | 5504273
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F133B | 5504278
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B145C | 5504283
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F2.8 CM2620 F135B | 5504616
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F2.8 CM2620 F136B | 5504621
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2620 F137B | 5579517
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F4.5 CM2620 F139B | 5579522
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISB6.7 CM2250 | 4022254
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISC8.3 e ISL9 CM2250 | 4022257
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISX12/ISX11.9 CM2250 | 2883445
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISX15 CM2250 | 4022250
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | QSL9 CM2250 | 4022256
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | QSB6.7 CM2250 | 4022255
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | QSX11.9 CM2250 ECF | 2883561
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | QSX15 CM2250 ECF | 2883557
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | PowerGen QSX15 CM2250 ECF | 4310661
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISF3.8 CM2350 F109 | 4367218
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB4.5 CM2350 B104 | 4332646
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B103 | 4332641
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISV5.0 CM3230 V104 | 4367291
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISL9 CM2350 L111 | 4367223
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISF3.8 CM2350 F109 | 4367218
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | QSG12 CM2350 G110 | 4367323
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISF2.8 CM2220 F117 | 4388578
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | QSB6.7 CM2350 B130 | 4388668
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | QSL9 CM2350 L118 | 4388673
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISL9 CM2350 L101 | 4310787
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B101 | 2883567
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISF2.8 CM2220 F126 | 5411159
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B142 | 5411131
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F120B | 5411237
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B129B | 5411247
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B135B | 5411257
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B147B | 5411252
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B148B | 5411262
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | L9 CM2350 L119B | 5411267
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F132B | 5467327
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F128C | 5504273
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F133C | 5504278
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 B145C | 5504283
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F2.8 CM2620 F135B | 5504616
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F2.8 CM2620 F136B | 5504621
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2620 F137B | 5579517
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Outros códigos de falha além do 2639 estão ativos?
 | PASSO 1B. Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções, dobras ou vazamentos. | Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento bloqueados?
PASSO 2. | Executar o procedimento de regeneração estacionária |
 | PASSO 2A. Executar o procedimento de regeneração estacionária | Código de Falha 2639 ativo após a regeneração estacionária ser completada?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Outros códigos de falha além do 2639 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções, dobras ou vazamentos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções.

  • Inspecione os tubos quanto a obstruções.
  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

É importante verificar quanto a congelamento, obstrução ou restrição do tubo do sensor de pressão diferencial do DPF em temperaturas ambiente extremamente frias. Gelo pode se formar nos tubos do sensor de pressão diferencial causando obstrução/engripamento e pode não estar presente no momento do diagnóstico de falhas.

Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento bloqueados?
SIM NÃO

Repare ou substitua os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2A

Passo Assistido 2 - Executar o procedimento de regeneração estacionária

Passo Assistido 2A - Executar o procedimento de regeneração estacionária

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Executar o procedimento de regeneração estacionária do pós-tratamento.

  • Use o seguinte procedimento para informações sobre a regeneração estacionária. Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Para motores ISF2.8 CM2220 F117, ISB4.5 CM2350 B104, ISB6.7 CM2350 B103, F3.8 CM2350 F120B, e ISV5.0 CM3230 V104:

  • Consulte o Procedimento 014-016 na Tabela de Procedimentos Associados.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para executar o teste de regeneração do filtro de particulados de diesel do pós-tratamento nos testes de diagnóstico do ECM.

Se houver códigos de falha ativos durante o teste de regeneração, aborte o teste e faça o diagnóstico de falha do código de falha ativo.

Código de Falha 2639 ativo após a regeneração estacionária ser completada?
SIM NÃO

Verifique se há códigos de falha ativos durante o evento de regeneração. Faça o diagnóstico de falhas de quaisquer códigos de falha ativos.

Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 23-JANEIRO-2019


CÓDIGO DE FALHA 269 - Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 269 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados com o dispositivo de antifurto do Imobilizador.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 269 ativo?
SIM NÃO

O dispositivo de antifurto do Imobilizador não foi desativado. O motor não dará a partida até que a autorização adequada seja ativada.

Consulte as informações de serviço do fabricante do equipamento para a operação do dispositivo antifurto imobilizador.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-NOVEMBRO-2015


CÓDIGO DE FALHA 271 - Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou com Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSC8.3 CM2880 C102 | 4388785
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2250 | 4022254
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 GX CM2250 | 4022250
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12/ISX11.9 CM2250 | 2883445
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | Marítimo QSB6.7 CM2250 | 4310611
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 | 4022256
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 | 4022255
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 EC | 2883621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX11.9 CM2250 ECF | 2883561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 ECF | 2883557
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 | 4310664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 EC | 2883647
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 SN | 4310736
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B105 | 4332778
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L102 | 4332796
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 M CM2250 L106 | 4358343
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F105 | 4358561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B112 | 4358498
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F107 | 4367316
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B106 | 4367376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F114 | 4383734
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L107 | 4367386
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 L115 | 4388626
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L118 | 4388673
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B130 | 4388668
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F119 | 4388703
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F118 | 4388708
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSC8.3 CM2880 C102 | 4388785
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 X115 | 4388739
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B145 | 5411273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L122 | 5411278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B144 | 5411382
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F131 | 5411489
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F125 | 5411494
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F124 | 5411484
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF4.5 CM2220 F123 | 5411320
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B136C | 5504194
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F134B | 5504165
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F133C | 5504278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F128C | 5504273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B146C | 5504283
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o atuador da bomba de combustível e o circuito do atuador. |
 | PASSO 2A. Verifique a continuidade entre pinos do atuador. | Mais de 5 ohms?
 | PASSO 2B. Verifique se há um curto-circuito entre o pino e o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique os códigos de falha | Código de Falha 271 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique o atuador da bomba de combustível e o circuito do atuador.

Passo Assistido 2A - Verifique a continuidade entre pinos do atuador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Inspecione os pinos do atuador e o conector do chicote do motor por danos. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do sensor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 5 ohms?
SIM NÃO

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito entre o pino e o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor do conector do módulo de controle do motor (ECM).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível no conector do atuador no chicote do motor e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor do conector do módulo de controle do motor (ECM).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível, no conector do atuador da bomba de combustível no chicote do motor e o pino de RETORNO do atuador da bomba de combustível no conector do atuador da bomba de combustível no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Conecte o chicote do motor no conector do ECM.
  • Ligue a chave de ignição (ON).

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo?
SIM NÃO

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 12-ABRIL-2019


CÓDIGO DE FALHA 272 - Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSC8.3 CM2880 C102 | 4388785
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B105 | 4332778
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L102 | 4332796
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F105 | 4358561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B112 | 4358498
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F107 | 4367316
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B106 | 4367376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F114 | 4383734
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L107 | 4367386
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L118 | 4388673
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B130 | 4388668
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F119 | 4388703
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F118 | 4388708
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSC8.3 CM2880 C102 | 4388785
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B145 | 5411273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L122 | 5411278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B144 | 5411382
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F131 | 5411489
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F125 | 5411494
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F124 | 5411484
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B136C | 5504194
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L120C | 5504199
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F133C | 5504278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F128C | 5504273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B146C | 5504283
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos relacionados ao atuador da bomba de combustível. | Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o atuador da bomba de combustível e o circuito do atuador. |
 | PASSO 2A. Verifique a resistência do atuador da bomba de combustível. | Menos de 5 ohms?
 | PASSO 2B. Verifique a resistência do chicote do motor. | Menos de 5 ohms?
 | PASSO 2C. Verifique os códigos de falha. | Código de Falha 272 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos relacionados ao atuador da bomba de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

Ir para 2A

Passo Assistido 2 - Verifique o atuador da bomba de combustível e o circuito do atuador.

Passo Assistido 2A - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione os pinos do atuador da bomba de combustível.

  • Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no atuador da bomba de combustível.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique a resistência do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a resistência.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Conecte o chicote do motor no conector do ECM.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 272 ativo?
SIM NÃO

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Ir para 1A

Última Modificação: 19-JULHO-2019


CÓDIGO DE FALHA 2777 - Regeneração do Pós-Tratamento Inibida Devido ao Interruptor de Inibição - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISC8.3 e ISL9 CM2250 | 4022257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISV5.0 CM3230 V104 | 4367291
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISX15 CM2250 GX CM2250 | 4022250
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISX12/ISX11.9 CM2250 | 2883345
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | QSL9 CM2250 | 4022256
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | QSB6.7 CM2250 | 4022255
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | QSX11.9 CM2250 ECF | 2883561
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | QSX15 CM2250 ECF | 2883557
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | PowerGen QSX15 CM2250 ECF | 4310661
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B101 | 2883567
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISL9 CM2350 L101 | 4310787
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISX12 CM2350 X102 | 4310646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISX15 CM2350 X101 | 4310641
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISF3.8 CM2350 F109 | 4367218
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | QSX15 CM2350 X105 | 4332667
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISL9 CM2350 L111 | 4367223
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | QSG12 CM2350 G110 | 4367323
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | X15 CM2350 X114B | 5411181
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | X15 CM2350 X116B | 5411186
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B121B | 5411223
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | L9 CM2350 L116B | 5411330
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F120B | 5411237
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B129 | 5411247
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B148B | 5411262
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | L9 CM2350 L119B | 5411267
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | L9 CM2350 L123B | 5411465
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F132B | 5467327
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | L9 CM2670 L128B | 5504589
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISB6.7 CM2250 | 4022254
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISC8.3 e ISL9 CM2250 | 4022257
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISX15 CM2250 GX CM2250 | 4022250
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISX12/ISX11.9 CM2250 | 2883445
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | QSL9 CM2250 | 4022256
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | QSB6.7 CM2250 | 4022255
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | QSX11.9 CM2250 ECF | 2883561
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | QSX15 CM2250 ECF | 2883557
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | PowerGen QSX15 CM2250 ECF | 4310661
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISX15 CM2350 X101 | 4310641
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | L9 CM2670 L128B | 5504589
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B147B | 5411252
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB4.5 CM2350 B104 | 4332646
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISF3.8 CM2350 F109 | 4367218
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B103 | 4332641
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISV5.0 CM3230 V104 | 4367291
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | QSX15 CM2350 X105 | 4332667
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISL9 CM2350 L111 | 4367223
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | QSG12 CM2350 G110 | 4367323
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B142 | 5411131
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | X15 CM2350 X114B | 5411181
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | X15 CM2350 X116B | 5411186
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B121B | 5411223
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | L9 CM2350 L116B | 5411330
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F120B | 5411237
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B129B | 5411247
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B135B | 5411257
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B147B | 5411252
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B148B | 5411262
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | L9 CM2350 L123B | 5411465
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | L9 CM2350 L119B | 5411267
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2777 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2777 ativo?
SIM NÃO

Esse código de falha indica que o interruptor de permissão da regeneração do pós-tratamento foi desabilitado quando o ECM estava requisitando uma regeneração ativa do sistema de pós-tratamento.

Verifique se o interruptor de permissão (interruptor de inibição) foi configurado corretamente para a aplicação do fabricante do equipamento original (OEM). Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

Consulte o manual de serviços do OEM ou consulte o OEM se o sistema de pós-tratamento apresentou mau funcionamento devido ao interruptor de permissão (interruptor de inibição).

  • Execute o procedimento de teste do sistema de pós-tratamento para verificar o desempenho do sistema de pós-tratamento. Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados. Utilize o procedimento seguinte para motores ISB4.5 CM2350 B104, ISB6.7 CM2350 B103, ISF3.8 CM2350 F109, QSX15 CM2350 X105, F3.8 CM2350 F132B, e ISV5.0 CM3230 V104. Consulte o Procedimento 014-016 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 285 - Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 285 ativo?
PASSO 3. | Verifique as informações de serviço do fabricante do equipamento, a unidade de controle eletrônico do veículo (VECU) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM NÃO
Sem Reparo

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Consulte o ECM apropriado - diagrama do sintoma de falha Sem Comunicação na Seção TT.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 285 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique as informações de serviço do fabricante do equipamento, a unidade de controle eletrônico do veículo (VECU) e o ECM do motor para a correta configuração de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use o recurso Dados de Falha Multiplexados do SAE J1939 da ferramenta eletrônica de serviço INSITE™, localizado no menu Dados Avançados de ECM, para determinar qual componente multiplexado está causando a falha. Se a coluna de status indicar "Ativo" para um componente multiplexado, certifique-se de que as habilitações e os endereços de origem do componente multiplexado do ECM do motor correspondam às habilitações e os endereços de origem do componente multiplexado da VECU do OEM. Esses componentes podem ser encontrados em Multiplexação do SAE J1939 no menu Recursos e Parâmetros.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Obtenha as informações de serviço do fabricante do equipamento. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 286 - Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 286 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo eletrônico do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 286 ativo?
SIM NÃO
Sem Reparo

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use o recurso Dados de Falha Multiplexados do SAE J1939 da ferramenta eletrônica de serviço INSITE™, localizado no menu Dados Avançados de ECM, para determinar qual componente multiplexado está causando a falha. Se a coluna de status indicar "Ativo" para um componente multiplexado, certifique-se de que as habilitações e os endereços de origem do componente multiplexado do ECM do motor correspondam às habilitações e os endereços de origem do componente multiplexado da VECU do OEM. Esses componentes podem ser encontrados em Multiplexação do SAE J1939 no menu Recursos e Parâmetros.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 288 - Multiplexação SAE J1939 do Sensor de Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 288 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo eletrônico do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Monitore os parâmetros do acelerador remoto com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 3A. Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM do motor. | O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor igual a zero?
 | PASSO 3B. Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM do motor. | O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor maior que zero?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 288 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink SAE J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO
Sem Reparo

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Monitore os parâmetros do acelerador remoto com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 3A - Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que o interruptor do acelerador remoto esteja ligado (ON) e que o acelerador remoto esteja liberado.

Ação

Monitore os seguintes parâmetros no Modo Monitor da ferramenta eletrônica de serviço INSITE™:

  • Porcentagem do Acelerador
  • Status do Acelerador Remoto/Validação da Marcha Lenta

É possível que os parâmetros de monitoramento não apareçam na ferramenta eletrônica de serviço exatamente conforme relacionado acima.

Quando o acelerador remoto é liberado, o parâmetro Interruptor do Acelerador Remoto deve mostrar o valor ON e o parâmetro Porcentagem do Acelerador deve mostrar um valor igual a zero.

O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor igual a zero?

SIM NÃO
Sem Reparo

Existe um problema do OEM com o interruptor do acelerador remoto, com o acelerador remoto ou com a VECU do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que o interruptor do acelerador remoto esteja ligado (ON) e que o acelerador remoto esteja pressionado.

Ação

Monitore os seguintes parâmetros no Modo Monitor da ferramenta eletrônica de serviço INSITE™:

  • Porcentagem do Acelerador
  • Status do Interruptor do Acelerador Remoto

É possível que os parâmetros de monitoramento não apareçam na ferramenta eletrônica de serviço exatamente conforme relacionado acima.

Quando o acelerador remoto é pressionado, o parâmetro Interruptor do Acelerador Remoto deve mostrar o valor ON e o parâmetro Porcentagem do Acelerador deve mostrar um valor maior que zero.

O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor maior que zero?

SIM NÃO
Sem Reparo

Existe um problema do OEM com o interruptor do acelerador remoto, com o acelerador remoto ou com a VECU do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-MARÇO-2017


CÓDIGO DE FALHA 291 - Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização

Associated Procedures

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 291 ativo?
PASSO 2. | Verifique se a configuração do dispositivo de antifurto do Imobilizador está correta. |
 | PASSO 2A. Verifique se o dispositivo de antifurto do Imobilizador está configurado corretamente. | O dispositivo de antifurto do Imobilizador está configurado corretamente?
PASSO 3. | Verifique o chicote do datalink de serviço. |
 | PASSO 3A. Inspecione o dispositivo de antifurto do Imobilizador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | A resistência está entre 50 e 70 ohms?
PASSO 4. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 4A. Verifique os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | A resistência está entre 50 e 70 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 291 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique se a configuração do dispositivo de antifurto do Imobilizador está correta.

Passo Assistido 2A - Verifique se o dispositivo de antifurto do Imobilizador está configurado corretamente.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique o dispositivo de antifurto do Imobilizador quanto a:

  • Conexões corretas de alimentação e de massa.
  • Conexões corretas para o datalink J1939
  • Configuração eletrônica correta do dispositivo de antifurto do Imobilizador.

O dispositivo de antifurto do Imobilizador está configurado corretamente?
SIM NÃO
Sem Reparo

Consulte as instruções de instalação do dispositivo de antifurto do Imobilizador fornecidas pelo OEM.

Ir para 3A

Consulte as informações de serviço do fabricante do equipamento.

Passo Assistido 3 - Verifique o chicote do datalink de serviço.

Passo Assistido 3A - Inspecione o dispositivo de antifurto do Imobilizador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do datalink J1939 o dispositivo de antifurto do Imobilizador.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do datalink J1939 o dispositivo de antifurto do Imobilizador.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o fio (-) do Datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 50 e 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o chicote do OEM.

Passo Assistido 4A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 50 e 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito.

  • Meça a resistência entre o pino positivo (+) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o fio negativo (−) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Nota: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Consulte o diagrama de falha 'Sem Comunicação' no manual de serviços apropriado.

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-JANEIRO-2016


CÓDIGO DE FALHA 2963 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | GX15 CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F114 | 4383734
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2880 G112 | 4388731
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama de sintoma de falha Temperatura do Líquido de Arrefecimento do Motor Acima da Normal na Seção TS.

Substitua o sensor da temperatura do líquido de arrefecimento. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 2964 - Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSF2.8 CM2880 F114 | 4383734
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2880 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a temperatura no coletor de admissão. |
 | PASSO 1A. Monitore a temperatura no coletor de admissão. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a temperatura no coletor de admissão.

Passo Assistido 1A - Monitore a temperatura no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a temperatura no coletor de admissão.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura no coletor de admissão.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de diagnóstico de falha 'Temperatura do Ar no Coletor de Admissão Acima da Especificação' na Seção TS

Substitua o sensor da temperatura do ar no coletor de admissão. Utilize o procedimento seguinte para todas as aplicações exceto QSF2.8 CM2880 F114, QSF2.8 CM2880 F131, ISV5.0 CM3230 V104, F3.8 CM2350 F132B, L9 CM2350 L123B, F2.8 CM2620 F135B, F2.8 CM2620 F136B, F3.8 CM2620 F137B, e F4.5 CM2620 F139B. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Use o procedimento 019-059 para aplicações dos motores QSF2.8 CM2880 F114, QSF2.8 CM2880 F131, ISV5.0 CM3230 V104, e L9 CM2350 L123B. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 3133 - Circuito do Sensor da Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2250 | 4022256
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3823996 - ponta de prova fêmea Weather-Pack™, e No. 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1695 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 3133 ativo?
PASSO 2. | Verifique o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecionar o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento e as conexões elétricas | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | Código de Falha 3134 ativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3133 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 3133 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 1695

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3133 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Inspecionar o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento e as conexões elétricas

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento.

Ação

Inspecione o chicote e as conexões do sensor de pressão de saída do DPF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3134 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor da pressão de saída do DPF do pós-tratamento, no conector do sensor da pressão de saída do DPF do pós-tratamento do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte do chicote do OEM o sensor da pressão de saída ao filtro de particulados de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3133 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da pressão de saída do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de RETORNO do conector do sensor da pressão de saída do DPF do pós-tratamento.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão de saída do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor da pressão de saída do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de ALIMENTAÇÃO no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3133 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 31-JANEIRO-2019


CÓDIGO DE FALHA 3134 - Circuito do Sensor da Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4021257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2250 | 4022256
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de teste ao efetuar uma medição: No. 3823995, ponta de teste macho Weather Pack™; No. 3823996, ponta de teste fêmea Weather Pack™; No. 3822758, ponta de teste macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1696 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 3134 inativo?
PASSO 2. | Verifique o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecionar o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento e as conexões elétricas | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 3133 ativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3134 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 3134 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico do Código de Falha 1696

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3134 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Inspecionar o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento e as conexões elétricas

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento.

Ação

Inspecione o chicote e as conexões do sensor de pressão de saída do DPF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO da pressão de saída do DPF do pós-tratamento, no conector da pressão de saída do DPF do pós-tratamento do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor da pressão de saída do DPF do pós-tratamento, no conector do sensor da pressão de saída do DPF do pós-tratamento do chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3133 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte do chicote do OEM o sensor da pressão de saída ao filtro de particulados de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3134 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor da pressão de saída do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de ALIMENTAÇÃO do conector do sensor da pressão de saída do DPF do pós-tratamento.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da pressão de saída do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de SINAL do conector do sensor da pressão de saída do DPF do pós-tratamento.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão de saída do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de pressão de saída do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3134 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 31-JANEIRO-2019


CÓDIGO DE FALHA 3186 - Rotação do Eixo de Saída do Tacógrafo - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3186 ativo?
PASSO 3. | Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | 50 a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 3186 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

–

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3186 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

NOTA: Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Utilize um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM.

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Utilize um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou em curto no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

NOTA: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3186 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Um problema de comunicação entre o ECM e o datalink, ou um ECM ou calibração defeituosos estão causando o código de falha.

Ir para 6A

Consulte o diagrama do sintoma 'Sem Comunicação com o ECM'

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-JULHO-2012


CÓDIGO DE FALHA 319 - Relógio de Tempo Real - Dados inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2220 F103 | 4310839
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISL8.9 CM2150 SN | 4022190
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB/ISD4.5 CM2150 B119 | 4358465
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB/ISD6.7 CM2150 B120 | 4358470
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISL8.9 CM2150 L110 | 4358475
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2220 F110 | 4358480
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISL9 CM2350 L111 | 4367223
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2350 F109 | 4367218
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 F117 | 4388578
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 F126 | 5411159
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB6.7 CM2350 B142 | 5411131
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F3.8 CM2350 F120B | 5411237
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B4.5 CM2350 B129B | 5411247
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B4.5 CM2350 B147B | 5411252
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B6.7 CM2350 B135B | 5411257
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B6.7 CM2350 B148B | 5411262
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | L9 CM2350 L119B | 5411267
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 F122 | 5467376
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F3.8 CM2350 F132B | 5467327
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F2.8 CM2620 F135B | 5504616
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F2.8 CM2620 F136B | 5504621
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F3.8 CM2620 F137B | 5579517
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F4.5 CM2620 F139B | 5579522
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | Z14 CM2670 Z103B | 5504577
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | D6.7 CM2670 D102B | 5504515
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B6.2 CM2670 B156B | 5579510

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a bateria e as conexões do relógio de tempo real. |
 | PASSO 1A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 1B. Verifique a tensão da bateria do relógio de tempo real no conector do chicote do ECM. | Entre 3,2 e 4,0 VCC?
 | PASSO 1B-1. Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote elétrico do motor. |
 | PASSO 1B-2. Verifique a tensão da bateria do relógio de tempo real no conector do módulo de baterias. |
PASSO 2. | Verifique o chicote do módulo de baterias. |
 | PASSO 2A. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2B. Verifique se há um curto-circuito no chicote do motor. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a bateria e as conexões do relógio de tempo real.

Passo Assistido 1A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do sensor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria do relógio de tempo real no conector do chicote do ECM.

Condições

  • Motor equipado com uma bateria opcional do relógio de tempo real.
  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique a tensão da bateria do relógio de tempo real.

  • Meça a tensão entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real e pino negativo (-) de RETORNO da bateria do relógio de tempo real, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 3,2 e 4,0 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 1B-1

Passo Assistido 1B-1 - Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Repare ou substitua a bateria do relógio de tempo real ou o chicote do motor.

  • Repare ou substitua a bateria do relógio de tempo real. Consulte o Procedimento 019-311 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 1B-2

Passo Assistido 1B-2 - Verifique a tensão da bateria do relógio de tempo real no conector do módulo de baterias.

Condições

  • Motor equipado com uma bateria opcional do relógio de tempo real.
  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Verifique a tensão da bateria do relógio de tempo real.

  • Meça a tensão entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real e pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector da bateria do relógio de tempo real.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 3,2 e 4,0 VCC?
SIM NÃO
Sem Reparo

Substitua a bateria do relógio de tempo real. Consulte o Procedimento 019-311 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote do módulo de baterias.

Passo Assistido 2A - Verifique se há um circuito aberto no chicote do motor

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a seguinte resistência:

  • A resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real no conector da bateria do chicote do motor e o pino de ALIMENTAÇÃO da bateria do relógio de tempo real no conector do chicote do ECM.
  • A resistência entre o pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector da bateria do chicote do motor e o pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector do chicote do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um curto-circuito no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Verifique se há um curto-circuito.

  • Use um multímetro para medir a resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Verifique se há um curto-circuito.

  • Use um multímetro para medir a resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 12-JULHO-2019


CÓDIGO DE FALHA 3213 - Rotação do Eixo de Saída do Tacógrafo - Dados Recebidos da Rede em Erro

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3213 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3213 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO
Sem Reparo

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-DEZEMBRO-2015


CÓDIGO DE FALHA 3326 - Sistema do Sensor do Pedal ou Alavanca do Acelerador Multiplexado do SAE J1939 - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2150 B119 ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2150 B120 ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3250 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2880 F112 | 4383825
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9.3 CM2880 L113 | 4383811
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSC8.3 CM2880 C102 | 4388785
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2880 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3326 ativo?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 ohms a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | 50 ohms a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 3326 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há comunicação com o ECM.

  • Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3326 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM do motor Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do datalink SAE J1939 e o pino (-) do datalink SAE J1939 no conector do datalink de serviço.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM.

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Nota: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3326 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Ir para 6A

Consulte o diagrama do sintoma 'Sem Comunicação com o ECM'.

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 29-ABRIL-2019


CÓDIGO DE FALHA 3328 - Rotação do Eixo de Saída da Transmissão - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3328 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM NÃO
Sem Reparo

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Consulte o ECM apropriado - diagrama do sintoma de falha Sem Comunicação na Seção TT.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3328 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

Consulte o Boletim de Serviço Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 21-ABRIL-2017


CÓDIGO DE FALHA 334 - Temperatura do Líquido de Arrefecimento do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF2.8 CM2220 AN | 4022178
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF3.8 CM2220 AN | 4021708
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISL8.9 CM2150 SN | 4022190
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISM11 CM876 SN | 4022196
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISZ13 CM2150 | 4022133
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB6.7 CM2250 | 4022254
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSB6.7 CM2350 B105 | 4332778
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSL9 CM2350 L102 | 4332796
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISC8.3 e ISL9 CM2250 | 4022257
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISX15 CM2250 e GX CM2250 | 4022250
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISX12/ISX11.9 CM2250 | 2883445
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISL9 CM2350 L101 | 4310787
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISX12 CM2350 X102 | 4310646
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISX15 CM2350 X101 | 4310641
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB4.5 CM2350 B104 | 4332646
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB6.7 CM2350 B103 | 4332641
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISV5.0 CM3230 V104 | 4367291
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISL9 CM2350 L111 | 4367223
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF3.8 CM2350 F109 | 4367218
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSF3.8 CM2350 F107 | 4367316
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSB4.5 CM2350 B106 | 4367376
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSG12 CM2350 G110 | 4367323
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF3.8 CM2220 F110 | 4358480
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISG11 CM2880 G106 | 4332695
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISG12 CM2880 G106 | 4332690
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB5.9 CM2880 B127 | 4383645
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISL8.9 CM2880 L112 | 4388493
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISL9.5 CM2150 SN | 4310608
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB3.9 CM2220 B107 | 4310792
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB/ISD4.5 CM2150 B119 | 4358465
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB/ISD6.7 CM2150 B120 | 4358470
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISL8.9 CM2150 L110 | 4358475
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF3.8 CM2220 F116 | 4383664
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSB6.7 CM2350 B130 | 4388668
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSL9 CM2350 L118 | 4388673
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB6.7 CM2350 B142 | 5411131
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | F3.8 CM2350 F120B | 5411237
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | X15 CM2350 X114B | 5411181
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | X15 CM2350 X116B | 5411186
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | B6.7 CM2350 B121B | 5411223
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | B4.5 CM2350 B129B | 5411247
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | B4.5 CM2350 B147B | 5411252
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | B6.7 CM2350 B135B | 5411257
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | B6.7 CM2350 B148B | 5411262
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | L9 CM2350 L119B | 5411267
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | L9 CM2350 L116B | 5411330
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSB6.7 CM2350 B145 | 5411273
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSL9 CM2350 L122 | 5411278
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSB4.5 CM2350 B144 | 5411382
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | L9 CM2350 L123B | 5411465
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSX15 CM2350 X118 | 5467247
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSG12 CM2350 G113 | 5467252
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSF3.8 CM2350 F125 | 5411494
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF4.5 CM2220 F123 | 5411320
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF2.8 CM2220 F101 | 4310846
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | F3.8 CM2350 F132B | 5467327
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | B6.7 CM2350 B136C | 5504194
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | L9 CM2350 L120C | 5504199
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF3.8 CM2220 F134B | 5504165
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | F2.8 CM2620 F135B | 5504616
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | F2.8 CM2620 F136B | 5504621
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | F3.8 CM2620 F137B | 5579517
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | F4.5 CM2620 F139B | 5579522
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | Z14 CM2670 Z103B | 5504577
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | X15 CM2350 X125M | 5504345
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF3.8 CM2220 AN | 4021704
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF2.8 CM2220 AN | 4022178
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISG11 CM2880 G106 | 4332695
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISG12 CM2880 G107 | 4332690
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B127 | 4383645
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISL8.9 CM2880 L112 | 4388493
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISL9.5 CM2880 SN | 4310608
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB3.9 CM2220 B107 | 4310792
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F116 | 4383664
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF4.5 CM2220 F123 | 5411320
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F134B | 5504165
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | Z14 CM2670 Z103B | 5504577
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 144 e 145. | Código de Falha 144 ou 145 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o termostato. |
 | PASSO 2A. Verifique o termostato. | O termostato está operando corretamente?
PASSO 3. | Falha de funcionamento do sensor da temperatura do líquido de arrefecimento do motor |
 | PASSO 3A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | O código de falha ainda está ativo ou inativo com mais de uma contagem dentro das últimas 25 horas do motor e todas as verificações de soluções precedentes realizadas?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 144 e 145.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ou 145 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte os diagramas de diagnóstico dos Códigos de Falha 144 ou 145.

Ir para 2A

Passo Assistido 2 - Verifique o termostato.

Passo Assistido 2A - Verifique o termostato.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se o termostato está operando corretamente.

Consulte o Procedimento 008-013 na Tabela de Procedimentos Associados.

O termostato está operando corretamente?
SIM NÃO
Sem Reparo

Substitua o termostato. Consulte o Procedimento 008-013 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Falha de funcionamento do sensor da temperatura do líquido de arrefecimento do motor

Passo Assistido 3A - Falha de funcionamento do sensor da temperatura do líquido de arrefecimento do motor

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sensor de temperatura do líquido de arrefecimento.

  • Verifique se todas as verificações de solução precedentes, para esse código de falha, foram realizadas.

O código de falha ainda está ativo ou inativo com mais de uma contagem dentro das últimas 25 horas do motor e todas as verificações de soluções precedentes realizadas?

SIM NÃO

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados..

Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 3366 - Nível do líquido de arrefecimento do motor - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2250 GX CM2250 | 4022250
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12/ISX11.9 CM2250 | 2883445
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2250 | 4022256
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 | 4022255
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B101 | 2883567
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L101 | 4310787
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12 CM2350 X102 | 4310646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2350 X101 | 4310641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X114B | 5411181
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X116B | 5411186
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B121B | 5411223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L116B | 5411330
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L119B | 5411267
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L123B | 5411465

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 3366 está registrado. | Contagens ativas ou inativas do Código de Falha 3366?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 3366 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 3366?
SIM NÃO

Adicione líquido de arrefecimento no motor.

  • Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Se o código de falha 3366 estiver ativo e o nível do líquido de arrefecimento não estiver baixo, um sensor defeituoso de nível do líquido de arrefecimento é uma causa provável. Consulte as informações de serviço do manual do equipamento antes de substituir o sensor de nível do líquido de arrefecimento.

Se o veículo estiver equipado com sensores duplos de nível de líquido de arrefecimento, o Código de Falha 3366 será regulado para o sensor de nível de líquido de arrefecimento montado no nível mais inferior no tanque. Somente substitua o sensor de nível de líquido de arrefecimento instalado no nível mais inferior do tanque.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo

Reparo completo.

Última Modificação: 21-FEVEREIRO-2017


CÓDIGO DE FALHA 3374 - Controle de Freio para Proteção Contra Capotamento Ativo - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3374 ativo ou inativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 3374 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3374 ativo ou inativo?
SIM NÃO

O piloto automático foi inibido temporariamente pelo controlador do sistema antitravamento de freios (ABS) devido a certas condições de operação. Nenhum reparo necessário. Este código de falha deve ser usado apenas para fins de informação.

O piloto automático foi inibido temporariamente pelo controlador do ABS devido a certas condições de operação. Nenhum reparo necessário. Este código de falha deve ser usado apenas para fins de informação.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 29-DEZEMBRO-2015


CÓDIGO DE FALHA 3418 - Rotação do Eixo de Saída da Transmissão - Dados Recebidos da Rede em Erro

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o módulo de controle do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?

SIM NÃO

Há um problema do OEM com o sensor de rotação do eixo de saída da transmissão ou unidade de controle eletrônico do veículo do OEM. Consulte as informações de serviço do fabricante do equipamento.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 21-ABRIL-2017


CÓDIGO DE FALHAS 343 - Falha Interna do Hardware de Advertência do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha. | Código de Falha 343 ativo ou mais de três contagens inativas?
PASSO 2. | Verifique as baterias e o conector de alimentação. |
 | PASSO 2A. Verifique as baterias e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 2B. Verifique a tensão da bateria. | Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC para sistemas de 24 volts ]; Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos conectores do chicote e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação da bateria. | Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
 | PASSO 3B-1. Certifique-se de que o fusível do OEM esteja instalado corretamente. |
 | PASSO 3B-2. Verifique se o fusível do OEM está queimado. |
 | PASSO 3B-3. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. |
 | PASSO 3C. Verifique a resistência do circuito de alimentação da bateria. | Menos de 1,0 ohms?
 | PASSO 3D. Verifique o fio da chave de ignição na entrada do ECM. | Fio de entrada da chave de ignição ininterrupto?
 | PASSO 3E. Verifique o circuito de entrada da chave de ignição. | Menos de 5 ohms?
PASSO 4. | Recalibre o ECM. |
 | PASSO 4A. Recalibre o ECM. | O Código de Falha 343 permanece ativo depois da calibração do ECM?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Leia os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 343 ativo ou mais de três contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 5A

Passo Assistido 2 - Verifique as baterias e o conector de alimentação.

Passo Assistido 2A - Verifique as baterias e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Coloque a ponta de prova positiva (+) do multímetro no terminal positivo da bateria e encoste a ponta de prova negativa (-) no terminal negativo da bateria ao tentar dar partida no motor.

Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC para sistemas de 24 volts ]; Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?

SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM).

Passo Assistido 3A - Inspecione os pinos conectores do chicote e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector do chicote de alimentação do OEM.

Ação

Inspecione os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector de alimentação da bateria do ECM no chicote do motor.

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Utilizando um multímetro, meça a tensão entre o pino (+) de alimentação da bateria do ECM, no conector de alimentação da bateria do ECM no chicote do motor, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o fusível do OEM quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 3B-2

Ir para 5A

Passo Assistido 3B-2 - Verifique se o fusível do OEM está queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível do OEM não esteja queimado.

Fusível queimado?
SIM NÃO

Localize o curto-circuito.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Substitua o fusível (ou fusíveis) queimado(s). Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B-3

Passo Assistido 3B-3 - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Repare ou substitua a fiação danificada.

Repare ou substitua o chicote elétrico do OEM entre o conector de alimentação do OEM e as baterias. Consulte as informações de serviço do fabricante do equipamento.

Ir para 5A

Ir para 5A

Passo Assistido 3C - Verifique a resistência do circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector de alimentação da bateria do ECM no chicote do motor.
  • Desconecte o terminal positivo da bateria.
  • Multímetro digital ajustado para o modo de baixa resistência e calibrado em zero.

Ação

Verifique a resistência do circuito de alimentação da bateria.

  • Meça a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM no conector de alimentação da bateria do ECM do chicote do motor e o conector positivo da bateria.
  • Meça a resistência entre o pino (-) de ALIMENTAÇÃO da bateria do ECM no conector de alimentação da bateria do ECM do chicote do motor e o conector negativo da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Como a resistência no circuito de alimentação da bateria é normalmente muito baixa, é necessário utilizar um multímetro digital calibrado em zero no ajuste de resistência baixa para a medição precisa da resistência do circuito.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 1,0 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do ECM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 5A

Passo Assistido 3D - Verifique o fio da chave de ignição na entrada do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a entrada da chave de ignição.

  • Inspecione o fio de entrada da chave de ignição entre o terminal de ignição da chave de ignição no conjunto da chave e o ECM para certificar-se de que não haja interrupções no fio, isto é, que não haja solenóides ou relés.

Fio de entrada da chave de ignição ininterrupto?
SIM NÃO

Repare a fiação de maneira que o fio não esteja interrompido.

 Sem Reparo

Ir para 5A

Ir para 3E

Passo Assistido 3E - Verifique o circuito de entrada da chave de ignição.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector do chicote do OEM.

Ação

Verifique o circuito de entrada da chave de ignição.

  • Meça a resistência entre o terminal de ignição no conjunto da chave de ignição e o pino de SINAL de entrada da chave de ignição no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Recalibre o ECM.

Passo Assistido 4A - Recalibre o ECM.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para recalibrar o ECM com a calibração mais recente para o motor.

O Código de Falha 343 permanece ativo depois da calibração do ECM?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 3488 - Controlador do Sistema de Freio Antitravamento (ABS) - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3488 ativo?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Diagrama de Diagnóstico Sem Comunicação na Seção TT do Manual de Serviço correspondente.

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3488 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

Utilize a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que ainda haja um problema da unidade de controle eletrônico do veículo, um problema de configuração da VECU, ou um problema de conexão entre a VECU e o datalink.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 05-JUNHO-2018


CÓDIGO DE FALHA 3492 - Relógio de Tempo Real - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2150 B119 ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2150 B120 ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 111 ou 319 ativo?
PASSO 2. | Verifique a condição de falha e a calibração do ECM. |
 | PASSO 2A. Execute o diagnóstico e verifique se existe condição de falha. | Código de Falha 3492 ativo?
 | PASSO 2B. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 111 ou 319 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte os diagramas de diagnóstico dos Códigos de Falha 111 ou 319.

Ir para 2A

Passo Assistido 2 - Verifique a condição de falha e a calibração do ECM.

Passo Assistido 2A - Execute o diagnóstico e verifique se existe condição de falha.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Siga os passos abaixo para executar completamente o diagnóstico e verifique se a condição de falha ainda existe.

  • Mantenha a chave de ignição desligada por pelo menos 1 minuto.
  • Ligue novamente a chave de ignição e mantenha-a na posição ON durante 15 minutos.
  • Ao final dos 15 minutos, use a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3492 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 3497 - Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 3497 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3497 ativo?
SIM NÃO

Foi detectado nível baixo de fluido de escape de diesel (DEF).

Abasteça o tanque de DEF completamente.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-SETEMBRO-2015


CÓDIGO DE FALHA 3498 - Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 3498 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3498 ativo?
SIM NÃO

Foi detectado nível baixo de fluido de escape de diesel (DEF).

Abasteça o tanque de DEF completamente.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-JANEIRO-2016


CÓDIGO DE FALHA 351 - Fonte de Alimentação do Injetor - Dispositivo Inteligente ou Componente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L109 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2880 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358365
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358370
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358375
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358380
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L109 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Número de Peça 3164133 - ponta de prova macho Deutsch™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 441 ativo ou inativo?
 | PASSO 1B. Opere o motor. | O motor dá partida?
 | PASSO 1C. Leia os códigos de falha. | Código de Falha 351 ativo?
PASSO 2. | Verifique a fonte de alimentação do ECM. |
 | PASSO 2A. Inspecione os conectores e fusíveis da fonte de alimentação do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto. | Menos de 0,5 ohms?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de alimentação do ECM. | Menos de 10 ohms?
PASSO 3. | Valide a ocorrência deste código de falha. |
 | PASSO 3A. Ligue o motor e determine se existe condição de código de falha. | O Código de Falha 351 ocorre durante a operação do motor?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 441 ativo ou inativo?
SIM NÃO

Faça primeiro o diagnóstico do Código de Falha 441.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Opere o motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Opere o motor.

O motor dá partida?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1C

Ir para 4A

Passo Assistido 1C - Leia os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e determine se a condição de código de falha ainda existe.

  • Ligue o motor e deixe-o funcionar em rotação máxima livre.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 351 ativo?
SIM NÃO

É possível uma condição de tensão marginal da bateria. Certifique-se de que as baterias estejam totalmente carregadas ou substitua conforme necessário.

É provável que ocorra uma condição de limite de carga da bateria quando o Código de Falha 351 se tornar ativo no giro de partida do motor.

Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique a fonte de alimentação do ECM.

Passo Assistido 2A - Inspecione os conectores e fusíveis da fonte de alimentação do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Inspecione a fonte de alimentação e os fusíveis do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, os pinos, os fusíveis e os conectores. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre os pinos positivos (+) de ALIMENTAÇÃO da bateria do ECM no conector do chicote de alimentação do ECM e os pinos positivos (+) da bateria na conexão positiva (+) da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 0,5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote de alimentação do ECM, os fusíveis ou os soquetes dos fusíveis.

Limpe as conexões dos terminais da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de alimentação do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de alimentação do ECM os terminais da bateria.
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Verifique se há um circuito aberto no circuito de terra do ECM.

  • Meça a resistência entre o pino negativo (–) da bateria, no conector de alimentação do ECM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote de alimentação do ECM, os fusíveis ou os soquetes dos fusíveis.

Limpe as conexões dos terminais da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Valide a ocorrência deste código de falha.

Passo Assistido 3A - Ligue o motor e determine se existe condição de código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e determine se a condição de código de falha ainda existe.

  • Opere o motor em rotação máxima livre sem carga.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 351 ocorre durante a operação do motor?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

É possível uma condição de tensão marginal da bateria. Certifique-se de que as baterias estejam totalmente carregadas ou substitua conforme necessário.

É provável que ocorra uma condição de limite de carga da bateria quando o Código de Falha 351 se tornar ativo no giro de partida do motor.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e os números de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 3525 - Velocidade do Veículo Baseada na Roda - Erros nos Dados Recebidos da Rede

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3525 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o módulo de controle do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3525 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?

SIM NÃO

Há um problema do OEM com o sensor de velocidade do veículo baseada na roda ou unidade de controle eletrônico do veículo do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 21-ABRIL-2017


CÓDIGO DE FALHA 3526 - Velocidade do Veículo Baseada na Roda - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3526 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 ohms a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | 50 ohms a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 3526 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3526 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 6A

Passo Assistido 3 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que ainda haja um problema da unidade de controle eletrônico do veículo, um problema de configuração da VECU, ou um problema de conexão entre a VECU e o datalink.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM.

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3526 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Um problema de comunicação entre o ECM e o datalink, ou um ECM ou calibração defeituosos estão causando o código de falha.

Ir para 6A

Consulte o ECM apropriado - diagrama do sintoma de falha Sem Comunicação na Seção TT.

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 18-ABRIL-2018


CÓDIGO DE FALHAS 3527 - Interruptor de Validação de Marcha Lenta no Pedal ou Alavanca do Acelerador - Erros nos Dados Recebidos da Rede

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3527 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o módulo de controle do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3527 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?

SIM NÃO

Existe um problema com o interruptor de validação da marcha lenta no pedal/alavanca do acelerador ou com a unidade eletrônica de controle do veículo do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-DEZEMBRO-2015


CÓDIGO DE FALHA 3528 - Interruptor de Validação da Marcha Lenta no Pedal ou na Alavanca do Acelerador - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2880 B117 | 4358390
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3528 ativo?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 ohms a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | 50 ohms a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 3528 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3528 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que ainda haja um problema da unidade de controle eletrônico do veículo, um problema de configuração da VECU, ou um problema de conexão entre a VECU e o datalink.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do datalink SAE J1939 e o pino (-) do datalink SAE J1939 no conector do datalink de serviço.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM.

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 no conector apropriado do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3528 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Um problema de comunicação entre o ECM e o datalink, ou um ECM ou calibração defeituosos estão causando o código de falha.

Ir para 6A

O ECM apropriado - diagrama do sintoma de falha Falta de Comunicação na Seção TT.

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 29-ABRIL-2019


CÓDIGO DE FALHA 3531 - Temperatura do Ar Ambiente - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2880 L112 | 4358493
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B127 | 4383645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3531 ativo?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 ohms a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | 50 ohms a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 285 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3531 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que ainda haja um problema da unidade de controle eletrônico do veículo, um problema de configuração da VECU, ou um problema de conexão entre a VECU e o datalink.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM.

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 285 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Ir para 6A

O ECM apropriado - diagrama do sintoma de falha Falta de Comunicação na Seção TT.

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-JANEIRO-2018


CÓDIGO DE FALHA 3532 - Temperatura do Ar Ambiente - Erros nos Dados Recebidos da Rede

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3532 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o módulo de controle do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3532 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?

SIM NÃO

Há um problema do OEM com o sensor de temperatura do ar ambiente ou unidade de controle eletrônico do veículo do OEM.

Consulte o manual de serviços do OEM.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 23-JULHO-2015


CÓDIGO DE FALHA 3545 - Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2250 | 4022254
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L101 | 4310787
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISX12 CM2350 X102 | 4310646
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISX15 CM2350 X101 | 4310641
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSK19 CM2350 K105 | 4326157
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSK50 CM2350 K108 | 4332823
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSK60 CM2350 K116 | 4367444
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSK60 CM2350 K117 | 4367449
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSK60 CM2350 K121 | 4388645
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L107 | 4367386
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | X15 CM2350 X114B X15 CM2350 X116B | 5411181 5411186
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B121B | 5411223
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L119B | 5411267
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L116B | 5411330
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F120B | 5411237
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B147B | 5411252
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B135B | 5411257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L123B | 5411465
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F132B | 5467327
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B136C | 5504194
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L120C | 5504199
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F128C | 5504273
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B146C | 5504283
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F2.8 CM2620 F135B | 5504616
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F2.8 CM2620 F136B | 5504621
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | Z14 CM2670 Z103B | 5504577
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | D6.7 CM2670 D102B | 5504515
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.2 CM2670 B156B | 5579510
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | X12 CM2670 X121B | 5504455
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2670 L128B | 5504589
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 1887, 2771 ou 3681 ativos?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 3545 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1887, 2771 ou 3681 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3545 ativo?
SIM NÃO

Foi detectado um erro interno no sensor de NOx na saída do pós-tratamento.

Substitua o sensor de NOx na saída do sistema de pós-tratamento.

Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 21-AGOSTO-2019


CÓDIGO DE FALHA 3583 - Aquecedor do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2250 | 4022254
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L101 | 4310787
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISX12 CM2350 X102 | 4310646
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISX15 CM2350 X101 | 4310641
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISX15 CM2250 SN | 4310736
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL8.9 CM2880 L112 | 4358493
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISF3.8 CM2220 F110 | 4358483
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL8.9 CM2150 L110 | 4358478
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB/ISD6.7 CM2150 B120 | 4358473
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB/ISD4.5 CM2150 B119 | 4354868
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | X15 CM2350 X114B X15 CM2350 X116B | 5411181 5411186
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B121B | 5411223
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L116B | 5411330
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F120B | 5411237
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L119B | 5411267
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L123B | 5411465
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F132B | 5467327
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B136C | 5504194
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L120C | 5504199
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F128C | 5504273
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B146C | 5504283
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F2.8 CM2620 F135B | 5504616
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F2.8 CM2620 F136B | 5504621
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2620 F137B | 5579517
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3583 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Contagens ativas ou inativas dos Códigos de Falha 1887, 2771, ou 3681?
 | PASSO 1C. Verifique se há códigos de falha ativos. | Códigos de Falha 3144, 3146, 3147 ou 3148 ativos?
PASSO 2. | Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3583 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas dos Códigos de Falha 1887, 2771, ou 3681?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3144, 3146, 3147 ou 3148 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de NOx na saída do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare o chicote do OEM. Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desconecte do chicote do OEM o sensor do chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de NOx na saída do sistema de pós-tratamento.

  • Meça a tensão entre os circuitos de ALIMENTAÇÃO e de RETORNO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento no conector do chicote do sensor.

Verifique a tensão com a chave de ignição ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado que o aquecedor do sensor de NOx na saída do sistema de pós-tratamento está defeituoso.

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM, e o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Foi detectado um circuito aberto no circuito de ALIMENTAÇÃO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 3616 - Posição do Pulverizador do TGV do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2250 | 4022254
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2250 EC | 2883621
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF2.8 CM2220 EC2CF | 4310846
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISC8.3 e ISL9 CM 2250 | 4022257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12/ISX11.9 CM2250 | 2883445
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2250 GX CM2250 | 4022250
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX11.9 CM2250 ECF | 2883561
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 ECF | 2883557
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | PowerGen QSX15 CM2250 ECF | 4310661
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | PowerGen QSX15 CM2250 | 4310664
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 B128 | 4388601
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2250 L115 | 4388626
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 X115 | 4388739
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L119B | 5411267
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB6.7 CM2250 | 4022254
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB6.7 CM2350 B103 | 4332641
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB6.7 CM2250 EC | 2883621
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISC8.3 e ISL9 CM 2250 | 4022257
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISX12/ISX11.9 CM2250 | 2883445
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISX15 CM 2250 GX CM2250 | 4022250
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | QSX15 CM2250 ECF | 2883557
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | QSX11.9 CM2250 ECF | 2883561
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISX15 CM2350 X101 | 4310846
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | PowerGen QSX15 CM2250 ECF | 4310661
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | PowerGen QSX15 CM2250 | 4310664
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISL9 CM2350 L111 | 4367223
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | QSB6.7 CM2250 B128 | 4388601
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | QSL9 CM2250 L115 | 4388626
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB6.7 CM2350 B142 | 5411131
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | QSX15 CM2250 X115 | 4388739
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B4.5 CM2350 B129B | 5411247
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B6.7 CM2350 B135B | 5411257
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B4.5 CM2350 B147B | 5411252
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B6.7 CM2350 B148B | 5411262
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | L9 CM2350 L119B | 5411267
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2250 | 4022254
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2250 EC | 2883621
Turbocompressor | Consulte o Procedimento 010-033 | ISB4.5 CM2350 B104 | 4332641
Turbocompressor | Consulte o Procedimento 010-033 | ISC8.3 e ISL9 CM 2250 | 4022257
Turbocompressor | Consulte o Procedimento 010-033 | ISF2.8 CM2220 EC2CF | 4310846
Turbocompressor | Consulte o Procedimento 010-033 | ISX12/ISX11.9 CM2250 | 2883445
Turbocompressor | Consulte o Procedimento 010-033 | ISX15 CM 2250 GX CM2250 | 4022250
Turbocompressor | Consulte o Procedimento 010-033 | QSX11.9 CM2250 ECF | 2883561
Turbocompressor | Consulte o Procedimento 010-033 | QSX15 CM2250 ECF | 2883557
Turbocompressor | Consulte o Procedimento 010-033 | PowerGen QSX15 CM2250 ECF | 4310661
Turbocompressor | Consulte o Procedimento 010-033 | PowerGen QSX15 CM2250 | 4310664
Turbocompressor | Consulte o Procedimento 010-033 | ISL9 CM2350 L111 | 4367223
Turbocompressor | Consulte o Procedimento 010-033 | QSB6.7 CM2250 B128 | 4388601
Turbocompressor | Consulte o Procedimento 010-033 | QSL9 CM2250 L115 | 4388626
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2350 B142 | 5411131
Turbocompressor | Consulte o Procedimento 010-033 | QSX15 CM2250 X115 | 4388739
Turbocompressor | Consulte o Procedimento 010-033 | B4.5 CM2350 B129B | 5411247
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B135B | 5411257
Turbocompressor | Consulte o Procedimento 010-033 | B4.5 CM2350 B147B | 5411252
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B148B | 5411262
Turbocompressor | Consulte o Procedimento 010-033 | L9 CM2350 L119B | 5411267
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2250 | 4022254
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2250 EC | 2883621
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B103 | 4332641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISC8.3 e ISL9 CM 2250 | 4022257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 EC2CF | 4310846
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12/ISX11.9 CM2250 | 2883445
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM 2250 GX CM2250 | 4022250
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX11.9 CM2250 ECF | 2883561
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 ECF | 2883557
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 | 4310664
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L111 | 4367223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 B128 | 4388601
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 L115 | 4388626
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B142 | 5411131
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 X115 | 4388739
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há outros códigos de falha ativos associados ao turbocompressor. | Código de Falha 2387 ativo ou altas contagens de códigos inativos?
 | PASSO 1B. Revise o histórico de solicitações para falhas de turbocompressor recentes. | O turbocompressor foi substituído nos três meses anteriores pelos mesmos sintomas?
PASSO 2. | Verifique a reclamação. |
 | PASSO 2A. Verifique o código de falha. | Código de Falha 3616 ativo?
 | PASSO 2B. Teste de direção do veículo | Código de Falha 2387 ativo?
 | PASSO 2C. Confirme a reclamação. | O cliente reportou uma reclamação de dirigibilidade com o motor frio?
 | PASSO 2D. Inspecione o atuador do turbocompressor de geometria variável. | Utilize o indicador de curso do segmento dentado. O movimento do pulverizador atende às especificações descritas no Procedimento 010-134?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há outros códigos de falha ativos associados ao turbocompressor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há outros códigos de falha ativos associados ao turbocompressor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2387 ativo ou altas contagens de códigos inativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de sintoma de diagnóstico do Código de Falha 2387.

Ir para 1B

Passo Assistido 1B - Revise o histórico de solicitações para falhas de turbocompressor recentes.

Condições

  • Nenhum

Ação

Revise as falhas que ocorreram nos seis meses anteriores para verificar se o motor esteve na oficina pelos mesmos sintomas.

O turbocompressor foi substituído nos três meses anteriores pelos mesmos sintomas?
SIM NÃO

Inspecione o aquecedor de grade quanto a danos ou obstruções.

Se o motor não estiver equipado com um aquecedor de grade, ignore este passo e continue com o Passo 2A.

  • Consulte o Procedimento 010-023 na Tabela de Procedimentos Associados.

Nota: Se danificado, substitua o aquecedor de grade e inspecione o sistema de controle de ar quanto a resíduos.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a reclamação.

Passo Assistido 2A - Verifique o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 3616 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3616 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 2C

Passo Assistido 2B - Teste de direção do veículo.

Condições

  • Conecte todos os componentes.
  • Permita que a temperatura do líquido de arrefecimento fique menor que 74°C [165°F].
  • NOTA: Este teste não poderá ser executado se o motor não der partida. Se o motor não der partida, verifique se não há outras falhas que possam estar impedindo o motor de dar partida. Pule este passo e prossiga para o Passo 2D.

Ação

Determine se a falha fica inativa quando motor é operado com a temperatura do líquido de arrefecimento acima de 74°C [165°F].

  • Dê partida no motor e opere-o sob condições normais por pelo menos 15 minutos ou até que a temperatura do líquido de arrefecimento esteja maior que 74°C [165°F].
  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique o código de falha.

Código de Falha 2387 ativo?
SIM NÃO
Sem Reparo

O Código de Falha 3616 é um código de falha informativo que indica que o ECM está em operação para resolver uma condição de chave LIGADA.

Diagrama de sintoma de diagnóstico do Código de Falha 2387.

Ir para 3A

Passo Assistido 2C - Confirme a reclamação

Condições

  • Desligue a chave de ignição (OFF).

Ação

Revise a reclamação do cliente.

  • Estabeleça se o cliente reportou reclamações de dirigibilidade no aquecimento do motor (pouca potência, resposta ruim ou potência de frenagem fraca).

O cliente reportou uma reclamação de dirigibilidade com o motor frio?
SIM NÃO
Sem Reparo

O Código de Falha 3616 é um código de falha informativo que indica que o ECM está em operação para resolver uma condição de chave LIGADA.

Ir para 2D

Ir para 3A
Ir para

Passo Assistido 2D - Inspecione o atuador do turbocompressor de geometria variável.

Condições

  • Desligue a chave de ignição (OFF).
  • Drene o líquido de arrefecimento do motor. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Ação

Remova o atuador do turbocompressor de geometria variável.

  • Utilize um indicador de curso do segmento dentado, Número de Peça 4919281, para garantir que o segmento dentado se mova através da sua faixa operacional.
  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Nota: É necessária uma força considerável para mover o segmento dentado. Se for possível movê-lo com as mãos, isto é considerado aceitável. Não utilize ferramentas portáteis.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Utilize o indicador de curso do segmento dentado. O movimento do pulverizador atende às especificações descritas no Procedimento 010-134?

SIM NÃO
Sem Reparo

Foi detectada uma falha mecânica do turbocompressor.

Nota: Substitua o conjunto do turbocompressor.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

NOTA: Essa falha pode ser causada por resíduos que saem do motor, fazendo o turbocompressor parar de se mover. Inspecione os componentes do motor básico quanto a danos. O atuador do turbocompressor de geometria variável será reutilizado com o novo turbocompressor. Não instale o atuador no turbocompressor defeituoso.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desabilite e apague o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-JANEIRO-2017


CÓDIGO DE FALHA 3641 - Retardador na Saída da Transmissão - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3641 ativo ou inativo com mais de uma contagem nas últimas 25 horas do motor?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 ohms a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | 50 ohms a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 3641 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3641 ativo ou inativo com mais de uma contagem nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 6A

Passo Assistido 3 - Verifique os códigos de falha.

Passo Assistido 3A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

NOTA: Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que ainda haja um problema da unidade de controle eletrônico do veículo, um problema de configuração da VECU, ou um problema de conexão entre a VECU e o datalink.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM.

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

NOTA: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3641 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Ir para 6A

O ECM apropriado - diagrama do sintoma de falha Falta de Comunicação na Seção TT.

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 3649 - Aquecedor do Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2250 | 4022254
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB4.5 CM2350 B103 | 4332641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B104 | 4332646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L107 | 4367386
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | X15 CM2350 X114B | 5411181
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | X15 CM2350 X116B | 5411186
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B121B | 5411223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L116B | 5411330
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L119B | 5411267
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L123B | 5411465
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L120C | 5504199
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B145C | 5504283
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F2.8 CM2620 F136B | 5504621
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2620 F137B | 5579517
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3649 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 1885, 3232 ou 3682 ativos?
 | PASSO 1C. Verifique se há códigos de falha ativos. | Códigos de Falha 3313, 3314 ou 3315 ativos?
PASSO 2. | Verifique o circuito do sensor de NOx na entrada do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de NOx na entrada do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do sensor de NOx na entrada do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3649 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1885, 3232 ou 3682 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3313, 3314 ou 3315 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor de NOx na entrada do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de NOx na entrada do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM, o sensor de NOx da admissão do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de NOx na entrada do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do sensor de NOx na entrada do sistema de pós-tratamento.

Condições

  • Desconecte do chicote do OEM o sensor do chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de NOx na entrada do sistema de pós-tratamento.

  • Meça a tensão entre os circuitos de ALIMENTAÇÃO e de RETORNO de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento no conector do chicote do sensor.

Verifique a tensão com a chave de ignição ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado que o aquecedor do sensor de NOx na entrada do sistema de pós-tratamento está defeituoso.

Substitua o sensor de NOx na entrada do sistema de pós-tratamento. Consulte o Procedimento 019-463 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM, o sensor de NOx da admissão do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento, no chicote do OEM, e o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Foi detectado um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 3681 - Alimentação de Potência do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISF2.8 CM2220 F122 | 5467376
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2250 | 4022254
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX15 CM2250 SN | 4310736
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L107 | 4367386
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | X15 CM2350 X114B | 5411181
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | X15 CM2350 X116B | 5411186
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B121B | 5411223
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L116B | 5411330
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F120B | 5411237
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L119B | 5411267
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L123B | 5411465
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F132B | 5467327
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB5.9 CM2880 B110 | 4332883
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B136C | 5504194
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L120C | 5504199
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F2.8 CM2620 F135B | 5504616
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F2.8 CM2620 F136B | 5504622
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2620 F137B | 5579517
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3681 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
PASSO 2. | Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
 | PASSO 2D. Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o sensor correto. | O sensor de NOx na saída do sistema de pós-tratamento é o correto para a configuração do motor?
 | PASSO 2E. Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento. | Código de Falha 3681 ativo?
 | PASSO 2F. Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento. | Código de Falha 3681 ativo?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
 | PASSO 3C. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3681 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de NOx na saída do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2C - Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de NOx na saída do sistema de pós-tratamento.

  • Meça a tensão entre os circuitos de ALIMENTAÇÃO e de RETORNO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento no conector do chicote do sensor.

Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a configuração do motor.

Para verificar a configuração de tensão do motor, desconecte o conector do OEM do ECM e meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do ECM do conector do ECM do chicote do OEM e o ponto de massa.

O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à configuração do motor.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o sensor correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o correto para a configuração do motor.

O sensor de NOx na saída do sistema de pós-tratamento pode ser fornecido nas versões de 12 ou de 24 volts.

O sensor de NOx na saída do sistema de pós-tratamento é o correto para a configuração do motor?
SIM NÃO
Sem Reparo

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de NOx na saída do sistema de pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Opere o motor até que a temperatura na saída do catalisador de SCR do sistema de pós-tratamento seja maior que 150 °C [302°F].

Ação

Verifique a resposta do circuito apropriado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos.

A temperatura dos gases de escape no sensor de NOx na saída do sistema de pós-tratamento deve ser maior que 150°C [302°F] antes que o sensor possa executar seu diagnóstico interno.

Código de Falha 3681 ativo?
SIM NÃO

Utilize a ferramenta de serviço do sensor de NOx, Número de Peça 2892467, para testar o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 2F

Ir para 4A

Passo Assistido 2F - Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de NOx na saída do sistema de pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Opere o motor até que a temperatura na saída do catalisador de SCR do sistema de pós-tratamento seja maior que 150 °C [302°F].

Ação

Verifique a resposta do circuito apropriado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos.

A temperatura dos gases de escape no sensor de NOx na saída do sistema de pós-tratamento deve ser maior que 150°C [302°F] antes que o sensor possa executar seu diagnóstico interno.

Código de Falha 3681 ativo?
SIM NÃO

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Condições normais:

  • Pelo menos +12 VCC (sistema de 12 volts)
  • Pelo menos +24 VCC (sistema de 24 volts).

Condições de partida:

  • Pelo menos +6,2 VCC (sistema de 12 volts)
  • Pelo menos +12 VCC (sistema de 24 volts).

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM, e o massa do bloco do motor.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Foi detectado um circuito aberto no circuito de ALIMENTAÇÃO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-JANEIRO-2019


CÓDIGO DE FALHA 3682 - Alimentação de Potência do Sensor de NOx na Entrada do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411189
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2250 | 4022254
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB64.5 CM2350 B104 | 4332646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L107 | 4367386
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | X15 CM2350 X114B | 5411181
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | X15 CM2350 X116B | 5411186
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B121B | 5411223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L116B | 5411330
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L119B | 5411267
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L123B | 5411465
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L120C | 5504199
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F2.8 CM2620 F136B | 5504621
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2620 F137B | 5579517
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3682 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
PASSO 2. | Verifique o circuito do sensor de NOx na entrada do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de NOx na entrada do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do sensor de NOx na entrada do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
 | PASSO 2D. Verifique se o sensor de NOx na entrada do sistema de pós-tratamento é o sensor correto. | O sensor de NOx na entrada do sistema de pós-tratamento é o correto para a configuração do motor?
 | PASSO 2E. Verifique a condição do sensor de NOx na entrada do sistema de pós-tratamento. | Código de Falha 3682 ativo?
 | PASSO 2F. Verifique a condição do sensor de NOx na entrada do sistema de pós-tratamento. | Código de Falha 3682 ativo?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
 | PASSO 3C. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3682 ativo?
SIM NÃO

Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor de NOx na entrada do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de NOx na entrada do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor, o sensor de NOx da admissão do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de NOx na entrada do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do sensor de NOx na entrada do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor, o sensor de NOx da admissão do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de NOx na entrada do sistema de pós-tratamento.

  • Meça a tensão entre os circuitos de ALIMENTAÇÃO e de RETORNO de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento no conector do chicote do sensor.

Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

o diagrama elétrico para identificar os pinos do conector.

Utilize as técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a configuração do motor.

Para verificar a configuração de tensão do motor, desconecte o conector do OEM do ECM e meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do ECM do conector do ECM do chicote do OEM e o ponto de massa.

O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à configuração do motor.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se o sensor de NOx na entrada do sistema de pós-tratamento é o sensor correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor de NOx na entrada do sistema de pós-tratamento.

Ação

Verifique se o sensor de NOx na entrada do sistema de pós-tratamento é o correto para a configuração do motor.

O sensor de NOx na entrada do sistema de pós-tratamento pode ser fornecido nas versões de 12 ou de 24 volts.

O sensor de NOx na entrada do sistema de pós-tratamento é o correto para a configuração do motor?
SIM NÃO
Sem Reparo

Substitua o sensor de NOx na entrada do sistema de pós-tratamento. Consulte o Procedimento 019-463 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique a condição do sensor de NOx na entrada do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de NOx na entrada do sistema de pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Opere o motor até que a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento seja maior que 150°C [302°F].

Ação

Verifique a resposta do circuito apropriado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos.

A temperatura dos gases de escape no sensor de NOx na admissão do sistema de pós-tratamento deve ser maior que 150°C [302°F] antes que o sensor possa executar seu diagnóstico interno.

Código de Falha 3682 ativo?
SIM NÃO

Utilize a ferramenta de serviço do sensor de NOx, Número de Peça 2892467, para testar o sensor de NOx na entrada do sistema de pós-tratamento. Consulte o Procedimento 019-463 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 2F

Ir para 4A

Passo Assistido 2F - Verifique a condição do sensor de NOx na entrada do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de NOx na entrada do sistema de pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Opere o motor até que a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento seja maior que 150°C [302°F].

Ação

Verifique a resposta do circuito apropriado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos.

A temperatura dos gases de escape no sensor de NOx na admissão do sistema de pós-tratamento deve ser maior que 150°C [302°F] antes que o sensor possa executar seu diagnóstico interno.

Código de Falha 3682 ativo?
SIM NÃO

Substitua o sensor de NOx na entrada do sistema de pós-tratamento. Consulte o Procedimento 019-463 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Condições normais:

  • Pelo menos +12 VCC (sistema de 12 volts)
  • Pelo menos +24 VCC (sistema de 24 volts).

Condições de partida:

  • Pelo menos _6,2 VCC (sistema de 12 volts)
  • Pelo menos +12 VCC (sistema de 24 volts).

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor, o sensor de NOx da admissão do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento, no chicote do motor, e o massa do bloco do motor.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectado um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JANEIRO-2019


CÓDIGO DE FALHAS 3697 - Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 EC2CF | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor. | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2350 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B145C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579617
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579622
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 111 ativo?
PASSO 2. | Calibre o módulo de controle do motor (ECM). |
 | PASSO 2A. Calibre o ECM. | O Código de Falha 3697 permanece ativo depois da calibração do ECM?
 | PASSO 2B. Desabilite e apague o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 111 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico do Código de Falha 111.

Ir para 2A

Passo Assistido 2 - Calibre o ECM.

Passo Assistido 2A - Calibre o ECM.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para calibrar o ECM com a calibração mais recente para o motor. Consulte as revisões de calibração listadas no Histórico de Revisão de Calibração do ECM para encontrar a última calibração disponível para o motor que está sendo reparado.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

O Código de Falha 3697 permanece ativo depois da calibração do ECM?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desabilite e apague o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 29-ABRIL-2019


CÓDIGO DE FALHA 3712 - Indução do Operador na SCR do Pós-tratamento - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 3712 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Procure por outros códigos de falha ativos relacionados à redução catalítica seletiva (SCR) no ECM.

Código de Falha 3712 ativo?
SIM NÃO

Este é um código de falha informativo somente e se tornará ativo apenas se outros códigos de falha relacionados ao SCR estiverem ativos por um longo período de tempo.

Faça o diagnóstico de falhas de todos os outros códigos de falha ativos relacionados à SCR.

Este código de falha se tornará inativo quando todos os outros códigos de falha ativos relacionados à SCR forem resolvidos.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-SETEMBRO-2015


CÓDIGO DE FALHA 3714 - Despotenciamento de Torque para Proteção do Motor - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 3714 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verificar se o Código de Falha 3714 está ativo

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique se há outros códigos de falha ativos.

Código de Falha 3714 ativo?
SIM NÃO

Este é um código de falha informativo somente e se tornará ativo apenas se outros códigos de falha críticos relacionados ao desempenho do motor estiverem ativos por um longo período de tempo.

Faça o diagnóstico de todos os outros códigos de falha ativos.

Este código de falha se tornará inativo quando todos os outros códigos de falha ativos forem resolvidos.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 24-SETEMBRO-2012


CÓDIGO DE FALHA 3717 - Sensor de NOx na Saída do Sistema de Pós-tratamento - Fora de Calibração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISF3.8 CM2220 AN | 4021704
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2250 | 4022254
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB64.5 CM2350 B104 | 4332646
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 X101 | 4310787
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSK19 CM2350 K105 | 4326157
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSK50 CM2350 K108 | 4332823
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSK60 CM2350 K116 | 4367444
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSK60 CM2350 K117 | 4367449
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSK60 CM2350 K121 | 4388645
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L107 | 4367386
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F120B | 5411237
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L119B | 5411267
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L123B | 5411465
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F132B | 5467327
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F128C | 5504273
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B146C | 5504283
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F2.8 CM2620 F135B | 5504616
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F2.8 CM2620 F136B | 5504621
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2620 F137B | 5579517
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F4.5 CM2620 F139B | 5579522
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | Z14 CM2670 Z103B | 5504577
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | D6.7 CM2670 D102B | 5504515
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.2 CM2670 B156B | 5579510
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3681 ativo?
PASSO 2. | Verifique o sensor de NOx na saída do sistema de pós-tratamento. |
 | PASSO 2A. Verifique o sensor de NOx na saída do sistema de pós-tratamento. | O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
 | PASSO 2B. Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o sensor correto. | O sensor de NOx na saída do sistema de pós-tratamento é o correto para a CPL do motor?
 | PASSO 2C. Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento. | Código de Falha 3717 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3717 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento.

Passo Assistido 2A - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ "Recursos e Parâmetros" para determinar a tensão do sistema elétrico.
  • Certifique-se de que o parâmetro tensão do sistema elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a CPL do motor.

O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à CPL do motor.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o sensor correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o correto para a CPL do motor.

O sensor de NOx na saída do sistema de pós-tratamento pode ser fornecido nas versões de 12 ou de 24 volts.

O sensor de NOx na saída do sistema de pós-tratamento é o correto para a CPL do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte o sensor de NOx na saída do sistema de pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Verifique a resposta do circuito apropriado.

  • Use a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha ativos.

Código de Falha 3717 ativo?
SIM NÃO

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Nota: O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 3718 - NOx de Admissão do Pós-Tratamento 1 - Fora de Calibração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2250 | 4022254
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSK19 CM2350 K105 | 4326157
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSK50 CM2350 K108 | 4332823
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L107 | 4367386
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSK60 CM2350 K116 QSK60 CM2350 K117 QSK60 CM2350 K121 | 4367444 4367449 4388645
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | X15 CM2350 X114B | 5411181
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | X15 CM2350 X116B | 5411186
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B121B | 5411223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L116B | 5411330
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L119B | 5411267
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L123B | 5411465
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F2.8 CM2620 F136B | 5504621
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2620 F137B | 5579517
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F4.5 CM2620 F139B | 5579522
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | Z14 CM2670 Z103B | 5504577
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | D6.7 CM2670 D102B | 5504515
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.2 CM2670 B156B | 5579510
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2670 L128B | 5504589

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3718 ativo?
PASSO 2. | Sensor de NOx na entrada do sistema de pós-tratamento. |
 | PASSO 2A. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
 | PASSO 2B. Verifique se o sensor de NOx na entrada do sistema de pós-tratamento é o sensor correto. | O sensor de NOx na entrada do sistema de pós-tratamento é o correto para a CPL do motor?
 | PASSO 2E. Verifique a condição do sensor de NOx na entrada do sistema de pós-tratamento. | Código de Falha 3718 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3718 ativo?
SIM NÃO

Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de NOx na entrada do sistema de pós-tratamento.

Passo Assistido 2A - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ "Recursos e Parâmetros" para determinar a tensão do sistema elétrico.
  • Certifique-se de que o parâmetro tensão do sistema elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a CPL do motor.

O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à CPL do motor.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se o sensor de NOx na entrada do sistema de pós-tratamento é o sensor correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor de NOx na entrada do sistema de pós-tratamento.

Ação

Verifique se o sensor de NOx na entrada do sistema de pós-tratamento é o correto para a CPL do motor.

Nota: O sensor de NOx na entrada do sistema de pós-tratamento pode ser fornecido nas versões de 12 ou de 24 volts.

O sensor de NOx na entrada do sistema de pós-tratamento é o correto para a CPL do motor?
SIM NÃO
Sem Reparo

Foi detectado que o sensor de NOx na saída do pós-tratamento é incorreto para a aplicação da tensão.

Substitua o sensor de NOx na entrada do sistema de pós-tratamento. Consulte o Procedimento 019-463 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a condição do sensor de NOx na entrada do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de NOx na entrada do sistema de pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Verifique a resposta do circuito apropriado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos.

Código de Falha 3718 ativo?
SIM NÃO

Substitua o sensor de NOx na entrada do sistema de pós-tratamento. Consulte o Procedimento 019-463 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 3724 - Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verificar a resposta do módulo de controle do motor (ECM). | Código de Falha 3724 ativo?
 | PASSO 1B. Verifique as contagens inativas do Código de Falha 3724. | Menos de três contagens?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique o ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique o ECM.

  • Desligue a chave de ignição e aguarde 5 segundos.

Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Código de Falha 3724 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 1B

Passo Assistido 1B - Verifique as contagens inativas do Código de Falha 3724.

Condições

  • Ligue a chave de ignição.

Ação

Verifique as contagens inativas do Código de Falha 3724.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler as contagens inativas do Código de Falha 3724.

Menos de três contagens?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 03-OUTUBRO-2018


CÓDIGO DE FALHA 3725 - Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB4.3 CM2350 B104 | 4332646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2250 | 4022254
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2250 | 4022256
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2250 | 4022255
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSK19 CM2350 K105 | 4326157
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSK50 CM2350 K108 | 4332823
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 | 4332778
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L107 | 4367386
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSK60 CM2350 K116 QSK60 CM2350 K117 QSK60 CM2350 K121 | 4367444 4367449 4388645
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | X15 CM2350 X114B | 5411181
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | X15 CM2350 X116B | 5411186
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B121B | 5411223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L116B | 5411330
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L119B | 5411267
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L123B | 5411465
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L120C | 5504199
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F2.8 CM2620 F136B | 5504621
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | Z14 CM2670 Z103B | 5504577
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | D6.7 CM2670 D102B | 5504515
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.2 CM2670 B156B | 5579510
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | X12 CM2670 X121B | 5504455
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | QSK19 CM2350 K114 | 5579623
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164596 - ponta de prova macho Framatome™; No. 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 1885, 3232 ou 3682 ativos?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 3725 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1885, 3232 ou 3682 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3725 ativo?
SIM NÃO

Foi detectado um erro interno no sensor de NOx na entrada do pós-tratamento.

Substitua o sensor de NOx na entrada do sistema de pós-tratamento. Consulte o Procedimento 019-463 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 3727 - Válvula de Alívio da Pressão do Combustível na Common Rail de Alta Pressão - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB4.5 CM2350 B104 | 4332646
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB6.7 CM2350 B103 | 4332641
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSB7 CM2880 B117 | 4358390
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISX15 CM2250 | 4022250
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSL9 CM2350 | 4332796
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSL9 M CM2250 L106 | 4358343
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSF2.8 CM2880 F105 | 4358561
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF3.8 CM2350 F109 | 4367218
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISL8.9 CM2880 L112 | 4358493
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISL9 CM2350 L111 | 4367223
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSG12 CM2350 G110 | 4367323
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSF2.8 CM2880 F114 | 4383734
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB5.9 CM2880 B127 | 4383645
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSF3.8 CM2880 F112 | 4383825
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF2.8 CM2220 F117 | 4388578
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSL9 CM2350 L107 | 4367386
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSL9 CM2350 L118 | 4388673
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSL9.3 CM2880 L113 | 4383811
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSB6.7 CM2350 B130 | 4388668
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSC8.3 CM2880 C102 | 4388785
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF2.8 CM2220 F122 | 5467376
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF2.8 CM2220 F126 | 5411159
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | X15 CM2350 X114B | 5411181
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | X15 CM2350 X116B | 5411186
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSB4.5 CM2250 B131 | 4388774
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSB3.3 CM2250 B137 | 5411058
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B6.7 CM2350 B121B | 5411223
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB6.7 CM2350 B142 | 5411131
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSX15 CM2250 X115 | 4388739
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | L9 CM2350 L116B | 5411330
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | F3.8 CM2350 F120B | 5411237
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSL9 CM2350 L122 | 5411278
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | L9 CM2350 L119B | 5411267
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B4.5 CM2350 B129B | 5411247
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B6.7 CM2350 B135B | 5411257
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B4.5 CM2350 B147B | 5411252
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B6.7 CM2350 B148B | 5411262
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | L9 CM2350 L123B | 5411465
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSF2.8 CM2880 F124 | 5411484
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSF2.8 CM2880 F131 | 5411489
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSX15 CM2350 X118 | 5467247
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSG12 CM2350 G113 | 5467252
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF4.5 CM2220 F123 | 5411320
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | F3.8 CM2350 F132B | 5467327
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | L9 CM2350 L120C | 5504199
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF3.8 CM2220 F134B | 5504165
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | F2.8 CM2620 F135B | 5504616
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | F2.8 CM2620 F136B | 5504621

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Leia os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3727 ativo ou inativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Contagens ativas ou adicionais inativas do Código de Falha 3741?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Leia os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 3727?
SIM NÃO

Substitua a válvula de alívio da pressão do combustível. Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha. Observe o número de contagens do Código de Falha 3741.
  • Para aplicações rodoviárias, faça um teste de condução do veículo sem um engate carregado utilizando múltiplas acelerações e desacelerações.
  • Para aplicações industriais, opere o motor de maneira a utilizar múltiplas acelerações e desacelerações enquanto carregado com carga leve.
  • Verifique se há contagens ativas ou adicionais inativas do Código de Falha 3741.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou adicionais inativas do Código de Falha 3741?
SIM | NÃO
Sem Reparo | Sem Reparo

Faça o Diagnóstico do Código de Falha 3741.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-MARÇO-2019


CÓDIGO DE FALHA 415 - Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Contagens ativas ou inativas do Código de Falha 415?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Motor funcionando em marcha lenta.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 415?
SIM NÃO

Detectada pressão baixa do óleo do motor.

Consulte o diagrama de diagnóstico de falha Pressão Baixa do Óleo Lubrificante na Seção TS do manual de serviços apropriado.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 4161 - Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F101 | 4310846
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367226
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F117 | 4388578
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F126 | 5411159
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L116B | 5411330
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 F129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 F135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 F147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 F148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L123B | 5411465
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L120C | 5504199
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F2.8 CM2620 F135B | 5504616
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F2.8 CM2620 F136B | 5504621
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 4161 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
PASSO 2. | Verifique o circuito do módulo do sensor da temperatura do filtro de particulados de diesel (DPF) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o módulo do sensor de temperatura do DPF do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do módulo do sensor de temperatura do DPF do pós-tratamento. | A tensão é maior que 18 VCC? (Para sistemas de 12 VCC); Tensão maior que 30 VCC? (Para sistemas de 24 VCC)
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
 | PASSO 2D. Verifique quanto ao módulo do sensor de temperatura do DPF do pós-tratamento correto. | O módulo do sensor de temperatura do DPF do sistema de pós-tratamento é o sensor correto para a configuração do motor?
 | PASSO 2E. Verifique a condição do módulo do sensor de temperatura de DPF do pós-tratamento. | Código de Falha 4161 ativo?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria. | A tensão é maior que 18 VCC? (Para sistemas de 12 VCC); Tensão maior que 30 VCC? (Para sistemas de 24 VCC)
 | PASSO 3B. Verifique se há um curto-circuito no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura de DPF do pós-tratamento. | A tensão é maior que 18 VCC? (Para sistemas de 12 VCC); Tensão maior que 30 VCC? (Para sistemas de 24 VCC)
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4161 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do módulo do sensor de temperatura do DPF do pós-tratamento.

Passo Assistido 2A - Inspecione o módulo do sensor de temperatura do DPF do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector do módulo do sensor de temperatura do DPF do pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do módulo do sensor de temperatura do DPF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do módulo do sensor de temperatura do DPF do pós-tratamento.

  • Meça a tensão entre o circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do sistema de pós-tratamento e o circuito de retorno de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento no conector do chicote elétrico do módulo do sensor de temperatura do DPF do sistema de pós-tratamento.
  • Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão é maior que 18 VCC? (Para sistemas de 12 VCC); Tensão maior que 30 VCC? (Para sistemas de 24 VCC)
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a configuração do motor.
  • Para verificar a configuração de tensão do motor, desconecte o conector do OEM do ECM e meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do ECM do conector do ECM do chicote do OEM e o ponto de massa.

O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à configuração do motor.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique quanto ao módulo do sensor de temperatura do DPF do pós-tratamento correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o módulo do sensor de temperatura do DPF do sistema de pós-tratamento.

Ação

Verifique se o módulo do sensor de temperatura do DPF do sistema de pós-tratamento é o correto para a configuração do motor.

  • O módulo do sensor do módulo do sensor de temperatura do DPF do sistema de pós-tratamento pode ser fornecido nas versões de 12 ou de 24 volts.

O módulo do sensor de temperatura do DPF do sistema de pós-tratamento é o sensor correto para a configuração do motor?
SIM NÃO
Sem Reparo

Substitua o módulo do sensor de temperatura do DPF do sistema de pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique a condição do módulo do sensor de temperatura de DPF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o módulo do sensor de temperatura de DPF do pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Verifique a resposta do circuito apropriado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos.

Código de Falha 4161 ativo?
SIM NÃO

Foi detectado um módulo do sensor de temperatura do DPF do pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura do DPF do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria.

A tensão da bateria é maior que 18-VCC? (Para sistemas de 12 VCC); Tensão da bateria maior que 30 VCC? (Para sistemas de 24 VCC)

SIM NÃO

Faça o diagnóstico da causa da tensão baixa da condição de superaquecimento do motor.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura de DPF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito.

  • Meça a tensão do pino de ALIMENTAÇÃO de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM para o massa do bloco do motor.

A tensão da bateria é maior que 18-VCC? (Para sistemas de 12 VCC); Tensão da bateria maior que 30 VCC? (Para sistemas de 24 VCC)

SIM NÃO

Foi detectado um curto-circuito com a bateria no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento.

Faça o diagnóstico de falha do chicote do OEM, e de todas as interconexões. Repare ou substitua o componente danificado.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 4162 - Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F101 | 4310846
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F117 | 4388578
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 F126 | 5411159
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L116B | 5411330
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L123B | 5411465
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L120C | 5504199
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F2.8 CM2620 F135B | 5504616
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F2.8 CM2620 F136B | 5504621
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 4162 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
PASSO 2. | Verifique o circuito do módulo do sensor da temperatura do filtro de particulados de diesel (DPF) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o módulo do sensor de temperatura do DPF do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do módulo do sensor de temperatura do DPF do pós-tratamento. | A tensão é menor que 6 VCC? (Para sistemas de 12 VCC); Tensão menor que 18 VCC? (Para sistemas de 24 VCC)
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
 | PASSO 2D. Verifique quanto ao módulo do sensor de temperatura do DPF do pós-tratamento correto. | O módulo do sensor de temperatura do DPF do sistema de pós-tratamento é o sensor correto para a configuração do motor?
 | PASSO 2E. Verifique a condição do módulo do sensor de temperatura de DPF do pós-tratamento. | Código de Falha 4162 ativo?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento. | A tensão é menor que 6 VCC? (Para sistemas de 12 VCC); Tensão menor que 18 VCC? (Para sistemas de 24 VCC)
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4162 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do módulo do sensor de temperatura do DPF do pós-tratamento.

Passo Assistido 2A - Inspecione o módulo do sensor de temperatura do DPF do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector do módulo do sensor de temperatura do DPF do pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do módulo do sensor de temperatura do DPF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do módulo do sensor de temperatura do DPF do pós-tratamento.

  • Meça a tensão entre o circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do sistema de pós-tratamento e o circuito de retorno de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento no conector do chicote elétrico do módulo do sensor de temperatura do DPF do sistema de pós-tratamento.
  • Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão é menor que 6 VCC? (Para sistemas de 12 VCC); Tensão menor que 18 VCC? (Para sistemas de 24 VCC)
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a configuração do motor.
  • Para verificar a configuração de tensão do motor, desconecte o conector do OEM do ECM e meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do ECM do conector do ECM do chicote do OEM e o ponto de massa.

O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à configuração do motor.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique quanto ao módulo do sensor de temperatura do DPF do pós-tratamento correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o módulo do sensor de temperatura do DPF do sistema de pós-tratamento.

Ação

Verifique se o módulo do sensor de temperatura do DPF do sistema de pós-tratamento é o correto para a configuração do motor.

  • O módulo do sensor do módulo do sensor de temperatura do DPF do sistema de pós-tratamento pode ser fornecido nas versões de 12 ou de 24 volts.

O módulo do sensor de temperatura do DPF do sistema de pós-tratamento é o sensor correto para a configuração do motor?
SIM NÃO
Sem Reparo

Substitua o módulo do sensor de temperatura do filtro de particulados de diesel do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique a condição do módulo do sensor de temperatura de DPF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o módulo do sensor de temperatura de DPF do pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Verifique a resposta do circuito apropriado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos.

Código de Falha 4162 ativo?
SIM NÃO

Foi detectado um módulo do sensor de temperatura do DPF do pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura do DPF do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do Fabricante do Equipamento Original (OEM).

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a tensão do pino de ALIMENTAÇÃO de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM para o massa do bloco do motor.

A tensão é menor que 6 VCC? (Para sistemas de 12 VCC); Tensão menor que 18 VCC? (Para sistemas de 24 VCC)
SIM NÃO

Foi detectado um circuito aberto ou alta resistência no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento.

Faça o diagnóstico de falha do chicote do OEM, e de todas as interconexões. Repare ou substitua o componente danificado.

Foi detectado um circuito aberto ou alta resistência no circuito de retorno de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento.

Faça o diagnóstico de falha do chicote do OEM, e de todas as interconexões. Repare ou substitua o componente danificado.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 4163 - Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Defletor de calor | Consulte o Procedimento 011-032 | ISB4.5 CM2350 B104 | 4332646
Defletor de calor | Consulte o Procedimento 011-032 | ISB6.7 CM2350 B101 | 2883567
Defletor de calor | Consulte o Procedimento 011-032 | ISB6.7 CM2350 B103 | 4332641
Defletor de calor | Consulte o Procedimento 011-032 | ISL9 CM2350 L101 | 4310787
Defletor de calor | Consulte o Procedimento 011-032 | ISX12 CM2350 X102 | 4310646
Defletor de calor | Consulte o Procedimento 011-032 | ISX15 CM2350 X101 | 4310641
Defletor de calor | Consulte o Procedimento 011-032 | ISL9 CM2350 L111 | 4367223
Defletor de calor | Consulte o Procedimento 011-032 | QSB6.7 CM2350 B130 | 4388668
Defletor de calor | Consulte o Procedimento 011-032 | QSL9 CM2350 L118 | 4388673
Defletor de calor | Consulte o Procedimento 011-032 | ISB6.7 CM2350 B142 | 5411131
Defletor de calor | Consulte o Procedimento 011-032 | B6.7 CM2350 B121B | 5411223
Defletor de calor | Consulte o Procedimento 011-032 | L9 CM2350 L116B | 5411330
Defletor de calor | Consulte o Procedimento 011-032 | B4.5 CM2350 B129B | 5411247
Defletor de calor | Consulte o Procedimento 011-032 | B6.7 CM2350 B135B | 5411257
Defletor de calor | Consulte o Procedimento 011-032 | B4.5 CM2350 B147B | 5411252
Defletor de calor | Consulte o Procedimento 011-032 | B6.7 CM2350 B148B | 5411262
Defletor de calor | Consulte o Procedimento 011-032 | L9 CM2350 L119B | 5411267
Defletor de calor | Consulte o Procedimento 011-032 | L9 CM2350 L123B | 5411465
Defletor de calor | Consulte o Procedimento 011-032 | F3.8 CM2350 F132B | 5467327
Defletor de calor | Consulte o Procedimento 011-032 | B6.7 CM2350 B136C | 5504194
Defletor de calor | Consulte o Procedimento 011-032 | L9 CM2350 L120C | 5504199
Defletor de calor | Consulte o Procedimento 011-032 | F3.8 CM2350 F128C | 5504273
Defletor de calor | Consulte o Procedimento 011-032 | B4.5 CM2350 B146C | 5504283
Defletor de calor | Consulte o Procedimento 011-032 | F3.8 CM2350 F133C | 5504278
Defletor de calor | Consulte o Procedimento 011-032 | F3.8 CM2620 F137B | 5579517
Defletor de calor | Consulte o Procedimento 011-032 | F4.5 CM2620 F139B | 5579522
Defletor de calor | Consulte o Procedimento 011-032 | Z14 CM2670 Z103B | 5504577
Defletor de calor | Consulte o Procedimento 011-032 | X12 CM2670 X121B | 5504455
Defletor de calor | Consulte o Procedimento 011-032 | L9 CM2670 L128B | 5504589
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L116B | 5411330
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L123B | 5411465
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L120C | 5504199
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F4.5 CM2620 F139B | 5579522
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | Z14 CM2670 Z103B | 5504577
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X12 CM2670 X121B | 5504455
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2670 L128B | 5504589

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Código de Falha 4163 ativo ou mais de três contagens inativas?
PASSO 2. | Verifique o módulo do sensor da temperatura do filtro de particulados de diesel (DPF) do sistema de pós-tratamento. |
 | PASSO 2A. Certifique-se de que o módulo do sensor de temperatura do DPF do pós-tratamento esteja corretamente montado. | O módulo do sensor de temperatura do DPF do pós-tratamento está corretamente montado?
 | PASSO 2B. Verifique se há fluxo de ar obstruído ou com restrição para o módulo do sensor de temperatura do DPF do sistema de pós-tratamento. | Sinais de restrição de fluxo de ar ou calor excessivo para o módulo do sensor de temperatura?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4163 ativo ou mais de três contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o módulo do sensor de temperatura do DPF do pós-tratamento.

Passo Assistido 2A - Certifique-se de que o módulo do sensor de temperatura do DPF do pós-tratamento esteja corretamente montado.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Verifique se o módulo do sensor de temperatura do DPF do pós-tratamento esteja corretamente montado.

  • Certifique-se de que o módulo esteja montado corretamente. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.
  • Verifique se o defletor de calor apropriado está montado no módulo do sensor de temperatura. Consulte o Procedimento 011-032 na Tabela de Procedimentos Associados.

Os motores QSG12 CM2350 G110 e X15 CM2350 X116B não usam blindagem térmica.

O módulo do sensor de temperatura do DPF do pós-tratamento está corretamente montado?
SIM NÃO
Sem Reparo

Monte e/ou fixe o módulo do sensor de temperatura do DPF do pós-tratamento no local correto de montagem.

  • Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 011-032 na Tabela de Procedimentos Associados.

Os motores QSG12 CM2350 G110 e X15 CM2350 X116B não usam blindagem térmica.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há fluxo de ar obstruído ou com restrição para o módulo do sensor de temperatura do DPF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Verifique a área de montagem do módulo do sensor de temperatura do DPF do pós-tratamento quanto a obstruções de fluxo de ar. Restrições ou obstruções deste fluxo de ar podem causar o superaquecimento do módulo de sensor de temperatura. Verifique os seguintes:

  • Resíduos sobre ou ao redor do módulo de sensor de temperatura.
  • Componentes de reposição como defletores, flapes ou suportes montados muito próximos do módulo.
  • Vazamentos de escape levando a superaquecimento do módulo do sensor de temperatura.

Sinais de restrição de fluxo de ar ou calor excessivo para o módulo do sensor de temperatura?
SIM NÃO

Repare a causa da restrição do fluxo de ar. Remova os detritos acumulados próximos ao módulo do sensor de temperatura. Instale em outro local quaisquer acessórios do sistema de pós-tratamento que possam restringir o fluxo de ar. Repare todas as causas de calor excessivo do módulo do sensor de temperatura.

Consulte as informações de serviço do fabricante do equipamento para a instalação correta do pós-tratamento.

Ir para 3A

Reparo completo.

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 4164 - Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L123B | 5411465
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L120C | 5504199
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B146C | 5504283

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 4164 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
PASSO 2. | Verifique o circuito módulo do sensor de temperatura da redução catalítica seletiva (SCR) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o módulo do sensor de temperatura de SCR do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do módulo do sensor de temperatura de SCR do pós-tratamento. | Tensão maior que 18 VCC? (Para sistemas de 12 VCC); Tensão maior que 30 VCC? (Para sistemas de 24 VCC)
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
 | PASSO 2D. Verifique quanto ao módulo do sensor de temperatura do SCR do pós-tratamento correto. | O módulo do sensor de temperatura do SCR do sistema de pós-tratamento é o sensor correto para a configuração do motor?
 | PASSO 2E. Verifique a condição do módulo do sensor de temperatura de SCR do pós-tratamento. | Código de Falha 4164 ativo?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria. | A tensão é maior que 18 VCC? (Para sistemas de 12 VCC); Tensão maior que 30 VCC? (Para sistemas de 24 VCC)
 | PASSO 3B. Verifique se há um curto-circuito no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento. | A tensão é maior que 18 VCC? (Para sistemas de 12 VCC); Tensão maior que 30 VCC? (Para sistemas de 24 VCC)
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4164 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do módulo do sensor de temperatura de SCR do pós-tratamento.

Passo Assistido 2A - Inspecione o módulo do sensor de temperatura de SCR do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector do módulo do sensor de temperatura de SCR do pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do módulo do sensor de temperatura de SCR do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do módulo do sensor de temperatura de SCR do pós-tratamento.

  • Meça a tensão entre o circuito de alimentação de tensão da bateria do módulo do sensor de temperatura da SCR do sistema de pós-tratamento e o circuito de retorno de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento no conector do chicote elétrico do módulo do sensor de temperatura da SCR do sistema de pós-tratamento.
  • Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Tensão maior que 18 VCC? (Para sistemas de 12 VCC); Tensão maior que 30 VCC? (Para sistemas de 24 VCC)
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a configuração do motor.
  • Para verificar a configuração de tensão do motor, desconecte o conector do OEM do ECM e meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do ECM do conector do ECM do chicote do OEM e o ponto de massa.

O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à configuração do motor.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique quanto ao módulo do sensor de temperatura do SCR do pós-tratamento correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o módulo do sensor de temperatura do SCR do sistema de pós-tratamento.

Ação

Verifique se o módulo do sensor de temperatura do SCR do sistema de pós-tratamento é o correto para a configuração do motor?

  • O módulo do sensor do módulo do sensor de temperatura do SCR do sistema de pós-tratamento pode ser fornecido nas versões de 12 ou de 24 volts.

O módulo do sensor de temperatura do SCR do sistema de pós-tratamento é o sensor correto para a configuração do motor?
SIM NÃO
Sem Reparo

Substitua o módulo do sensor de temperatura de SCR do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique a condição do módulo do sensor de temperatura de SCR do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o módulo do sensor de temperatura de SCR do pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Verifique a resposta do circuito apropriado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos.

Código de Falha 4164 ativo?
SIM NÃO

Foi detectado um módulo do sensor de temperatura do SCR do pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura de SCR do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Meça a tensão de saída da bateria.

A tensão é maior que 18 VCC? (Para sistemas de 12 VCC); Tensão maior que 30 VCC? (Para sistemas de 24 VCC)
SIM NÃO

Faça o diagnóstico da causa da tensão baixa da condição de superaquecimento do motor.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito.

  • Meça a tensão do pino de ALIMENTAÇÃO de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM para o massa do bloco do motor.

A tensão é maior que 18 VCC? (Para sistemas de 12 VCC); Tensão maior que 30 VCC? (Para sistemas de 24 VCC)
SIM NÃO

Foi detectado um curto-circuito com a bateria no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do SCR do pós-tratamento.

Faça o diagnóstico de falha do chicote do OEM, e de todas as interconexões. Repare ou substitua o componente danificado.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 04-OUTUBRO-2018


CÓDIGO DE FALHA 4165 - Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L123B | 5411465
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L120C | 5504199
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B146C | 5504283

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 4165 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
PASSO 2. | Verifique o circuito módulo do sensor de temperatura da redução catalítica seletiva (SCR) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o módulo do sensor de temperatura de SCR do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do módulo do sensor de temperatura de SCR do pós-tratamento. | Tensão menor que 6 VCC? (Para sistemas de 12 VCC) Tensão menor que 18 VCC? (Para sistemas de 24 VCC)
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
 | PASSO 2D. Verifique quanto ao módulo do sensor de temperatura do SCR do pós-tratamento correto. | O módulo do sensor de temperatura do SCR do sistema de pós-tratamento é o sensor correto para a configuração do motor?
 | PASSO 2E. Verifique a condição do módulo do sensor de temperatura de SCR do pós-tratamento. | Código de Falha 4165 ativo?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento. | A tensão é menor que 6 VCC? (Para sistemas de 12 VCC) Tensão menor que 18 VCC? (Para sistemas de 24 VCC)
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4165 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do módulo do sensor de temperatura de SCR do pós-tratamento.

Passo Assistido 2A - Inspecione o módulo do sensor de temperatura de SCR do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de NOx na saída do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do módulo do sensor de temperatura de SCR do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do módulo do sensor de temperatura de SCR do pós-tratamento.

  • Meça a tensão entre o circuito de alimentação de tensão da bateria do módulo do sensor de temperatura da SCR do sistema de pós-tratamento e o circuito de retorno de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento no conector do chicote elétrico do módulo do sensor de temperatura da SCR do sistema de pós-tratamento.
  • Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Tensão menor que 6 VCC? (Para sistemas de 12 VCC) Tensão menor que 18 VCC? (Para sistemas de 24 VCC)
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a configuração do motor.
  • Para verificar a configuração de tensão do motor, desconecte o conector do OEM do ECM e meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do ECM do conector do ECM do chicote do OEM e o ponto de massa.

O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à configuração do motor.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique quanto ao módulo do sensor de temperatura do SCR do pós-tratamento correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o módulo do sensor de temperatura do SCR do sistema de pós-tratamento.

Ação

Verifique se o módulo do sensor de temperatura do SCR do sistema de pós-tratamento é o correto para a configuração do motor?

  • O módulo do sensor do módulo do sensor de temperatura do SCR do sistema de pós-tratamento pode ser fornecido nas versões de 12 ou de 24 volts.

O módulo do sensor de temperatura do SCR do sistema de pós-tratamento é o sensor correto para a configuração do motor?
SIM NÃO
Sem Reparo

Substitua o módulo do sensor de temperatura de SCR do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique a condição do módulo do sensor de temperatura de SCR do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o módulo do sensor de temperatura de SCR do pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Verifique a resposta do circuito apropriado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos.

Código de Falha 4165 ativo?
SIM NÃO

Foi detectado um módulo do sensor de temperatura do SCR do pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura de SCR do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM.

Ação

Verifique se há um circuito aberto

  • Meça a tensão do pino de ALIMENTAÇÃO de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM para o massa do bloco do motor.

A tensão é menor que 6 VCC? (Para sistemas de 12 VCC) Tensão menor que 18 VCC? (Para sistemas de 24 VCC)
SIM NÃO

Foi detectado um circuito aberto ou alta resistência no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento.

Faça o diagnóstico de falha do chicote do OEM, e de todas as interconexões. Repare ou substitua o componente danificado.

Foi detectado um circuito aberto ou alta resistência no circuito de retorno de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento.

Faça o diagnóstico de falha do chicote do OEM, e de todas as interconexões. Repare ou substitua o componente danificado.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 04-OUTUBRO-2018


CÓDIGO DE FALHA 4166 - Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Defletor de calor | Consulte o Procedimento 011-032 | ISB4.5 CM2350 B104 | 4332646
Defletor de calor | Consulte o Procedimento 011-032 | ISB6.7 CM2350 B101 | 2883567
Defletor de calor | Consulte o Procedimento 011-032 | ISB6.7 CM2350 B103 | 4332641
Defletor de calor | Consulte o Procedimento 011-032 | ISL9 CM2350 L101 | 4310787
Defletor de calor | Consulte o Procedimento 011-032 | ISX12 CM2350 X102 | 4310646
Defletor de calor | Consulte o Procedimento 011-032 | ISX15 CM2350 X101 | 4310641
Defletor de calor | Consulte o Procedimento 011-032 | QSB6.7 CM2350 B105 | 4332778
Defletor de calor | Consulte o Procedimento 011-032 | QSL9 CM2350 L102 | 4332796
Defletor de calor | Consulte o Procedimento 011-032 | ISL9 CM2350 L111 | 4367223
Defletor de calor | Consulte o Procedimento 011-032 | QSB6.7 CM2350 B112 | 4358498
Defletor de calor | Consulte o Procedimento 011-032 | QSF3.8 CM2350 F107 | 4367316
Defletor de calor | Consulte o Procedimento 011-032 | QSB4.5 CM2350 B106 | 4367376
Defletor de calor | Consulte o Procedimento 011-032 | QSL9 CM2350 L107 | 4367386
Defletor de calor | Consulte o Procedimento 011-032 | QSB6.7 CM2350 B130 | 4388668
Defletor de calor | Consulte o Procedimento 011-032 | QSL9 CM2350 L118 | 4388673
Defletor de calor | Consulte o Procedimento 011-032 | QSF3.8 CM2350 F118 | 4388708
Defletor de calor | Consulte o Procedimento 011-032 | QSB4.5 CM2350 B122 | 4388767
Defletor de calor | Consulte o Procedimento 011-032 | ISB6.7 CM2350 B142 | 5411131
Defletor de calor | Consulte o Procedimento 011-032 | B4.5 CM2350 B129B | 5411247
Defletor de calor | Consulte o Procedimento 011-032 | B6.7 CM2350 B135B | 5411257
Defletor de calor | Consulte o Procedimento 011-032 | B4.5 CM2350 B147B | 5411252
Defletor de calor | Consulte o Procedimento 011-032 | B6.7 CM2350 B148B | 5411262
Defletor de calor | Consulte o Procedimento 011-032 | L9 CM2350 L119B | 5411267
Defletor de calor | Consulte o Procedimento 011-032 | L9 CM2350 L123B | 5411465
Defletor de calor | Consulte o Procedimento 011-032 | F3.8 CM2350 F132B | 5467327
Defletor de calor | Consulte o Procedimento 011-032 | B6.7 CM2350 B136C | 5504194
Defletor de calor | Consulte o Procedimento 011-032 | L9 CM2350 L120C | 5504199
Defletor de calor | Consulte o Procedimento 011-032 | F3.8 CM2350 F128C | 5504273
Defletor de calor | Consulte o Procedimento 011-032 | B4.5 CM2350 B146C | 5504283
Defletor de calor | Consulte o Procedimento 011-032 | Z14 CM2670 Z103B | 5504577
Defletor de calor | Consulte o Procedimento 011-032 | X12 CM2670 X121B | 5504455
Defletor de calor | Consulte o Procedimento 011-032 | L9 CM2670 L128B | 5504589
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | QSB4.5 CM2350 B122 | 4388708
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L123B | 5411465
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L120C | 5504199
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | Z14 CM2670 Z103B | 5504577
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | X12 CM2670 X121B | 5504455
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2670 L128B | 5504589

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Código de Falha 4166 ativo ou mais de três contagens inativas?
PASSO 2. | Verifique o módulo do sensor de temperatura da redução catalítica seletiva (SCR) do sistema de pós-tratamento. |
 | PASSO 2A. Certifique-se de que o módulo do sensor de temperatura do SCR do pós-tratamento esteja corretamente montado. | O módulo do sensor de temperatura do SCR do pós-tratamento está corretamente montado?
 | PASSO 2B. Verifique se há fluxo de ar obstruído ou com restrição para o módulo do sensor de temperatura do SCR do sistema de pós-tratamento. | Sinais de restrição de fluxo de ar ou calor excessivo para o módulo do sensor de temperatura?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4166 ativo ou mais de três contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o módulo do sensor de temperatura de SCR do pós-tratamento.

Passo Assistido 2A - Certifique-se de que o módulo do sensor de temperatura do SCR do pós-tratamento esteja corretamente montado.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não está funcionando.

Ação

Verifique se o módulo do sensor de temperatura do SCR do pós-tratamento esteja corretamente montado.

  • Certifique-se de que o módulo esteja montado corretamente. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.
  • Verifique se o defletor de calor apropriado está montado no módulo do sensor de temperatura. Consulte o Procedimento 011-032 na Tabela de Procedimentos Associados.

QSG12 CM2350 G110 não utilizam defletor de calor.

O módulo do sensor de temperatura do SCR do pós-tratamento está corretamente montado?
SIM NÃO
Sem Reparo

  • Monte e/ou fixe o módulo do sensor de temperatura do SCR do pós-tratamento no local correto de montagem. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.
  • Instale o defletor de calor. Consulte o Procedimento 011-032 na Tabela de Procedimentos Associados.

QSG12 CM2350 G110 não utilizam defletor de calor.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há fluxo de ar obstruído ou com restrição para o módulo do sensor de temperatura do SCR do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Verifique a área de montagem do módulo do sensor de temperatura do SCR do pós-tratamento quanto a obstruções de fluxo de ar. Restrições ou obstruções deste fluxo de ar podem causar o superaquecimento do módulo de sensor de temperatura. Verifique os seguintes:

  • Resíduos sobre ou ao redor do módulo de sensor de temperatura.
  • Componentes de reposição como defletores, flapes ou suportes montados muito próximos do módulo.
  • Vazamentos de escape levando a superaquecimento do módulo do sensor de temperatura.

Sinais de restrição de fluxo de ar ou calor excessivo para o módulo do sensor de temperatura?
SIM NÃO

Repare a causa da restrição do fluxo de ar. Remova os detritos acumulados próximos ao módulo do sensor de temperatura. Instale em outro local quaisquer acessórios do sistema de pós-tratamento que possam restringir o fluxo de ar. Repare todas as causas de calor excessivo do módulo do sensor de temperatura.

Sem Reparo

Ir para 3A

Reparo completo

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 418 - Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 428 ou 429 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se o Código de Falha 418 está registrado. | Código de Falha 418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ou 429 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se o Código de Falha 418 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 418 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO

Drene a água do filtro de combustível.

Se o código de falha 418 continuar ativo, pode ter ocorrido um defeito no sensor e/ou conector. Repare ou substitua o sensor e/ou conector, conforme necessário.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 4213 - Interruptor de Inibição da Regeneração do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B101 | 2883567
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B103 | 4332641
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISL9 CM2350 L101 | 4310787
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISX12 CM2350 X102 | 4310646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISX15 CM2350 X101 | 4310641
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISL9 CM2350 L111 | 4367223
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISF3.8 CM2350 F109 | 4367218
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISV5.0 CM3230 V104 | 4367291
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | QSG12 CM2350 G110 | 4367323
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B121B | 5411223
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | L9 CM2350 L116B | 5411330
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | X15 CM2350 X114B | 5411181
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | X15 CM2350 X116B | 5411186
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F120B | 5411237
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B129B | 5411247
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B148B | 5411262
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | L9 CM2350 B119B | 5411267
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | L9 CM2350 L123B | 5411465
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F2.8 CM2350 F135B | 5504616
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F2.8 CM2350 F136B | 5504621
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F137B | 5579517
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F4.5 CM2350 F139B | 5579522
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | Z14 CM2670 Z103B | 5504577
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | D6.7 CM2670 D102B | 5504515
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.2 CM2670 B156B | 5579510
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | X12 CM2670 X121B | 5504455
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | L9 CM2670 L128B | 5504589

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 4213 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4213 ativo?
SIM NÃO

Este código de falha indica que o interruptor de permissão de regeneração do sistema de pós-tratamento estava desabilitado e a carga de fuligem do filtro de particulados de diesel (DPF) está acima do limite calibrado.

Execute uma Regeneração Estacionária do Sistema de Pós-tratamento.

Verifique se o interruptor de permissão (interruptor de inibição) foi configurado corretamente para a aplicação do fabricante do equipamento original (OEM). Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

Consulte as informações de serviços do fabricante do equipamento ou consulte o OEM se o sistema de pós-tratamento apresentou mau funcionamento devido ao interruptor de permissão (interruptor de inibição).

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 4215 - Frenagem Anti-travamento (ABS) Ativa – Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 4215 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4215 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO

Este código de falha indica que o piloto automático estava desabilitado porque o controlador do ABS transmitiu uma mensagem ao ECM indicando deslizamento da roda. Esta é um código de falha de informação somente.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 21-ABRIL-2017


CÓDIGO DE FALHA 428 - Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISV5.0 CM3230 V104 | 4367291
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F103 | 4310839
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 SN | 4022190
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISM11 CM876 SN | 4022196
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISZ13 CM2150 | 4022133
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2250 | 4022254
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 | 4022256
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 | 4022255
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 EC | 2883621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX11.9 CM2250 ECF | 2883561
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 ECF | 2883557
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 | 4310664
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 EC | 2883647
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B101 | 2883567
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L101 | 4310787
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B105 | 4332778
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L102 | 4332796
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L107 | 4367386
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12 CM2350 X102 | 4310646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2350 X101 | 4310641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 SN | 4310736
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F101 | 4310846
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5 CM2350 B104 | 4332646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B103 | 4332641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 L110 | 4358475
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F110 | 4358480
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L111 | 4367223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z101 | 4358364
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z102 | 4358369
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F107 | 4367316
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B106 | 4367376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B112 | 4358498
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2350 F109 | 4367218
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F120B | 5411237
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G110 | 4367323
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F114 | 4383734
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 B128 | 4388601
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 L115 | 4388626
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F117 | 4388578
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F118 | 4388708
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSK3.8 CM2350 F119 | 4388703
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B130 | 4388668
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L118 | 4388673
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B122 | 4388767
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 X115 | 4388739
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2250 B131 | 4388774
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 B137 | 5411058
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F126 | 5411159
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X114B | 5411181
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X116B | 5411186
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B121B | 5411223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B142 | 5411131
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B129B | 5411247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B147B | 5411252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B135B | 5411257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B148B | 5411262
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L119B | 5411267
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L116B | 5411330
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B145 | 5411273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L122 | 5411278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B144 | 5411382
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L123B | 5411465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F131 | 5411489
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G113 | 5467252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2350 X118 | 5467247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F125 | 5411494
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F122 | 5467376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F132B | 5467327
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB5.9 CM2880 B110 | 4332883
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | R2.8 CM2220 R101B | 5467556
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B136C | 5504194
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L120C | 5504199
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F133C | 5504278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F128C | 5504273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B146C | 5504283
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSM11 CM876 M101 | 5504547
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F2.8 CM2620 F135B | 5504616
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F2.8 CM2620 F136B | 5504621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 428 ativo?
PASSO 2. | Verifique o circuito e o sensor de água no combustível. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor de água no combustível. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Maior que 3,87 Mega-ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 428 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 428 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor de água no combustível.

Passo Assistido 2A - Inspecione os pinos dos conectores do sensor de água no combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de água no combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do sensor de água no combustível no conector do sensor de água no combustível.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Maior que 3,87 Mega-ohms?
SIM NÃO

Substitua o sensor de água no combustível. Consulte o Procedimento 019-127 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de água no combustível no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de água no combustível, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor de água no combustível no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor de água no combustível no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível, no conector do ECM no chicote do motor, e todos os outros pinos do conector no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu o código de falha.

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 4284 - Estado Desejável de Abastecimento do Motor - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 4284 ativo?
PASSO 2. | Verifique o motor quanto a operação correta. |
 | PASSO 2A. Determine a aplicação do veículo. | A calibração do ECM está correta para esta aplicação?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM NÃO
Sem Reparo

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

O ECM apropriado - diagrama do sintoma de falha Falta de Comunicação na Seção TT.

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4282 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o motor quanto a operação correta.

Passo Assistido 2A - Determine a aplicação do veículo.

Condições

  • Determine se o ECM possui a calibração correta para esta aplicação.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Determine se a aplicação do motor possui funcionalidade Start/Stop e a calibração correta do ECM para suportá-la.

–

A calibração do ECM está correta para esta aplicação?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que ainda haja um problema da unidade de controle eletrônico do veículo, um problema de configuração da VECU, ou um problema de conexão entre a VECU e o datalink.

A aplicação do motor não é compatível com o software do ECM.

Faça o download da calibração do ECM com a aplicação correta. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-JULHO-2014


CÓDIGO DE FALHA 429 - Circuito do Sensor do Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 L110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F103 | 4310839
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISV5.0 CM3230 V104 | 4367291
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 SN | 4022190
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISM11 CM876 SN | 4022196
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISZ13 CM2150 | 4022133
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2250 | 4022254
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 | 4022256
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 | 4022255
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 EC | 2883621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B105 | 4332778
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L102 | 4332796
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L107 | 4367386
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX11.9 CM2250 ECF | 2883561
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 ECF | 2883557
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 | 4310664
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 EC | 2883647
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12 CM2350 X102 | 4310646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2350 X101 | 4310641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 SN | 4310736
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F101 | 4310846
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5 CM2350 B104 | 4332646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B103 | 4332641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 L110 | 4358475
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F110 | 4358480
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L111 | 4367223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z101 | 4358364
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z102 | 4358369
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F107 | 4367316
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B106 | 4367376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B112 | 4358498
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G110 | 4367323
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F114 | 4383734
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F117 | 4388578
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 B128 | 4388601
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 L115 | 4388626
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F118 | 4388708
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSK3.8 CM2350 F119 | 4388703
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B130 | 4388668
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L118 | 4388673
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B122 | 4388767
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 X1152 | 4388739
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2250 B131 | 4388774
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 B137 | 5411058
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F126 | 5411159
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X114B | 5411181
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X116B | 5411186
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B121B | 5411223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B142 | 5411131
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B129B | 5411247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B147B | 5411252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B135B | 5411257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B148B | 5411262
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L119B | 5411267
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B145 | 5411273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L122 | 5411278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B144 | 5411382
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F131 | 5411489
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2350 X118 | 5467247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G113 | 5467252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F125 | 5411494
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F124 | 5411484
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F122 | 5467376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB5.9 CM2880 B110 | 4332883
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | R2.8 CM2220 R101B | 5467556
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B136C | 5504194
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L120C | 5504199
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F133C | 5504278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F128C | 5504273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B146C | 5504283
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSM11 CM876 M101 | 5504547
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 429 ativo?
PASSO 2. | Verifique o sensor de água no combustível. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 428 ativo e Código de Falha 429 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 429 ativo?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 428 ativo e Código de Falha 429 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 429 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de água no combustível.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo e Código de Falha 429 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de água no combustível no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de água no combustível. Consulte o Procedimento 019-127 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo e Código de Falha 429 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível no conector do ECM, no chicote do motor, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível no conector do ECM, no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 436 - Temperatura 1 no Coletor de Admissão - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 AN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 AN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 436 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 153, 154 ou 2398 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o circuito e o sensor da temperatura no coletor de admissão do motor. |
 | PASSO 2A. Verifique o sensor da temperatura no coletor de admissão do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 153 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 154 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 153 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 154 ativo?
PASSO 4. | Apague o código de falha. |
 | PASSO 4A. Verifique o reparo. | As leituras da temperatura no coletor de admissão e da temperatura do ar ambiente estão na faixa de 5,6°C ou 10°F entre uma e outra?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 436 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153, 154 ou 2398 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura no coletor de admissão do motor.

Passo Assistido 2A - Verifique o sensor da temperatura no coletor de admissão do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Inspecione os pinos dos conectores do sensor da temperatura no coletor de admissão do motor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Repare ou substitua o chicote elétrico do Fabricante do Equipamento Original (OEM). Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Nota: O Código de Falha 123 também será ativado quando o sensor da temperatura no coletor de admissão for desconectado.

Código de Falha 153 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura no coletor de admissão, no conector do motor no ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo?
SIM NÃO

Foi detectada uma falha fora de faixa no sensor da temperatura no coletor de admissão.

Substitua o sensor da temperatura no coletor de admissão do motor. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Utilize o limpador de contatos elétricos, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Repare ou substitua o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura no coletor de admissão, no conector do motor no ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague o código de falha.

Passo Assistido 4A - Verifique o reparo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Inicie o Monitor/Registrador de Dados do INSITE™.

  • Compare a leitura da temperatura no coletor de admissão do INSITE™ com a temperatura do ar ambiente.

As leituras da temperatura no coletor de admissão e da temperatura do ar ambiente estão na faixa de 5,6°C ou 10°F entre uma e outra?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga seu processo de escalonamento técnico.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 442 - Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 442 ativo?
PASSO 2. | Verificar o sistema da bateria. |
 | PASSO 2A. Verifique a conexão da bateria. | Baterias conectadas corretamente para a tensão necessária no sistema?
 | PASSO 2B. Verifique o alternador. | O alternador carrega de acordo com as especificações do fabricante do equipamento?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 442 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3B

Passo Assistido 2 - Verificar o sistema da bateria.

Passo Assistido 2A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique para se certificar de que as baterias estão instaladas corretamente.

Baterias conectadas corretamente para a tensão necessária no sistema?
SIM NÃO
Sem Reparo

Instale o sistema de baterias corretamente. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Use um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique o alternador.

  • Dê partida no motor e verifique a taxa de carga (ampères) do alternador.

Carregue as baterias, se necessário, para medir corretamente a saída do alternador.

O alternador carrega de acordo com as especificações do fabricante do equipamento?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador, o regulador e/ou a fiação do OEM do alternador.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 03-ABRIL-2017


CÓDIGO DE FALHA 451 - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 AN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B101 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L101 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358370
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358575
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358580
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | GSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | GSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 AN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B101 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L101 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | GSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | GSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 AN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 EC | 4310575
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B105 | 4332687
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K105 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358570
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358575
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358580
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K116 | 4367444
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | GSF3.8 CM2350 F125 | 5411494
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | GSF2.8 CM2880 F124 | 5411484
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L120C | 5504199
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164111, ponta de prova macho Bosch™; No. 3164110, ponta de prova fêmea Bosch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ou 515 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 451 inativo?
PASSO 2. | Verifique o circuito e o sensor de pressão do combustível na common rail. |
 | PASSO 2A. Inspecione o sensor de pressão do combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 452 ativo e Código de Falha 451 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 451 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ou 515 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de pressão do combustível na common rail.

Passo Assistido 2A - Inspecione o sensor de pressão do combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL no conector do sensor de pressão do combustível na common rail do chicote do motor.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 452 ativo e Código de Falha 451 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do sensor no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão na common rail no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre o pino de RETORNO de pressão na common rail e o pino de SINAL de pressão na common rail no conector do ECM no chicote do motor.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Código de Falha 452 ativo e Código de Falha 451 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts da pressão na common rail e o pino de RETORNO da pressão na common rail no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 452 - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 IAN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2220 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | IF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K104 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK50 CM2350 K108 | 4332823
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSb4.5 CM2350 B106 | 4367376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L120C | 5504199
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164111, ponta de prova macho Bosch™; No. 3164110, ponta de prova fêmea Bosch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 187 ou 516 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 452 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão de combustível na common rail. |
 | PASSO 2A. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 451 ativo e Código de Falha 452 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 452 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ou 516 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão de combustível na common rail.

Passo Assistido 2A - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo e Código de Falha 452 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão na common rail no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo e Código de Falha 452 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 4731 - Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Fora da Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4731 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4731 ativo?
SIM NÃO

Foi detectado que o sensor de temperatura do tanque de fluido de escape de diesel está danificado.

Substitua o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. Consulte as informações de serviço do fabricante do equipamento.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-NOVEMBRO-2015


CÓDIGO DE FALHA 4956 - Software do Atuador do Turbocompressor de Geometria Variável - Fora da Calibração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISB4.5 CM2350 B104 | 4332646
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISB6.7 CM2350 B103 | 4332641
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISB6.7 CM2350 B101 | 2883567
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISL9 CM2350 L101 | 4310789
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISF2.8 CM2220 F101 | 4310846
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSB6.7 CM2350 B105 | 4332778
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSL9 CM2350 L102 | 4332796
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISL9 CM2350 L111 | 4367223
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSB6.7 CM2350 B112 | 4358498
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSB4.5 CM2350 B106 | 4367376
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISV5.0 CM3230 V104 | 4367291
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSL9 CM2350 L107 | 4367386
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSB6.7 CM2350 B130 | 4388668
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSL9 CM2350 L1118 | 4388673
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISB6.7 CM2350 B142 | 5411131
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | B6.7 CM2350 B121B | 5411223
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | L9 CM2350 L116B | 5411330
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | X15 CM2350 X114B | 5411181
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | X15 CM2350 X116B | 5411186
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISX12 CM2350 X102 | 4310646
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSX15 CM2350 X105 | 4332667
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSB6.7 CM2350 B145 | 5411273
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSL9 CM2350 L122 | 5411278
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSB4.5 CM2350 B144 | 5411382
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | B4.5 CM2350 B129B | 5411247
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | B6.7 CM2350 B135B | 5411257
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | B4.5 CM2350 B147B | 5411252
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | B6.7 CM2350 B148B | 5411262
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | L9 CM2350 L119B | 5411267
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | L9 CM2350 L123B | 5411465
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | B6.7 CM2350 B136C | 5504194

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Código de Falha 4956 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique o ECM.

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4956 ativo?
SIM NÃO

O número de identificação da aplicação do turbocompressor no atuador do TGV não corresponde ao número de identificação da aplicação do turbocompressor no ECM.

Faça o download do código de calibração do atuador do turbocompressor com o número de identificação da aplicação do turbocompressor correto no atuador do TGV.

  • Consulte o Procedimento 010-150 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 20-DEZEMBRO-2017


CÓDIGO DE FALHA 4957 - Software do Atuador do Turbocompressor de Geometria Variável - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISB4.5 CM2350 B104 | 4332646
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISB6.7 CM2350 B103 | 4332641
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISB6.7 CM2350 B101 | 2883567
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISL9 CM2350 L101 | 4310789
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISL9 CM2350 L111 | 4367223
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISF2.8 CM2220 F101 | 4310846
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSB6.7 CM2350 B105 | 4332778
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSL9 CM2350 L102 | 4332796
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSB6.7 CM2350 B112 | 4358498
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSB4.5 CM2350 B106 | 4367376
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISV5.0 CM3230 V104 | 4367291
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSL9 CM2350 L107 | 4367386
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSB6.7 CM2350 B130 | 4388668
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSL9 CM2350 L118 | 4388673
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISB6.7 CM2350 B142 | 5411131
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | ISX12 CM2350 X102 | 4310646
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | L9 CM2350 L116B | 5411330
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSB6.7 CM2350 B145 | 5411273
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSL9 CM2350 L122 | 5411278
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | QSB4.5 CM2350 B144 | 5411382
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | B6.7 CM2350 B121B | 5411223
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | X15 CM2350 X114B | 5411181
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | X15 CM2350 X116B | 5411186
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | B4.5 CM2350 B129B | 5411247
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | B6.7 CM2350 B135B | 5411257
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | B4.5 CM2350 B147B | 5411252
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | B6.7 CM2350 B148B | 5411262
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | L9 CM2350 L119B | 5411267
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | L9 CM2350 L123B | 5411465
Código de Calibração do Atuador do Turbocompressor | Consulte o Procedimento 010-150 | B6.7 CM2350 B136C | 5504194

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Código de Falha 4957 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique o ECM.

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4957 ativo?
SIM NÃO

O nível da interface do atuador do turbocompressor no atuador do TGV não é compatível com o software do ECM.

Verifique o nível da interface do atuador do turbocompressor no atuador do TGV e permita a nivelação da interface do turbocompressor utilizando o recurso de Compatibilidade do Atuador do Turbocompressor sob os Dados Avançados do ECM na ferramenta eletrônica de serviço INSITE.

Faça o download do código de calibração do atuador do turbocompressor com o número de identificação da aplicação do turbocompressor correto e o nível da interface.

Consulte o Procedimento 010-150 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-DEZEMBRO-2017


CÓDIGO DE FALHA 515 - Circuito de Alimentação n° 6 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3823996 - ponta de prova fêmea Weather-Pack™, e No. 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 515 ativo?
PASSO 2. | Verifique o ECM. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 515 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 515 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 515 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe um curto-circuito com uma fonte de tensão no fio número 6 de ALIMENTAÇÃO do sensor no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 516 - Circuito de Alimentação 6 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK50 CM2350 K108 | 4332823
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K116 | 4367444
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K117 | 4367449
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L120C | 5504199
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Z14 CM2670 Z103B | 5504577
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | D6.7 CM2670 D102B | 5504515
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.2 CM2670 B156B | 5579510
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X12 CM2670 X121B | 5504455
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K114 | 5579623
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de teste ao efetuar uma medição: No. 3823995, ponta de teste macho WeatherPack™; No. 3823996, ponta de teste fêmea WeatherPack™; No. 3822758, ponta de teste macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 516 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor de pressão do combustível na common rail e o circuito conectado no circuito de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 516 ativo?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 516 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 516 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor de pressão do combustível na common rail e o circuito conectado no circuito de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 516 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do ECM e chicote do OEM, quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 516 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 5177 - Software do Atuador do Turbocompressor de Geometria Variável - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Código de Falha 5177 ativo?
 | PASSO 1B. Verifique os códigos de falha. | Código de Falha 2636 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique o ECM.

Verifique se há códigos de falha ativos

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5177 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2636 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falha do Código de Falha 2636.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 20-JUNHO-2013


CÓDIGO DE FALHA 553 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F103 | 4310839
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2150 SN | 4022190
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2250 | 4022254
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISC8.3 e ISL9 CM2250 | 4022257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2250 GX CM2250 | 4022250
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISZ13 CM2150 | 4022133
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX12/ISX11.9 CM2250 | 2883445
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 CM2250 | 4022256
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 | 4022255
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 EC | 2883621
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | Marítimo QSB6.7 CM2250 | 4310611
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX11.9 CM2250 ECF | 2883561
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2250 ECF | 2883557
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | PowerGen QSX15 CM2250 ECF | 4310661
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | PowerGen QSX15 CM2250 | 4310664
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB3.3 CM2250 EC | 2883647
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B101 | 2883567
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL9 CM2350 L101 | 4310787
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX12 CM2350 X102 | 4310646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2350 X101 | 4310641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2250 SN | 4310736
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F101 | 4310846
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5 CM2350 B104 | 4332646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B103 | 4332641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB3.9 CM2220 B107 | 4310792
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSK78 CM2220 K104 | 4332682
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 M CM2250 L106 | 4358343
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB/ISD4.5 CM2150 B119 | 4358465
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB/ISD6.7 CM2150 B120 | 4358470
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2150 L110 | 4358475
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F110 | 4358480
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSZ13 CM2150 Z101 | 4358364
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSZ13 CM2150 Z102 | 4358369
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2880 L112 | 4358493
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2350 F109 | 4367218
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F120B | 5411237
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL9 CM2350 L111 | 4367223
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSG12 CM2350 G110 | 4367323
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 B128 | 4388601
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 CM2250 L115 | 4388626
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F117 | 4388578
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F116 | 4383664
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB4.5 CM2350 B122 | 4388767
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB4.5 CM2250 B131 | 4388774
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB3.3 CM2250 B137 | 5411058
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F126 | 5411159
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X114B | 5411181
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X116B | 5411186
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B121B | 5411223
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B142 | 5411131
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B129B | 5411247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B147B | 5411252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B135B | 5411257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B148B | 5411262
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2250 X115 | 4388739
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L116B | 5411330
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L123B | 5411465
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L119B | 5411267
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSG12 CM2350 G113 | 5467252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2350 X118 | 5467247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F122 | 5467376
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F132B | 5467327
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | R2.8 CM2220 R101B | 5467556
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB5.9 CM2880 B110 | 4332883
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F2.8 CM2620 F135B | 5504616
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F2.8 CM2620 F136B | 5504621
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2620 F137B | 5579517
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F4.5 CM2620 F139B | 5579522
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB3.9 CM2220 B107 | 4310792
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2220 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2880 L112 | 4358493
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB3.9 CM2220 B107 | 4310792
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K104 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2880 L112 | 4358493
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G10 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2250 | 4022254
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 GX CM2250 | 4022250
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12/ISX11.9 CM2250 | 2883445
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 | 4022256
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 | 4022255
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 EC | 2883621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | Marítimo QSB6.7 CM2250 | 4310611
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX11.9 CM2250 ECF | 2883561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 ECF | 2883557
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 | 4310664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 EC | 2883647
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 SN | 4310736
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB3.9 CM2220 B107 | 4310792
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSK78 CM2220 K104 | 4332682
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 M CM2250 L106 | 4358343
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2880 L112 | 4358493
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 X115 | 4388739
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Código de Falha 271, 272, 449 ou 2311 estão ativos ou existem contagens altas de falhas inativas?
PASSO 2. | Verifique o sensor da pressão do combustível na common rail. |
 | PASSO 2A. Verifique a precisão do sensor de pressão na common rail. | Foi instalado o sensor correto da pressão na common rail de acordo com a lista de peças de controle (CPL) do motor?
PASSO 3. | Verifique se há restrição na linha de dreno de retorno do combustível. |
 | PASSO 3A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012 na Tabela de Procedimentos Associados?
PASSO 4. | Verifique o atuador da bomba de combustível. |
 | PASSO 4A. Verifique o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a resistência do atuador da bomba de combustível. | A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117 na Tabela de Procedimentos Associados?
 | PASSO 4C. Monitore a pressão na common rail em marcha lenta. | A pressão medida na common rail apresenta um desvio maior que 100 bar [1450 psi] em relação à pressão comandada na common rail, e ocorrem picos em marcha lenta?
 | PASSO 4D. Inspecione o atuador da bomba de combustível quanto a danos. | Parafusos do atuador da bomba de combustível danificados?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique se há códigos de falha relacionados com tensão alta ou baixa no atuador do controle eletrônico de combustível (EFC).

Os Código de Falha 271, 272, 449 ou 2311 estão ativos ou existem contagens altas de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de pressão da common rail.

Passo Assistido 2A - Verifique o número de peça do sensor da pressão na common rail.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Verifique o sensor da pressão na common rail e certifique-se de que o mesmo é o correta de acordo com a CPL do motor.

Foi instalado o sensor correto da pressão na common rail de acordo com a CPL do motor?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique se há restrição na linha de dreno de retorno do combustível.

Passo Assistido 3A - Verifique a restrição na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações do Procedimento 006-012 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Repare a fonte da alta restrição na linha de dreno de combustível. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o atuador da bomba de combustível.

Passo Assistido 4A - Verifique o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Meça a resistência do atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Monitore a pressão na common rail em marcha lenta.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Opere o motor em marcha lenta durante pelo menos 1 minuto para purgar o ar introduzido dos passos anteriores.

  • Use a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão comandada e a pressão medida da common rail.

A pressão medida na common rail apresenta um desvio maior que 100 bar [1450 psi] em relação à pressão comandada na common rail, e ocorrem picos em marcha lenta?

SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4D

Passo Assistido 4D - Inspecione o atuador da bomba de combustível quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador da bomba de combustível.

Ação

Remova o atuador da bomba de combustível e inspecione quanto a danos (anéis 'O' cortados).

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Parafusos do atuador da bomba de combustível danificados?
SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 29-ABRIL-2019


CÓDIGO DE FALHA 584 - Circuito do Relé do Motor de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 F | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 584 ativo?
PASSO 2. | Verifique o circuito do relé de travamento do motor de partida. |
 | PASSO 2A. Inspecione o relé de travamento do motor de partida e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do relé de travamento do motor de partida. | Resistência entre 30 - 130 ohms (sistemas de 12V) ou 200 - 400 ohms (sistemas de 24V)?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de retorno do relé de travamento do motor de partida. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 584 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 584 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do relé de travamento do motor de partida.

Passo Assistido 2A - Inspecione o relé de travamento do motor de partida e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do motor de partida.

Ação

Inspecione o relé de partida e os pinos do conector do chicote do OEM.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique a resistência do relé de travamento do motor de partida.

  • Meça a resistência entre o pino 85 e o pino 86 do relé de travamento do motor de partida.

Consulte o diagrama elétrico do OEM para a configuração de pinos do relé de partida.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Resistência entre 30 - 130 ohms (sistemas de 12V) ou 200 - 400 ohms (sistemas de 24V)?
SIM NÃO
Sem Reparo

Foi detectada falha de funcionamento no relé do travamento do motor de partida.

Substitua o relé de travamento do motor de partida. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de retorno do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO no conector do relé de travamento do motor de partida e o massa.

Consulte o diagrama elétrico do OEM para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé de travamento do motor de partida, no conector do relé de travamento do motor de partida, e o pino de SINAL do relé de travamento do motor de partida, no conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto na linha de SINAL do relé de travamento do motor de partida, no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé de travamento do motor de partida, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do acionador do dispositivo de saída no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 584 inativo?
SIM NÃO

Nenhum.

O procedimento de remoção e instalação do conector corrigiu a falha.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 585 - Circuito do Relé do Motor de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 585 ativo?
PASSO 2. | Verifique o circuito e o relé de travamento do motor de partida. |
 | PASSO 2A. Inspecione o relé do motor de partida e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do relé de travamento do motor de partida. | Resistência entre 30 - 130 ohms para sistemas de 12V ou 200 - 400 ohms para sistemas de 24V?
 | PASSO 2B-1. Verifique se há um curto-circuito dos pinos com o massa no relé de travamento do motor de partida. |
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico, a linha de alimentação e o circuito de retorno do relé de travamento do motor de partida. | Mais de 3,75 VCC?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 585 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 585 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o relé de travamento do motor de partida.

Passo Assistido 2A - Inspecione o relé do motor de partida e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do motor de partida.

Ação

Inspecione o relé de partida e os pinos do conector do chicote do OEM.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique a resistência do relé de travamento do motor de partida.

  • Meça a resistência entre o pino 85 e o pino 86 do relé de travamento do motor de partida.

Consulte o diagrama elétrico do OEM para a configuração de pinos do relé de partida.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Resistência entre 30 - 130 ohms para sistemas de 12V ou 200 - 400 ohms para sistemas de 24V?
SIM NÃO
Sem Reparo

Substitua o relé de travamento do motor de partida. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B-1

Ir para 4A

Passo Assistido 2B-1 - Verifique se há um curto-circuito dos pinos com o massa no relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do relé de travamento do motor de partida e o massa.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o relé de travamento do motor de partida. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico, a linha de alimentação e o circuito de retorno do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação de diagnóstico e o circuito de retorno do relé de travamento do motor de partida.

  • Meça a tensão entre os pinos de SINAL e de RETORNO no conector do relé de travamento do motor de partida do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa no chicote do OEM.

  • Meça a resistência entre o pino de SINAL do relé de travamento do motor de partida, no conector do ECM no chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito no pino de SINAL do relé de travamento do motor de partida e todos os outros pinos do conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 585 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 6127 - Sensor de Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F135B | 5504616
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 6712, 6713 ou 1117 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 6127 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o sensor. |
 | PASSO 2A. Inspecione o sensor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor. | Sensor defeituoso?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 6712, 6713 ou 1117 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 6127 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sensor.

Passo Assistido 2A - Inspecione o sensor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Repare ou substitua o chicote do motor, ou substitua o sensor, se tiverem pinos danificados.

  • Elimine a sujeira, resíduos ou umidade nos pinos dos conectores utilizando o limpador de contatos elétricos, No. 3824510.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare o chicote do motor. Consulte o Procedimento 019-218 na Seção 19.
  • Substitua o sensor 1 danificado de rotação/posição do motor no eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor do motor.

Ação

Inspecione o sensor quanto a danos ou contato.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

Sensor defeituoso?
SIM NÃO

Substitua o sensor.

Se o sensor encostou na roda sinalizadora, inspecione a roda sinalizadora por danos ou giro.

Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 08-FEVEREIRO-2019


CÓDIGO DE FALHA 649 - Intervalo de Troca de Óleo do Motor - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 649 está registrado. | Código de Falha 649 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 649 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 649 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 649 ativo?
SIM NÃO

Troque o óleo lubrificante e o filtro do motor.

Utilize a ferramenta eletrônica de serviço INSITE™ para reinicializar o Monitor de Manutenção.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 08-FEVEREIRO-2013


CÓDIGO DE FALHA 6712 - Sensor de Posição do Motor - Frequência, Largura de Pulso ou Período Anormais

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | ISB6.7 CM2350 B142 | 5411131
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | B6.7 CM2350 B135B | 5411257
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | B6.7 CM2350 B148B | 5411262
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | F2.8 CM2620 F135B | 5504616
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | F2.8 CM2620 F136B | 5504621
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | D6.7 CM2670 D102B | 5504515
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F135B | 5504616
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F136B | 5504621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | D6.7 CM2670 D102B | 5504515
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.2 CM2670 B156B | 5579510
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | D6.7 CM2670 D102B | 5504515
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.2 CM2670 B156B | 5579510

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há um código de falha ativo. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 6712 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique os sensores. |
 | PASSO 2A. Inspecione o sensor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor. | Sensor defeituoso?
 | PASSO 2C. Verifique se o sensor da árvore de manivelas está correto. | Sensor da árvore de manivelas correto?
 | PASSO 2D. Inspecione a superfície de montagem do sensor e a roda sinalizadora. | Roda sinalizadora danificada ou problemas na superfície de montagem?
 | PASSO 2E. Inspecione a folga de ar e a roda de referência. | Folga de ar dentro das especificações definidas no Procedimento 019-365?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há um código de falha ativo.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 6712 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique os sensores.

Passo Assistido 2A - Inspecione o sensor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Repare ou substitua o chicote do motor, ou substitua o sensor, se tiverem pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare o chicote do motor. Consulte o Procedimento 019-218 na Seção 19.
  • Substitua o sensor 1 danificado de rotação/posição do motor no eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor do motor.

Ação

Inspecione o sensor quanto a danos ou contato.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

Sensor defeituoso?
SIM NÃO

Substitua o sensor.

Se o sensor encostou na roda sinalizadora, inspecione a roda sinalizadora por danos ou giro.

Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se o sensor da árvore de manivelas está correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Verifique o sensor da posição do motor. Certifique-se de estar correto para a CPL do motor.

Sensor da árvore de manivelas correto?
SIM NÃO
Sem Reparo

Instale o sensor de posição do motor correto. Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Inspecione a superfície de montagem do sensor e a roda sinalizadora.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a superfície de montagem do sensor por danos, corrosão, etc.

Inspecione a roda sinalizadora por danos, empenamento e aperto.

  • Consulte o Procedimento 001-052 na Tabela de Procedimentos Associados.

Roda sinalizadora danificada ou problemas na superfície de montagem?
SIM NÃO

Limpe ou repare a superfície de montagem do sensor. Verifique se o sensor se encaixa no furo e se está instalado corretamente.

Repare ou substitua a roda sinalizadora danificada.

Consulte o Procedimento 001-052 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2E

Passo Assistido 2E - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova do bloco do motor o sensor da posição da árvore de manivelas.

  • Meça a folga de ar em vários pontos da circunferência da árvore de manivelas.
  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.
  • O sensor bidirecional não pode ser testado com um soquete como o sensor convencional.

Folga de ar dentro das especificações definidas no Procedimento 019-365?
SIM NÃO
Sem Reparo

Consulte o processo de escalonamento de suporte técnico.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 12-JULHO-2019


CÓDIGO DE FALHA 6713 - Sensor de Posição do Motor - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | ISB6.7 CM2350 B142 | 5411131
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | B6.7 CM2350 B135B | 5411257
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | B6.7 CM2350 B148B | 5411262
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | F2.8 CM2620 F135B | 5504616
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | F2.8 CM2620 F136B | 5504621
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | D6.7 CM2670 D102B | 5504515
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F135B | 5504616
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F136B | 5504621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | D6.7 CM2670 D102B | 5504515
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.2 CM2670 B156B | 5579510
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | D6.7 CM2670 D102B | 5504515
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.2 CM2670 B156B | 5579510

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há um código de falha ativo. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 6713 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique os sensores. |
 | PASSO 2A. Inspecione o sensor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor. | Sensor defeituoso?
 | PASSO 2C. Inspecione a superfície de montagem do sensor e a roda sinalizadora. | Roda sinalizadora danificada ou problemas na superfície de montagem?
 | PASSO 2D. Inspecione a folga de ar e a roda de referência. | Folga de ar dentro das especificações definidas no Procedimento 019-365?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há um código de falha ativo.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 6713 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique os sensores.

Passo Assistido 2A - Inspecione o sensor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Repare ou substitua o chicote do motor, ou substitua o sensor, se tiverem pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare o chicote do motor. Consulte o Procedimento 019-218 na Seção 19.
  • Substitua o sensor 1 danificado de rotação/posição do motor no eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor do motor.

Ação

Inspecione o sensor quanto a danos ou contato.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

Sensor defeituoso?
SIM NÃO

Substitua o sensor.

Se o sensor encostou na roda sinalizadora, inspecione a roda sinalizadora por danos ou giro.

Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Inspecione a superfície de montagem do sensor e a roda sinalizadora.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a superfície de montagem do sensor por danos, corrosão, etc.

Inspecione a roda sinalizadora por danos, empenamento e aperto.

  • Consulte o Procedimento 001-052 na Tabela de Procedimentos Associados.

Roda sinalizadora danificada ou problemas na superfície de montagem?
SIM NÃO

Limpe ou repare a superfície de montagem do sensor. Verifique se o sensor se encaixa no furo e se está instalado corretamente.

Repare ou substitua a roda sinalizadora danificada.

Consulte o Procedimento 001-052 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2D

Passo Assistido 2D - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova do bloco do motor o sensor de rotação do motor primário (árvore de manivelas). Meça a folga de ar em vários pontos da circunferência da árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados. O sensor bidirecional não pode ser testado com um soquete como o sensor convencional.

Folga de ar dentro das especificações definidas no Procedimento 019-365?
SIM NÃO
Sem Reparo

Consulte o processo de escalonamento de suporte técnico.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 12-JULHO-2019


CÓDIGO DE FALHA 687 - Rotação do Turbocompressor 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2350 B105 | 4332778
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSL9 CM2350 L102 | 4332796
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISL8.9 CM2150 SN | 4022190
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB6.7 CM2250 | 4022254
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSL9 CM2250 | 4022256
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2250 | 4022255
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2250 EC | 2883621
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSX11.9 CM2250 ECF | 2883561
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSX15 CM2250 ECF | 2883557
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | PowerGen QSX15 CM2250 | 4310664
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB6.7 CM2350 B101 | 2883567
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISL9 CM2350 L101 | 4310787
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISX12 CM2350 X102 | 4310646
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISX15 CM2350 X101 | 4310641
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB6.7 CM2350 B103 | 4332641
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2350 B112 | 4358498
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISL9 CM2350 L111 | 4367223
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2250 B128 | 4388601
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSL9 CM2250 L115 | 4388626
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2350 B130 | 4388668
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSL9 CM2350 L118 | 4388673
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSL9 CM2350 L107 | 4367386
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB6.7 CM2350 B142 | 5411131
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSX15 CM2250 X115 | 4388739
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B4.5 CM2350 B129B | 5411247
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B4.5 CM2350 B147B | 5411252
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B6.7 CM2350 B135B | 5411257
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B6.7 CM2350 B148B | 5411262
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | L9 CM2350 L119B | 5411267
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2350 B145 | 5411273
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSL9 CM2350 L122 | 5411278
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | L9 CM2350 L116B | 5411330
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB4.5 CM2350 B144 | 5411382
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | L9 CM2350 L123B | 5411465

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Cannon™/Metri-Pack™, e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Cannon™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há falhas dos sensores de pressão barométrica ou de pressão no coletor de admissão. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Códigos de Falha 122, 123, 221 ou 222 ativos?
PASSO 2. | Verifique se há falha do sensor de rotação do turbocompressor. |
 | PASSO 2A. Inspecione a conexão entre o conector do chicote do motor e o sensor da rotação do turbocompressor. | Pinos sujos ou danificados?
 | PASSO 2B. Meça a resistência do sensor da rotação do turbocompressor. | A resistência está entre 600 e 1600 ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa no sensor da rotação do turbocompressor. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a continuidade do circuito do sensor da rotação do turbocompressor. | A continuidade está na faixa de 10 ohms da resistência do sensor?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desabilite o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há falhas dos sensores de pressão barométrica ou de pressão no coletor de admissão.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Códigos de Falha 122, 123, 221 ou 222 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique se há falha do sensor de rotação do turbocompressor.

Passo Assistido 2A - Inspecione a conexão entre o conector do chicote do motor e o sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Inspecione o conector do sensor da rotação do turbocompressor, o conector do chicote do motor e o conector 'rabo-de-porco' do sensor da rotação do turbocompressor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no sensor de rotação do turbocompressor ou no conector do sensor.

Repare ou substitua o conector danificado ou o sensor da rotação do turbocompressor. Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Meça a resistência do sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Meça a resistência.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL e o pino (-) de SINAL do sensor da rotação do turbocompressor, no sensor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 600 e 1600 ohms?
SIM NÃO
Sem Reparo

Ocorreu falha de funcionamento do sensor de rotação do turbocompressor.

Substitua o sensor da rotação do turbocompressor. Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa no sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL do sensor da rotação do turbocompressor e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

O sensor da rotação do turbocompressor está em curto com o massa.

Substitua o sensor da rotação do turbocompressor. Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a continuidade do circuito do sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique a continuidade do sensor.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL da rotação do turbocompressor, no conector do ECM no chicote do motor, e o pino (-) de SINAL da rotação do turbocompressor, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A resistência do circuito do sensor da rotação do turbocompressor não deve ser mais que 10 ohms maior que a resistência do sensor da rotação do turbocompressor. O valor da resistência do sensor da rotação do turbocompressor foi lido no Passo 2B.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A continuidade está na faixa de 10 ohms da resistência do sensor?
SIM NÃO
Sem Reparo

Existe uma alta resistência ou um circuito aberto no chicote do motor ou no conector do sensor da rotação do turbocompressor.

Repare ou substitua o chicote do motor ou o(s) conector(es). Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL de rotação do turbocompressor, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Existe um curto-circuito com o massa no circuito do sensor da rotação do turbocompressor. Inspecione o chicote do motor quanto a um curto-circuito com o massa.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL do sensor de rotação do turbocompressor, no conector ECM do chicote do motor, e todos os outros pinos do conector, exceto o pino (-) de SINAL do sensor de rotação do turbocompressor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Ocorreu falha de funcionamento do sensor de rotação do turbocompressor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Substitua o sensor da rotação do turbocompressor. Consulte o Procedimento 019-030 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito no chicote do motor.

Inspecione o chicote do motor quanto a um curto entre os dois pinos.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JANEIRO-2017


CÓDIGO DE FALHA 689 - Circuito do Sensor de Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | ISF4.5 CM2220 F123 | 5411320
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | B6.7 CM2350 B136C | 5504194
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | L9 CM2350 L120C | 5504199
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2350 F133C | 5504278
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2350 F128C | 5504273
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | B4.5 CM2350 B146C | 5504283
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2620 F137B | 5579517
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | Z14 CM2670 Z103B | 5504577
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | X12 CM2670 X121B | 5504455
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | L9 CM2670 L128B | 5504589
Roda Sinalizadora do Eixo Comando de Válvulas | Consulte o Procedimento 001-112 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | XQSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Sensor de rotação do motor | Consulte o Procedimento 019-042 | KTA38GC CM558/CM2358 | 4021656
Sensor de rotação do motor | Consulte o Procedimento 019-042 | G5.9, G8.3, G855, e GTA855 CM558/CM2358 | 4021702
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSL9G CM558/CM2358 | 2883471
Sensor de rotação do motor | Consulte o Procedimento 019-042 | KTA19GC CM558/CM2358 | 4021655
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK19G | 4021352
Sensor de rotação do motor | Consulte o Procedimento 019-042 | GTA8.3 CM558/CM2358 | 4021654
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK23 CM2250 K109 | 4367358
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISZ13 CM2150 | 4022133
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2250 | 4022254
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 | 4022256
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 ECF | 2883557
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 | 4022255
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L101 | 4310787
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12 CM2350 X102 | 4310646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2350 X101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 SN | 4310736
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G110 | 4367323
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 L115 | 4388626
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF4.5 CM2220 F123 | 5411320
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B136C | 5504194
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSM11 CM876 M101 | 5504547
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X125M | 5504345
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Z14 CM2670 Z103B | 5504577
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X12 CM2670 X121B | 5504455
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K114 | 5579623
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 238 ou 239 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 689 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o sensor de rotação do motor e o conector. |
 | PASSO 2A. Inspecione o sensor de posição da árvore de manivelas e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor de posição da árvore de manivelas quanto a danos. | Sensor defeituoso?
PASSO 3. | Verifique o circuito do sensor de posição da árvore de manivelas. |
 | PASSO 3A. Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor. | Entre 4,75-VCC e 5,25-VCC?
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor. |
 | PASSO 3B-2. Verifique se há um curto-circuito entre pinos do sensor de posição da árvore de manivelas no chicote do motor. |
 | PASSO 3B-3. Inspecione a folga de ar e a roda de referência. |
 | PASSO 3B-4. Verifique o código de falha e a condição do sensor de posição da árvore de manivelas. |
 | PASSO 3C. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3C-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3C-2. Verifique o código de falha e a condição do sensor de posição da árvore de manivelas. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ou 239 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Nenhum reparo.

Passo Assistido 2 - Verifique o sensor de rotação do motor e o conector.

Passo Assistido 2A - Inspecione o sensor de posição da árvore de manivelas e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição da árvore de manivelas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor de posição do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de posição da árvore de manivelas quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Remova da carcaça das engrenagens traseira o sensor de posição da árvore de manivelas. Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.
  • Alguns motores a gás natural são referenciados como o sensor da rotação do motor. Consulte o Procedimento 019-042 na Tabela de Procedimentos Associados.

Ação

Inspecione o sensor da posição do motor quanto a:

  • Resíduos de metal na extremidade do sensor
  • Danos na extremidade do sensor causados pela engrenagem do eixo comando de válvulas.
  • Vazamento de óleo ou problemas de isolamento como inchação
  • Danos elétricos na extremidade sensora do sensor.

Sensor defeituoso?
SIM NÃO

Foi detectado um sensor defeituoso ou um dano mecânico.

Substitua o sensor. Se for encontrado um dano mecânico, inspecione a engrenagem da árvore de manivelas e os componentes relacionados.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o circuito do sensor de posição da árvore de manivelas.

Passo Assistido 3A - Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição da árvore de manivelas e o pino de RETORNO do sensor de posição 1 da árvore de manivelas no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75-VCC e 5,25-VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3C

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se o ECM e os pinos do conector do chicote do motor apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre o pino de SINAL do sensor de posição da árvore de manivelas, no conector do sensor no chicote do motor, e o conector ECM do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um curto-circuito entre pinos do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor de posição da árvore de manivelas, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-3

Ir para 4A

Passo Assistido 3B-3 - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

  • Meça a folga de ar entre o sensor de posição da árvore de manivelas e a roda sinalizadora.
  • Consulte o Procedimento 001-071 na Tabela de Procedimentos Associados ou Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?
SIM NÃO
Sem Reparo

Substitua o componente que está causando a leitura fora da especificação.

Ir para 3B-4

Ir para 4A

Passo Assistido 3B-4 - Verifique o código de falha e a condição do sensor de posição da árvore de manivelas.

Condições

  • Conecte todos os componentes nos locais corretos.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo?
SIM NÃO

Foi detectado um sensor de posição da árvore de manivelas defeituoso.

Substitua o sensor de posição do árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição da árvore de manivelas no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75-VCC e 5,25-VCC?
SIM NÃO

Foi detectada uma conexão danificada no chicote do motor.

Repare ou substitua o chicote danificado.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-2

Passo Assistido 3C-2 - Verifique o código de falha e a condição do sensor de posição da árvore de manivelas.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 691 - Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISZ13 CM2150 | 4022133
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K114 | 5579623
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | PowerGen QSX15 CM2250 | 4310664
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2250 | 4022256
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L116B | 5411330
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L123B | 5411465
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L120C | 5504199
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 691 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 692 ativo e Código de Falha 691 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 691 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM), o chicote do motor, e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 692 ativo e Código de Falha 691 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 691 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3854510.

Instale a vedação apropriada do conector se estiver danificada ou faltando.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura na entrada do compressor do turbocompressor, no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo e Código de Falha 691 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar na entrada do compressor do turbocompressor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar na entrada do compressor do turbocompressor.

  • Para motores equipados com sensor da temperatura do ar de admissão no compressor do turbocompressor: Consulte o Procedimento 019-395 na Tabela de Procedimentos Associados.
  • Para motores equipados com sensor da pressão/temperatura do ar de admissão no compressor do turbocompressor: Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM), o chicote do motor, e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione o ECM, o chicote do motor e os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione o ECM, o chicote do motor e os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no ECM , no chicote do motor ou no conector do chicote do OEM.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3854510.

Instale a vedação apropriada do conector se estiver danificada ou faltando.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo e Código de Falha 691 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e o pino de RETORNO, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do OEM ou no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o retorno aberto.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e o pino de SINAL, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de sinal aberto no chicote do OEM ou no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do motor ou no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do motor ou o chicote do OEM. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deveria ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 692 - Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2350 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L1220C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2350 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 114?? | 5579623
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISZ13 CM2150 | 4022133
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSL9 CM2250 | 4022256
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K114 | 5579623
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L116B | 5411330
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L123B | 5411465
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2350 F124 | 5411484
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L120C | 5504199
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 692 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 691 ativo e Código de Falha 692 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 692 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM), o chicote do motor, ou o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 691 ativo e Código de Falha 692 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 692 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ativo e Código de Falha 692 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar na entrada do compressor do turbocompressor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar na entrada do compressor do turbocompressor.

  • Utilize o procedimento seguinte para motores equipados com um sensor de temperatura do ar de admissão do compressor do turbocompressor. Consulte o Procedimento 019-395 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para motores equipados com um sensor de pressão/temperatura do ar de admissão do compressor do turbocompressor. Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM, o chicote do motor ou o chicote do OEM.

Passo Assistido 3A - Inspecione o ECM e o chicote do motor e os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor, do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Várias falhas não correlacionadas serão ativadas simultaneamente. Essas falhas podem ser ignoradas temporariamente.

Código de Falha 691 ativo e Código de Falha 692 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do motor ou no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor ou do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deveria ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar novamente todos os passos de diagnóstico.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 693 - Temperatura na Entrada do Compressor do Turbocompressor 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC e ISL CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC e ISL CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISZ13 CM2150 | 4022133
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | B4.5 CM2350 B147B | 5411247
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L116B | 5411330
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L123B | 5411465
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F2.8 CM2620 F135B | 5504616
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F2.8 CM2620 F136B | 5504621
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 693 ativo?
 | PASSO 1B. Verifique os Códigos de Falha 691 e 692. | Código de Falha 691 ou 692 ativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique o sensor da temperatura na entrada do compressor do turbocompressor e os pinos dos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 691 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 692 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 691 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 692 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 693 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique os Códigos de Falha 691 e 692.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ou 692 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique o sensor da temperatura na entrada do compressor do turbocompressor e os pinos dos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura na entrada do compressor do turbocompressor.

Ação

Inspecione os pinos dos conectores do sensor da temperatura na entrada do compressor do turbocompressor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura na entrada do compressor do turbocompressor, no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo?
SIM NÃO

Foi detectada uma falha dentro da faixa de operação no sensor de temperatura na entrada do compressor do turbocompressor.

Substitua o sensor da temperatura na entrada do compressor do turbocompressor.

  • Para motores equipados com sensores da temperatura do ar de admissão no compressor do turbocompressor: Consulte o Procedimento 019-395 na Tabela de Procedimentos Associados.
  • Para motores equipados com sensores da pressão/temperatura de admissão no compressor do turbocompressor: Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do conector do OEM.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura na entrada do compressor do turbocompressor, no conector do ECM.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-ABRIL-2019


CÓDIGO DE FALHA 778 - Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL8.9 CM2150 SN | 4022190
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISM11 CM876 SN | 4022196
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISZ13 CM2150 | 4022133
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2250 | 4022254
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISC8.3 e ISL9 CM2250 | 4022257
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISX12/ISX11.9 CM2250 | 2883445
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2250 | 4022256
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 | 4022255
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 EC | 2883621
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSX11.9 CM2250 ECF | 2883561
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB3.3 CM2250 EC | 2883647
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | Marítimo QSB6.7 CM2250 | 4310611
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B101 | 2883567
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL9 CM2350 L101 | 4310787
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISX12 CM2350 X102 | 4310646
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 F103 | 4310839
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F107 | 4367316
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB4.5 CM2350 B104 | 4332646
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B103 | 4332641
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B105 | 4332778
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L102 | 4332796
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB/ISD4.5 CM2150 B119 | 4358465
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB/ISD6.7 CM2150 B120 | 4358470
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL8.9 CM2150 L110 | 4358475
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 F110 | 4358480
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 M CM2250 L106 | 4358343
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL9 CM2350 L111 | 4367223
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B112 | 4358498
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSZ13 CM2150 Z101 | 4358364
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSZ13 CM2150 Z102 | 4358369
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2350 F109 | 4367218
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F120B | 5411237
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B106 | 4367376
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 B128 | 4388601
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2250 L115 | 4388626
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L107 | 4367386
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B130 | 4388668
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L118 | 4388673
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F118 | 4388708
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F119 | 4388703
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B122 | 4388767
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2250 B131 | 4388774
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB3.3 CM2250 B137 | 5411058
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B121B | 5411223
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B129B | 5411247
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B147B | 5411252
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B135B | 5411257
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B148B | 5411262
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B142 | 5411131
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L119B | 5411267
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L116B | 5411330
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B145 | 5411273
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L122 | 5411278
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B144 | 5411382
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F125 | 5411494
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L123B | 5411465
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F132B | 5467327
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB5.9 CM2880 B110 | 4332883
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B136C | 5504194
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L120C | 5504199
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F128C | 5504273
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B146C | 5504283
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSM11 CM876 M101 | 5504547
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2620 F137B | 5579517
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSM11 CM876 M102M | 5504542
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL8.9 CM2150 SN | 4022190
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISM11 CM876 SN | 4022196
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISZ13 CM2150 | 4022133
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2250 | 4022254
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISC8.3 e ISL9 CM2250 | 4022257
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2250 GX CM2250 | 4022250
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX12/ISX11.9 CM2250 | 2883445
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2250 | 4022256
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 | 4022255
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 EC | 2883621
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX11.9 CM2250 ECF | 2883561
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX15 CM2250 ECF | 2883557
Árvore de Manivelas | Consulte o Procedimento 001-016 | PowerGen QSX15 CM2250 ECF | 4310661
Árvore de Manivelas | Consulte o Procedimento 001-016 | PowerGen QSX15 CM2250 | 4310664
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB3.3 CM2250 EC | 2883647
Árvore de Manivelas | Consulte o Procedimento 001-016 | Marítimo QSB6.7 CM2250 | 4310611
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B101 | 2883567
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL9 CM2350 L101 | 4310787
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX12 CM2350 X102 | 4310646
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2350 X101 | 4310641
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2250 SN | 4310736
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F101 | 4310846
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 F103 | 4310839
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F107 | 4367316
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB4.5 CM2350 B104 | 4332646
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B103 | 4332641
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B105 | 4332778
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L102 | 4332796
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB/ISD4.5 CM2150 B119 | 4358465
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB/ISD6.7 CM2150 B120 | 4358470
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL8.9 CM2150 L110 | 4358475
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 F110 | 4358480
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 M CM2250 L106 | 4358343
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL9 CM2350 L111 | 4367223
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B112 | 4358498
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSZ13 CM2150 Z101 | 4358364
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSZ13 CM2150 Z102 | 4358369
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F105 | 4358561
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F114 | 4383734
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2350 F109 | 4367218
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F120B | 5411237
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B106 | 4367376
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSG12 CM2350 G110 | 4367323
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 B128 | 4388601
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2250 L115 | 4388626
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L107 | 4367386
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F117 | 4388578
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B130 | 4388668
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L118 | 4388673
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F118 | 4388708
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F119 | 4388703
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B122 | 4388767
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F126 | 5411159
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2250 B131 | 4388774
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX15 CM2250 X115 | 4388739
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB3.3 CM2250 B137 | 5411058
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X114B | 5411181
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X116B | 5411186
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B121B | 5411223
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B129B | 5411247
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B147B | 5411252
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B135B | 5411257
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B148B | 5411262
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B142 | 5411131
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L119B | 5411267
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L116B | 5411330
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B145 | 5411273
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L122 | 5411278
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B144 | 5411382
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F124 | 5411484
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F125 | 5411494
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L123B | 5411465
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F131 | 5411489
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSG12 CM2350 G113 | 5467252
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F122 | 5467376
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F132B | 5467327
Árvore de Manivelas | Consulte o Procedimento 001-016 | R2.8 CM2220 R101B | 5467556
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB5.9 CM2880 B110 | 4332883
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B136C | 5504194
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L120C | 5504199
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F128C | 5504273
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B146C | 5504283
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSM11 CM876 M101 | 5504547
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X125M | 5504345
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSM11 CM876 M102M | 5504542
Eixo Comando de Válvulas no Cabeçote | Consulte o Procedimento 002-024 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Westport HD CM2250 | 4021560
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISZ13 CM2150 | 4022133
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2250 | 4022254
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Westport HD CM2250 | 4021560
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 | 4022256
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 | 4022255
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 ECF | 2883557
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L101 | 4310787
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12 CM2350 X102 | 4310646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2350 X101 | 4310641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 SN | 4310736
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4332796
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4358475
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4358480
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L111 | 4367223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSG12 CM2350 G110 | 4367323
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 L115 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L107 | 4367386
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L118 | 4388673
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X114B | 5411181
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X116B | 5411186
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B121B | 5411223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 X115 | 4388739
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L119B | 5411267
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L116B | 5411330
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L122 | 5411278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L123B | 5411465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSG12 CM2350 G113 | 5467252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2350 X118 | 5467247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | R2.8 CM2220 R101B | 5467556
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B136C | 5504194
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L120C | 5504199
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F128C | 5504273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B146C | 5504283
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há códigos de falha. | Código de Falha 778 ativo ou inativo?
PASSO 2. | Verifique o sensor de posição do eixo comando de válvulas e o conector. |
 | PASSO 2A. Inspecione o sensor da posição do eixo comando de válvulas e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor de posição do eixo comando de válvulas quanto a danos. | Sensor defeituoso?
PASSO 3. | Verifique o circuito do sensor de posição do eixo comando de válvulas. |
 | PASSO 3A. Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 3B. Inspecione os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique se há um circuito aberto no circuito de sinal do sensor de posição do eixo comando de válvulas no chicote do motor. |
 | PASSO 3B-2. Verifique se há um curto-circuito entre pinos do sensor de posição do eixo comando de válvulas no chicote do motor. |
 | PASSO 3B-3. Verifique se a folga do sensor da rotação do eixo comando de válvulas é adequada. |
 | PASSO 3B-4. Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas. |
 | PASSO 3C. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3C-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3C-2. Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas. |
PASSO 4. | Inspecione a roda sinalizadora. |
 | PASSO 4A. Inspecione a roda sinalizadora quanto a danos. | Danos na roda sinalizadora?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo ou inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de posição do eixo comando de válvulas e o conector.

Passo Assistido 2A - Inspecione o sensor da posição do eixo comando de válvulas e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição do eixo comando de válvulas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de posição do eixo comando de válvulas quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Remova da carcaça das engrenagens traseira o sensor de posição do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Ação

Inspecione o sensor da posição do motor quanto a:

  • Resíduos de metal na extremidade do sensor
  • Danos na extremidade do sensor causados pela engrenagem do eixo comando de válvulas.
  • Vazamento de óleo ou problemas de isolamento como inchação
  • Danos elétricos na extremidade sensora do sensor.

Sensor defeituoso?
SIM NÃO

Foi detectado um sensor defeituoso ou um dano mecânico.

Substitua o sensor. Se for encontrado um dano mecânico, inspecione a engrenagem do eixo comando de válvulas e os componentes relacionados. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o circuito do sensor de posição do eixo comando de válvulas.

Passo Assistido 3A - Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do eixo comando de válvulas e o pino de RETORNO do sensor de posição 1 do eixo comando de válvulas no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3C

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se o ECM e os pinos do conector do chicote do motor apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição do eixo comando de válvulas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre o pino de SINAL do sensor de posição do eixo comando de válvulas, no conector do sensor no chicote do motor, e o pino de SINAL do sensor de posição do eixo comando de válvulas no conector ECM do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um curto-circuito entre pinos do sensor de posição do eixo comando de válvulas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor de posição do eixo comando de válvulas, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-3

Ir para 4A

Passo Assistido 3B-3 - Verifique se a folga do sensor da rotação do eixo comando de válvulas é adequada.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a folga de ar.

  • Remova o sensor de posição do eixo comando de válvulas da carcaça das engrenagens e meça a folga de ar em vários pontos na rotação do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,25 mm [0,009 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3B-4

Ir para 4A

Passo Assistido 3B-4 - Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas.

Condições

  • Conecte todos os componentes nos locais corretos.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo?
SIM NÃO

Foi detectado um sensor de posição do eixo comando de válvulas defeituoso.

Substitua o sensor da posição do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição do eixo comando de válvulas no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 e 5,25 VCC?
SIM NÃO

Foi detectada uma conexão danificada no chicote do motor.

Repare ou substitua o chicote danificado.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-2

Passo Assistido 3C-2 - Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Inspecione a roda sinalizadora.

Passo Assistido 4A - Inspecione a roda sinalizadora quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a roda sinalizadora da árvore de manivelas e do eixo comando de válvulas quanto a danos.

  • Certifique-se de que o componente que contém as marcas de sincronização do motor (normalmente amortecedor de vibrações ou polia) esteja corretamente alinhado com a árvore de manivelas, verificando se está instalado adequadamente na guia ou no pino de referência que o orienta.
  • Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para motores ISX, remova o cárter de óleo e verifique manualmente quanto a roda sinalizadora da árvore de manivelas solta ou dentes danificados.

Danos na roda sinalizadora?
SIM NÃO

Use o seguinte procedimento para remoção e instalação da árvore de manivelas.Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.

Use o seguinte procedimento para remoção e instalação do eixo comando de válvulas. Consulte o Procedimento 001-008 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-JULHO-2019


CÓDIGO DE FALHA 1139 - Cilindro 1 do Acionador do Solenoide do Injetor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB4.5 CM2350 B104 | 4332646
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB6.7 CM2350 B103 | 4332641
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF3.8 CM2350 F109 | 4367218
Bomba de Combustível | Consulte o Procedimento 005-016 | F3.8 CM2350 F120B | 5411237
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB6.7 CM2350 B142 | 5411131
Bomba de Combustível | Consulte o Procedimento 005-016 | B4.5 CM2350 B129B | 5411247
Bomba de Combustível | Consulte o Procedimento 005-016 | B6.7 CM2350 B135B | 5411257
Bomba de Combustível | Consulte o Procedimento 005-016 | B4.5 CM2350 B147B | 5411252
Bomba de Combustível | Consulte o Procedimento 005-016 | B6.7 CM2350 B148B | 5411262
Bomba de Combustível | Consulte o Procedimento 005-016 | F3.8 CM2350 F132B | 5467327
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB4.5 CM2350 B104 | 4332646
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB6.7 CM2350 B103 | 4332641
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISF3.8 CM2350 F109 | 4367218
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | F3.8 CM2350 F120B | 5411237
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB6.7 CM2350 B142 | 5411131
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B4.5 CM2350 B129B | 5411247
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B135B | 5411257
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B4.5 CM2350 B147B | 5411252
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B148B | 5411262
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | F3.8 CM2350 F132B | 5467327
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5 CM2350 B104 | 4332646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B103 | 4332641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2350 F109 | 4367218
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F120B | 5411237
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B142 | 5411131
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B129B | 5411247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B135B | 5411257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B147B | 5411252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B148B | 5411262
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F132B | 5467327
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411265
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1139 ativo?
 | PASSO 1B. Verifique se há códigos de falha do circuito do injetor. | Códigos de Falha 322, 323, 324, 325, 331, 332, 451 e 452 ativos ou contagens inativas?
PASSO 2. | Diagnósticos dos injetores. |
 | PASSO 2A. Verifique se há códigos de falha. | Código de Falha 1139 presente juntamente com sintomas do motor?
 | PASSO 2B. Faça o teste de diagnóstico de corte de um único cilindro. | Sintoma atribuído ao cilindro 1?
PASSO 3. | Verificações do sistema de combustível. |
 | PASSO 3A. Verifique se há códigos de falha ativos. | Códigos de Falha 1141, 1142, 1143, 1144, ou 1145 ativos ou inativos sem outros sintomas de desempenho?
 | PASSO 3B. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3C. Verifique o circuito do sensor de pressão do combustível na common rail. | Sinal do sensor de pressão do combustível inválido?
PASSO 4. | Verificações do sistema de combustível. |
 | PASSO 4A. Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida | A pressão do combustível na common rail medida varia mais de ± 100 bar [± 1450 psi] que a pressão do combustível na common rail comandada?
 | PASSO 4B. Meça o fluxo de dreno de combustível da bomba de combustível de alta pressão. | O fluxo de dreno de combustível da bomba de combustível de alta pressão é maior que o especificado?
 | PASSO 4C. Verifique a restrição na linha de dreno do combustível. | Restrição na linha de dreno maior que a especificação?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1139 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha do circuito do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do circuito do injetor.

  • Verifique se há códigos de falha do sensor de pressão de combustível.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 322, 323, 324, 325, 331, 332, 451 e 452 ativos ou contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Diagnósticos dos injetores.

Passo Assistido 2A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

O Código de Falha 1139 estava ativo no passo 1A.

Investigar reclamação do cliente quanto a operação irregular, batida do motor, falha de ignição do motor, ou qualquer coisa que possa ser atribuída a um único cilindro.

Código de Falha 1139 presente juntamente com sintomas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 3A

Passo Assistido 2B - Faça o teste de diagnóstico de corte de um único cilindro.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor em marcha lenta.

Ação

Use uma ferramenta eletrônica de serviço INSITE™ para fazer um teste de diagnóstico de corte de um único cilindro.

  • Opere o motor nas condições em que o problema ocorre.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para realizar o teste de corte de cilindros para desabilitar cada injetor.

Sintoma atribuído ao cilindro 1?
SIM NÃO

Substitua o injetor de combustível número 1.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verificações do sistema de combustível.

Passo Assistido 3A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

Leia os códigos de falha.

Códigos de Falha 1141, 1142, 1143, 1144, ou 1145 ativos ou inativos sem outros sintomas de desempenho?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 5A

Passo Assistido 3B - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione sensor da pressão na common rail e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3C

Passo Assistido 3C - Verifique o circuito do sensor de pressão do combustível na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a leitura do sensor de pressão na common rail.

Faça um teste de balanço do circuito do sensor da pressão na common rail do ECM ao sensor da pressão na common rail. A pressão na common rail permanecerá contínua em um circuito bom.

Sinal do sensor de pressão do combustível inválido?
SIM NÃO

Foi detectado um circuito aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verificações do sistema de combustível.

Passo Assistido 4A - Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida

Condições

  • Ligue a chave de ignição (ON).
  • Ferramenta eletrônica de serviço conectada.
  • Motor em marcha lenta.

Ação

Utilize uma ferramenta eletrônica de serviço para monitorar a pressão comandada do combustível na common rail e a pressão medida do combustível na common rail enquanto o motor funciona em marcha lenta.

  • Quando monitorar, observe se qualquer acessório acionado pelo motor (compressor do ar-condicionado, compressor de ar, embreagem do ventilador, etc.) é ligado. Além disso, observe quaisquer acessórios que aplicam demanda/carga sobre o alternador (aquecedor do ar de admissão, acessórios do veículo, etc.). Esses itens podem afetar o resultado desta verificação. A carga sobre o motor deve ser constante.

A pressão do combustível na common rail medida varia mais de ± 100 bar [± 1450 psi] que a pressão do combustível na common rail comandada?

SIM NÃO

Substitua o atuador da bomba de combustível.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 4B

Passo Assistido 4B - Meça o fluxo de dreno de combustível da bomba de combustível de alta pressão.

Condições

  • Use o seguinte procedimento. Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

Ação

Verifique o fluxo do retorno do combustível de alta pressão na common rail.

  • Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

O fluxo de dreno de combustível da bomba de combustível de alta pressão é maior que o especificado?
SIM NÃO

Substitua a bomba de alimentação de combustível de alta pressão. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 4C

Passo Assistido 4C - Verifique a restrição na linha de dreno do combustível.

Condições

  • Use o seguinte procedimento. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ação

Verifique a restrição na linha de dreno do combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Restrição na linha de dreno maior que a especificação?
SIM NÃO

Verifique as linhas de dreno de combustível do fabricante do equipamento original (OEM) para o tanque de combustível quanto ao tamanho correto, vazamentos, dobras ou obstruções, e os respiros do tanque de combustível quanto a obstruções.

Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO

Calibre o ECM para a última revisão de calibração disponível, mesmo que o ECM já contenha a última revisão disponível. Isto é necessário para reinicializar a contagem de códigos de falha. A contagem não será reinicializada através da utilização das funções de reinicialização da ferramenta eletrônica de serviço INSITE™. Não calibrar o ECM pode resultar um ocorrências repetidas deste código de falha. Consulte o Procedimento 019-032 na Seção 19.

Calibre o ECM para a última revisão de calibração disponível, mesmo que o ECM já contenha a última revisão disponível. Isto é necessário para reinicializar a contagem de códigos de falha. A contagem não será reinicializada através da utilização das funções de reinicialização da ferramenta eletrônica de serviço INSITE™. Não calibrar o ECM pode resultar um ocorrências repetidas deste código de falha. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 02-NOVEMBRO-2017


CÓDIGO DE FALHA 1141 - Cilindro 2 do Acionador do Solenoide do Injetor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB4.5 CM2350 B104 | 4332646
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB6.7 CM2350 B103 | 4332641
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF3.8 CM2350 F109 | 4367218
Bomba de Combustível | Consulte o Procedimento 005-016 | F3.8 CM2350 F120B | 5411237
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB6.7 CM2350 B142 | 5411131
Bomba de Combustível | Consulte o Procedimento 005-016 | B4.5 CM2350 B129B | 5411247
Bomba de Combustível | Consulte o Procedimento 005-016 | B6.7 CM2350 B135B | 5411257
Bomba de Combustível | Consulte o Procedimento 005-016 | B4.5 CM2350 B147B | 5411252
Bomba de Combustível | Consulte o Procedimento 005-016 | B6.7 CM2350 B148B | 5411262
Bomba de Combustível | Consulte o Procedimento 005-016 | F3.8 CM2350 F132B | 5467327
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB4.5 CM2350 B104 | 4332646
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB6.7 CM2350 B103 | 4332641
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISF3.8 CM2350 F109 | 4367218
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | F3.8 CM2350 F120B | 5411237
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB6.7 CM2350 B142 | 5411131
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B4.5 CM2350 B129B | 5411247
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B135B | 5411257
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B4.5 CM2350 B147B | 5411252
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B148B | 5411262
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | F3.8 CM2350 F132B | 5467327
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5 CM2350 B104 | 4332646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B103 | 4332641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2350 F109 | 4367218
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F120B | 5411237
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B142 | 5411131
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B129B | 5411247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B135B | 5411257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B147B | 5411252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B148B | 5411262
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F132B | 5467327
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1141 ativo?
 | PASSO 1B. Verifique se há códigos de falha do circuito do injetor. | Códigos de Falha 322, 323, 324, 325, 331, 332, 451 e 452 ativos ou contagens inativas?
PASSO 2. | Diagnósticos dos injetores. |
 | PASSO 2A. Verifique se há códigos de falha. | Código de Falha 1141 presente juntamente com sintomas do motor?
 | PASSO 2B. Faça o teste de diagnóstico de corte de um único cilindro. | Sintoma atribuído ao cilindro 2?
PASSO 3. | Verificações do sistema de combustível. |
 | PASSO 3A. Verifique se há códigos de falha ativos. | Códigos de Falha 1139, 1142, 1143, 1144, ou 1145 ativos ou inativos sem outros sintomas de desempenho?
 | PASSO 3B. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3C. Verifique o circuito do sensor de pressão do combustível na common rail. | Sinal do sensor de pressão do combustível inválido?
PASSO 4. | Verificações do sistema de combustível. |
 | PASSO 4A. Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida | A pressão do combustível na common rail medida varia mais de ± 100 bar [± 1450 psi] que a pressão do combustível na common rail comandada?
 | PASSO 4B. Meça o fluxo de dreno de combustível da bomba de combustível de alta pressão. | O fluxo de dreno de combustível da bomba de combustível de alta pressão é maior que o especificado?
 | PASSO 4C. Verifique a restrição na linha de dreno do combustível. | Restrição na linha de dreno maior que a especificação?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1141 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha do circuito do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do circuito do injetor.

  • Verifique se há códigos de falha do sensor de pressão de combustível.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 322, 323, 324, 325, 331, 332, 451 e 452 ativos ou contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Diagnósticos dos injetores.

Passo Assistido 2A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

O Código de Falha 1141 estava ativo no passo 1A.

Investigar reclamação do cliente quanto a operação irregular, batida do motor, falha de ignição do motor, ou qualquer coisa que possa ser atribuída a um único cilindro.

Código de Falha 1141 presente juntamente com sintomas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 3A

Passo Assistido 2B - Faça o teste de diagnóstico de corte de um único cilindro.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor em marcha lenta.

Ação

Use uma ferramenta eletrônica de serviço INSITE™ para fazer um teste de diagnóstico de corte de um único cilindro.

  • Opere o motor nas condições em que o problema ocorre.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para realizar o teste de corte de cilindros para desabilitar cada injetor.

Sintoma atribuído ao cilindro 2?
SIM NÃO

Substitua o injetor de combustível número 2.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verificações do sistema de combustível.

Passo Assistido 3A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

Leia os códigos de falha.

Códigos de Falha 1139, 1142, 1143, 1144, ou 1145 ativos ou inativos sem outros sintomas de desempenho?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 5A

Passo Assistido 3B - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione sensor da pressão na common rail e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3C

Passo Assistido 3C - Verifique o circuito do sensor de pressão do combustível na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a leitura do sensor de pressão na common rail.

Faça um teste de balanço do circuito do sensor da pressão na common rail do ECM ao sensor da pressão na common rail. A pressão na common rail permanecerá contínua em um circuito bom.

Sinal do sensor de pressão do combustível inválido?
SIM NÃO

Foi detectado um circuito aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verificações do sistema de combustível.

Passo Assistido 4A - Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.
  • Opere o motor em marcha lenta.

Ação

Utilize uma ferramenta eletrônica de serviço para monitorar a pressão comandada do combustível na common rail e a pressão medida do combustível na common rail enquanto o motor funciona em marcha lenta.

  • Quando monitorar, observe se qualquer acessório acionado pelo motor (compressor do ar-condicionado, compressor de ar, embreagem do ventilador, etc.) é ligado. Além disso, observe quaisquer acessórios que aplicam demanda/carga sobre o alternador (aquecedor do ar de admissão, acessórios do veículo, etc.). Esses itens podem afetar o resultado desta verificação. A carga sobre o motor deve ser constante.

A pressão do combustível na common rail medida varia mais de ± 100 bar [± 1450 psi] que a pressão do combustível na common rail comandada?

SIM NÃO

Substitua o atuador da bomba de combustível.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 4B

Passo Assistido 4B - Meça o fluxo de dreno de combustível da bomba de combustível de alta pressão.

Condições

  • Use o seguinte procedimento. Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

Ação

Verifique o fluxo do retorno do combustível de alta pressão na common rail.

  • Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

O fluxo de dreno de combustível da bomba de combustível de alta pressão é maior que o especificado?
SIM NÃO

Substitua a bomba de alimentação de combustível de alta pressão. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 4C

Passo Assistido 4C - Verifique a restrição na linha de dreno do combustível.

Condições

  • Use o seguinte procedimento. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ação

Verifique a restrição na linha de dreno do combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Restrição na linha de dreno maior que a especificação?
SIM NÃO

Verifique as linhas de dreno de combustível do fabricante do equipamento original (OEM) para o tanque de combustível quanto ao tamanho correto, vazamentos, dobras ou obstruções, e os respiros do tanque de combustível quanto a obstruções.

Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO

Calibre o ECM para a última revisão de calibração disponível, mesmo que o ECM já contenha a última revisão disponível. Isto é necessário para reinicializar a contagem de códigos de falha. A contagem não será reinicializada através da utilização das funções de reinicialização da ferramenta eletrônica de serviço INSITE™. Não calibrar o ECM pode resultar um ocorrências repetidas deste código de falha. Consulte o Procedimento 019-032 na Seção 19.

Calibre o ECM para a última revisão de calibração disponível, mesmo que o ECM já contenha a última revisão disponível. Isto é necessário para reinicializar a contagem de códigos de falha. A contagem não será reinicializada através da utilização das funções de reinicialização da ferramenta eletrônica de serviço INSITE™. Não calibrar o ECM pode resultar um ocorrências repetidas deste código de falha. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 24-OUTUBRO-2017


CÓDIGO DE FALHA 1142 - Cilindro 3 do Acionador do Solenoide do Injetor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB4.5 CM2350 B104 | 4332646
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB6.7 CM2350 B103 | 4332641
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF3.8 CM2350 F109 | 4367218
Bomba de Combustível | Consulte o Procedimento 005-016 | F3.8 CM2350 F120B | 5411237
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB6.7 CM2350 B142 | 5411131
Bomba de Combustível | Consulte o Procedimento 005-016 | B4.5 CM2350 B129B | 5411247
Bomba de Combustível | Consulte o Procedimento 005-016 | B6.7 CM2350 B135B | 5411257
Bomba de Combustível | Consulte o Procedimento 005-016 | B4.5 CM2350 B147B | 5411252
Bomba de Combustível | Consulte o Procedimento 005-016 | B6.7 CM2350 B148B | 5411262
Bomba de Combustível | Consulte o Procedimento 005-016 | F3.8 CM2350 F132B | 5467327
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB4.5 CM2350 B104 | 4332646
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB6.7 CM2350 B103 | 4332641
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISF3.8 CM2350 F109 | 4367218
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | F3.8 CM2350 F120B | 5411237
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB6.7 CM2350 B142 | 5411131
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B4.5 CM2350 B129B | 5411247
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B135B | 5411257
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B4.5 CM2350 B147B | 5411252
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B148B | 5411262
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | F3.8 CM2350 F132B | 5467327
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5 CM2350 B104 | 4332646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B103 | 4332641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2350 F109 | 4367218
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F120B | 5411237
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B142 | 5411131
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B129B | 5411247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B135B | 5411257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B147B | 5411252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B148B | 5411262
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F132B | 5467327
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1142 ativo?
 | PASSO 1B. Verifique se há códigos de falha do circuito do injetor. | Códigos de Falha 322, 323, 324, 325, 331, 332, 451 e 452 ativos ou contagens inativas?
PASSO 2. | Diagnósticos dos injetores. |
 | PASSO 2A. Verifique se há códigos de falha. | Código de Falha 1142 presente juntamente com sintomas do motor?
 | PASSO 2B. Faça o teste de diagnóstico de corte de um único cilindro. | Sintoma atribuído ao cilindro 3?
PASSO 3. | Verificações do sistema de combustível. |
 | PASSO 3A. Verifique se há códigos de falha ativos. | Códigos de Falha 1139, 1141, 1143, 1144, ou 1145 ativos ou inativos sem outros sintomas de desempenho?
 | PASSO 3B. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3C. Verifique o circuito do sensor de pressão do combustível na common rail. | Sinal do sensor de pressão do combustível inválido?
PASSO 4. | Verificações do sistema de combustível. |
 | PASSO 4A. Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida | A pressão do combustível na common rail medida varia mais de ± 100 bar [± 1450 psi] que a pressão do combustível na common rail comandada?
 | PASSO 4B. Meça o fluxo de dreno de combustível da bomba de combustível de alta pressão. | O fluxo de dreno de combustível da bomba de combustível de alta pressão é maior que o especificado?
 | PASSO 4C. Verifique a restrição na linha de dreno do combustível. | Restrição na linha de dreno maior que a especificação?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1142 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha do circuito do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do circuito do injetor.

  • Verifique se há códigos de falha do sensor de pressão de combustível.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 322, 323, 324, 325, 331, 332, 451 e 452 ativos ou contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Diagnósticos dos injetores.

Passo Assistido 2A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

O Código de Falha 1142 estava ativo no passo 1A.

Investigar reclamação do cliente quanto a operação irregular, batida do motor, falha de ignição do motor, ou qualquer coisa que possa ser atribuída a um único cilindro.

Código de Falha 1142 presente juntamente com sintomas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 3A

Passo Assistido 2B - Faça o teste de diagnóstico de corte de um único cilindro.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor em marcha lenta.

Ação

Use uma ferramenta eletrônica de serviço INSITE™ para fazer um teste de diagnóstico de corte de um único cilindro.

  • Opere o motor nas condições em que o problema ocorre.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para realizar o teste de corte de cilindros para desabilitar cada injetor.

Sintoma atribuído ao cilindro 3?
SIM NÃO

Substitua o injetor de combustível número 3.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verificações do sistema de combustível.

Passo Assistido 3A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

Leia os códigos de falha.

Códigos de Falha 1139, 1141, 1143, 1144, ou 1145 ativos ou inativos sem outros sintomas de desempenho?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 5A

Passo Assistido 3B - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione sensor da pressão na common rail e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3C

Passo Assistido 3C - Verifique o circuito do sensor de pressão do combustível na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a leitura do sensor de pressão na common rail.

Faça um teste de balanço do circuito do sensor da pressão na common rail do ECM ao sensor da pressão na common rail. A pressão na common rail permanecerá contínua em um circuito bom.

Sinal do sensor de pressão do combustível inválido?
SIM NÃO

Foi detectado um circuito aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verificações do sistema de combustível.

Passo Assistido 4A - Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.
  • Opere o motor em marcha lenta.

Ação

Utilize uma ferramenta eletrônica de serviço para monitorar a pressão comandada do combustível na common rail e a pressão medida do combustível na common rail enquanto o motor funciona em marcha lenta.

  • Quando monitorar, observe se qualquer acessório acionado pelo motor (compressor do ar-condicionado, compressor de ar, embreagem do ventilador, etc.) é ligado. Além disso, observe quaisquer acessórios que aplicam demanda/carga sobre o alternador (aquecedor do ar de admissão, acessórios do veículo, etc.). Esses itens podem afetar o resultado desta verificação. A carga sobre o motor deve ser constante.

A pressão do combustível na common rail medida varia mais de ± 100 bar [± 1450 psi] que a pressão do combustível na common rail comandada?

SIM NÃO

Substitua o atuador da bomba de combustível.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 4B

Passo Assistido 4B - Meça o fluxo de dreno de combustível da bomba de combustível de alta pressão.

Condições

  • Use o seguinte procedimento. Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

Ação

Verifique o fluxo do retorno do combustível de alta pressão na common rail.

  • Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

O fluxo de dreno de combustível da bomba de combustível de alta pressão é maior que o especificado?
SIM NÃO

Substitua a bomba de alimentação de combustível de alta pressão. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 4C

Passo Assistido 4C - Verifique a restrição na linha de dreno do combustível.

Condições

  • Use o seguinte procedimento. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ação

Verifique a restrição na linha de dreno do combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Restrição na linha de dreno maior que a especificação?
SIM NÃO

Verifique as linhas de dreno de combustível do fabricante do equipamento original (OEM) para o tanque de combustível quanto ao tamanho correto, vazamentos, dobras ou obstruções, e os respiros do tanque de combustível quanto a obstruções.

Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO

Calibre o ECM para a última revisão de calibração disponível, mesmo que o ECM já contenha a última revisão disponível. Isto é necessário para reinicializar a contagem de códigos de falha. A contagem não será reinicializada através da utilização das funções de reinicialização da ferramenta eletrônica de serviço INSITE™. Não calibrar o ECM pode resultar um ocorrências repetidas deste código de falha. Consulte o Procedimento 019-032 na Seção 19.

Calibre o ECM para a última revisão de calibração disponível, mesmo que o ECM já contenha a última revisão disponível. Isto é necessário para reinicializar a contagem de códigos de falha. A contagem não será reinicializada através da utilização das funções de reinicialização da ferramenta eletrônica de serviço INSITE™. Não calibrar o ECM pode resultar um ocorrências repetidas deste código de falha. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 24-OUTUBRO-2017


CÓDIGO DE FALHA 1143 - Cilindro 4 do Acionador do Solenoide do Injetor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB4.5 CM2350 B104 | 4332646
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB6.7 CM2350 B103 | 4332641
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF3.8 CM2350 F109 | 4367218
Bomba de Combustível | Consulte o Procedimento 005-016 | F3.8 CM2350 F120B | 5411237
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB6.7 CM2350 B142 | 5411131
Bomba de Combustível | Consulte o Procedimento 005-016 | B4.5 CM2350 B129B | 5411247
Bomba de Combustível | Consulte o Procedimento 005-016 | B6.7 CM2350 B135B | 5411257
Bomba de Combustível | Consulte o Procedimento 005-016 | B4.5 CM2350 B147B | 5411252
Bomba de Combustível | Consulte o Procedimento 005-016 | B6.7 CM2350 B148B | 5411262
Bomba de Combustível | Consulte o Procedimento 005-016 | F3.8 CM2350 F132B | 5467327
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB4.5 CM2350 B104 | 4332646
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB6.7 CM2350 B103 | 4332641
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISF3.8 CM2350 F109 | 4367218
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | F3.8 CM2350 F120B | 5411237
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB6.7 CM2350 B142 | 5411131
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B4.5 CM2350 B129B | 5411247
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B135B | 5411257
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B4.5 CM2350 B147B | 5411252
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B148B | 5411262
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | F3.8 CM2350 F132B | 5467327
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5 CM2350 B104 | 4332646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B103 | 4332641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2350 F109 | 4367218
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F120B | 5411237
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B142 | 5411131
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B129B | 5411247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B135B | 5411257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B147B | 5411252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B148B | 5411262
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F132B | 5467327
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1143 ativo?
 | PASSO 1B. Verifique se há códigos de falha do circuito do injetor. | Códigos de Falha 322, 323, 324, 325, 331, 332, 451 e 452 ativos ou contagens inativas?
PASSO 2. | Diagnósticos dos injetores. |
 | PASSO 2A. Verifique se há códigos de falha. | Código de Falha 1143 presente juntamente com sintomas do motor?
 | PASSO 2B. Faça o teste de diagnóstico de corte de um único cilindro. | Sintoma atribuído ao cilindro 4?
PASSO 3. | Verificações do sistema de combustível. |
 | PASSO 3A. Verifique se há códigos de falha ativos. | Códigos de Falha 1139, 1141, 1142, 1144, ou 1145 ativos ou inativos sem outros sintomas de desempenho?
 | PASSO 3B. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3C. Verifique o circuito do sensor de pressão do combustível na common rail. | Sinal do sensor de pressão do combustível inválido?
PASSO 4. | Verificações do sistema de combustível. |
 | PASSO 4A. Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida | A pressão do combustível na common rail medida varia mais de ± 100 bar [± 1450 psi] que a pressão do combustível na common rail comandada?
 | PASSO 4B. Meça o fluxo de dreno de combustível da bomba de combustível de alta pressão. | O fluxo de dreno de combustível da bomba de combustível de alta pressão é maior que o especificado?
 | PASSO 4C. Verifique a restrição na linha de dreno do combustível. | Restrição na linha de dreno maior que a especificação?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1143 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha do circuito do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do circuito do injetor.

  • Verifique se há códigos de falha do sensor de pressão de combustível.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 322, 323, 324, 325, 331, 332, 451 e 452 ativos ou contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Diagnósticos dos injetores.

Passo Assistido 2A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

O Código de Falha 1143 estava ativo no passo 1A.

Investigar reclamação do cliente quanto a operação irregular, batida do motor, falha de ignição do motor, ou qualquer coisa que possa ser atribuída a um único cilindro.

Código de Falha 1143 presente juntamente com sintomas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 3A

Passo Assistido 2B - Faça o teste de diagnóstico de corte de um único cilindro.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor em marcha lenta.

Ação

Use uma ferramenta eletrônica de serviço INSITE™ para fazer um teste de diagnóstico de corte de um único cilindro.

  • Opere o motor nas condições em que o problema ocorre.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para realizar o teste de corte de cilindros para desabilitar cada injetor.

Sintoma atribuído ao cilindro 4?
SIM NÃO

Substitua o injetor de combustível número 4.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verificações do sistema de combustível.

Passo Assistido 3A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

Leia os códigos de falha.

Códigos de Falha 1139, 1141, 1142, 1144, ou 1145 ativos ou inativos sem outros sintomas de desempenho?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 5A

Passo Assistido 3B - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione sensor da pressão na common rail e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3C

Passo Assistido 3C - Verifique o circuito do sensor de pressão do combustível na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a leitura do sensor de pressão na common rail.

Faça um teste de balanço do circuito do sensor da pressão na common rail do ECM ao sensor da pressão na common rail. A pressão na common rail permanecerá contínua em um circuito bom.

Sinal do sensor de pressão do combustível inválido?
SIM NÃO

Foi detectado um circuito aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verificações do sistema de combustível.

Passo Assistido 4A - Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.
  • Opere o motor em marcha lenta.

Ação

Utilize uma ferramenta eletrônica de serviço para monitorar a pressão comandada do combustível na common rail e a pressão medida do combustível na common rail enquanto o motor funciona em marcha lenta.

  • Quando monitorar, observe se qualquer acessório acionado pelo motor (compressor do ar-condicionado, compressor de ar, embreagem do ventilador, etc.) é ligado. Além disso, observe quaisquer acessórios que aplicam demanda/carga sobre o alternador (aquecedor do ar de admissão, acessórios do veículo, etc.). Esses itens podem afetar o resultado desta verificação. A carga sobre o motor deve ser constante.

A pressão do combustível na common rail medida varia mais de ± 100 bar [± 1450 psi] que a pressão do combustível na common rail comandada?

SIM NÃO

Substitua o atuador da bomba de combustível.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 4B

Passo Assistido 4B - Meça o fluxo de dreno de combustível da bomba de combustível de alta pressão.

Condições

  • Use o seguinte procedimento. Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

Ação

Verifique o fluxo do retorno do combustível de alta pressão na common rail.

  • Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

O fluxo de dreno de combustível da bomba de combustível de alta pressão é maior que o especificado?
SIM NÃO

Substitua a bomba de alimentação de combustível de alta pressão. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 4C

Passo Assistido 4C - Verifique a restrição na linha de dreno do combustível.

Condições

  • Use o seguinte procedimento. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ação

Verifique a restrição na linha de dreno do combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Restrição na linha de dreno maior que a especificação?
SIM NÃO

Verifique as linhas de dreno de combustível do fabricante do equipamento original (OEM) para o tanque de combustível quanto ao tamanho correto, vazamentos, dobras ou obstruções, e os respiros do tanque de combustível quanto a obstruções.

Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO

Calibre o ECM para a última revisão de calibração disponível, mesmo que o ECM já contenha a última revisão disponível. Isto é necessário para reinicializar a contagem de códigos de falha. A contagem não será reinicializada através da utilização das funções de reinicialização da ferramenta eletrônica de serviço INSITE™. Não calibrar o ECM pode resultar um ocorrências repetidas deste código de falha. Consulte o Procedimento 019-032 na Seção 19.

Calibre o ECM para a última revisão de calibração disponível, mesmo que o ECM já contenha a última revisão disponível. Isto é necessário para reinicializar a contagem de códigos de falha. A contagem não será reinicializada através da utilização das funções de reinicialização da ferramenta eletrônica de serviço INSITE™. Não calibrar o ECM pode resultar um ocorrências repetidas deste código de falha. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 24-OUTUBRO-2017


CÓDIGO DE FALHA 1228 - Posição da Válvula EGR - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISB4.5 CM2350 B104 | 4332646
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B103 | 4332641
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B101 | 4332641
Válvula EGR | Consulte o Procedimento 011-022 | ISL9 CM2350 L111 | 4367223
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B142 | 5411131
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B129B | 5411247
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B135B | 5411257
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B147B | 5411252
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B148B | 5411262
Válvula EGR | Consulte o Procedimento 011-022 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Contagens inativas dos Códigos de Falha 2272, 2349 ou 2353?
PASSO 2. | Verifique o circuito e o sensor de posição da válvula de recirculação dos gases de escape (EGR). |
 | PASSO 2A. Inspecione o motor e os pinos do conector da válvula EGR. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2272 ativo e 1228 inativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens inativas dos Códigos de Falha 2272, 2349 ou 2353?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de posição da válvula de recirculação dos gases de escape (EGR).

Passo Assistido 2A - Inspecione o motor e os pinos do conector da válvula EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o motor da válvula EGR do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare os pinos danificados. Repare ou substitua o chicote do motor, ou substitua o motor da válvula EGR se tiverem pinos danificados.

  • Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o motor da válvula EGR do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a resposta do circuito apropriado.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo e 1228 inativo?
SIM NÃO

Foi detectado um defeito na válvula EGR. Substitua a válvula EGR.

  • Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 25-OUTUBRO-2016


CÓDIGO DE FALHA 124 - Pressão 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB4.5 CM2350 B104 | 4332646
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB6.7 CM2350 B103 | 4332641
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISL9 CM2350 L111 | 4367223
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB6.7 CM2350 B142 | 4388774
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B4.5 CM2350 B129B | 5411247
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B4.5 CM2350 B147B | 5411252
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B6.7 CM2350 B135B | 5411257
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B6.7 CM2350 B148B | 5411262
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | L9 CM2350 L119B | 5411267
Turbocompressor | Consulte o Procedimento 010-033 | ISB4.5 CM2350 B104 | 4332646
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2350 B103 | 4332641
Turbocompressor | Consulte o Procedimento 010-033 | ISL9 CM2350 L111 | 4367223
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2350 B142 | 5411131
Turbocompressor | Consulte o Procedimento 010-033 | B4.5 CM2350 B129B | 5411247
Turbocompressor | Consulte o Procedimento 010-033 | B4.5 CM2350 B147B | 5411252
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B135B | 5411257
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B148B | 5411262
Turbocompressor | Consulte o Procedimento 010-033 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.
PRECAUÇÃO

Não use um alicate ou nenhuma outra ferramenta para girar a engrenagem. Gire a engrenagem usando apenas as mãos. O atuador do TGV poderá ser danificado.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 122, 123, 221, 222 ou 295 estão ativos ou inativos?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Contagens ativas ou inativas dos códigos de falha relacionados ao turbocompressor, válvula da recirculação dos gases de escape ou sistema de combustível?
PASSO 2. | Verifique a precisão do sensor. |
 | PASSO 2A. Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™. | O valor da pressão no coletor de admissão é menor que 203 mm-Hg [8 pol-Hg]?
 | PASSO 2B. Verifique a precisão do sensor com um medidor mecânico. | A leitura do sensor está na faixa de 127 mm-Hg [5 pol-Hg]?
 | PASSO 2C. Inspecione o coletor de admissão. | Detectado óleo?
 | PASSO 2D. Verifique se o sistema apresenta sinais de violação. | Foi detectada violação?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 122, 123, 221, 222 ou 295 estão ativos ou inativos?
SIM NÃO
Sem Reparo

Não é necessário fazer o diagnóstico de falha a menos que o Código de Falha 124 esteja ativo.

Diagrama do sintoma de falha do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os outros códigos de falha relacionados ao turbocompressor, válvula EGR ou sistema de combustível.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas dos códigos de falha relacionados ao turbocompressor, válvula da EGR ou sistema de combustível?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama do sintoma de falha do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a precisão do sensor.

Passo Assistido 2A - Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Desconecte o sensor de pressão/temperatura do coletor de admissão do chicote do motor.

Ação

Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™.

  • Monitore a pressão no coletor de admissão utilizando a ferramenta eletrônica de serviço INSITE™ com a chave de ignição ligada (ON) e o motor não funcionando.

O valor da pressão no coletor de admissão é menor que 203 mm-Hg [8 pol-Hg]?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão/temperatura do coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique a precisão do sensor com um medidor mecânico.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor.

Ação

Verifique a precisão do sensor com um medidor mecânico.

  • Conecte no motor um medidor mecânico de pressão no coletor de admissão.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Opere o motor e compare a leitura da pressão no coletor de admissão na tela de monitoramento da ferramenta eletrônica de serviço com a leitura mostrada no medidor mecânico de pressão no coletor de admissão.

É possível que o motor precise ser operado sob carga antes da comparação das leituras de pressão.

A leitura do sensor está na faixa de 127 mm-Hg [5 pol-Hg]?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão/temperatura do coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 2C

Passo Assistido 2C - Verifique a restrição no coletor de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o coletor de admissão.

Ação

Verifique se há óleo no coletor de admissão.

  • Mova a alavanca do segmento dentado na carcaça do turbocompressor para cima e para baixo de um batente ao outro. Verifique quanto ao movimento suave entre os batentes.

Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Detectado óleo?
SIM NÃO

Verifique se há óleo no coletor de admissão.

Consulte o Procedimento 010-023 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2D

Passo Assistido 2D - Verifique se o sistema apresenta sinais de violação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o sistema do turbocompressor e de combustível quanto a:

  • Violação do turbocompressor de geometria variável
  • Violação do sistema de combustível
  • Dispositivos eletrônicos complementares do sistema de combustível.

Foi detectada violação?
SIM NÃO

Remova o dispositivo de violação.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 24-OUTUBRO-2016


CÓDIGO DE FALHA 125 - Pressão 1 no Coletor de Admissão - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | ISB4.5 CM2350 B104 | 4332646
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | ISB6.7 CM2350 B103 | 4332641
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | ISL9 CM2350 L111 | 4367223
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | ISB6.7 CM2350 B142 | 4388774
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | B4.5 CM2350 B129B | 5411247
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | B4.5 CM2350 B147B | 5411252
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | B6.7 CM2350 B135B | 5411257
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | B6.7 CM2350 B148B | 5411262
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | L9 CM2350 L119B | 5411267
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | ISB4.5 CM2350 B104 | 4332646
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | ISB6.7 CM2350 B103 | 4332641
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | ISL9 CM2350 L111 | 4367223
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | ISB6.7 CM2350 B142 | 5411131
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | B4.5 CM2350 B129B | 5411247
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | B4.5 CM2350 B147B | 5411252
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | B6.7 CM2350 B135B | 5411257
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | B6.7 CM2350 B148B | 5411262
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | L9 CM2350 L119B | 5411267
Restrição de Escape | Consulte o Procedimento 011-009 | ISB4.5 CM2350 B104 | 4332646
Restrição de Escape | Consulte o Procedimento 011-009 | ISB6.7 CM2350 B103 | 4332641
Restrição de Escape | Consulte o Procedimento 011-009 | ISL9 CM2350 L111 | 4367223
Restrição de Escape | Consulte o Procedimento 011-009 | ISB6.7 CM2350 B142 | 5411131
Restrição de Escape | Consulte o Procedimento 011-009 | B4.5 CM2350 B129B | 5411247
Restrição de Escape | Consulte o Procedimento 011-009 | B4.5 CM2350 B147B | 5411252
Restrição de Escape | Consulte o Procedimento 011-009 | B6.7 CM2350 B135B | 5411257
Restrição de Escape | Consulte o Procedimento 011-009 | B6.7 CM2350 B148B | 5411262
Restrição de Escape | Consulte o Procedimento 011-009 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Altas contagens ativas ou inativas dos Códigos de Falha 122, 123, 221, 222, 295 ou 687?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Altas contagens ativas ou inativas dos códigos de falha relacionados ao turbocompressor ou ao sistema de recirculação dos gases de escape?
PASSO 2. | Verifique se há vazamentos no sistema de admissão de ar. |
 | PASSO 2A. Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos. | Existem vazamentos de ar no sistema do arrefecedor ar-ar?
 | PASSO 2B. Verificar se há restrição no arrefecedor ar-ar. | A restrição do arrefecedor ar-ar está dentro da especificação?
 | PASSO 2C. Verifique se há vazamentos e restrições no sistema da EGR. | Vazamentos ou restrições no sistema de recirculação dos gases de escape (EGR)?
PASSO 3. | Verifique o sensor da pressão no coletor de admissão. |
 | PASSO 3A. Verifique o sensor da pressão no coletor de admissão. | Leitura da ferramenta eletrônica de serviço INSITE™ dentro da faixa de 172 kPa [25 psi] da leitura do medidor mecânico?
PASSO 4. | Verifique se há restrição. |
 | PASSO 4A. Verifique se há restrições no sistema de escape. | A restrição de escape está dentro das especificações?
 | PASSO 4B. Verifique a restrição de admissão. | A restrição de admissão de ar está dentro da especificação?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há outros códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Altas contagens ativas ou inativas dos Códigos de Falha 122, 123, 221, 222, 295 ou 687?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os outros códigos de falha relacionados ao turbocompressor ou à válvula EGR.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Altas contagens ativas ou inativas dos códigos de falha relacionados ao turbocompressor ou ao sistema de recirculação dos gases de escape?

SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique se há vazamentos no sistema de admissão de ar.

Passo Assistido 2A - Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos.

Condições

  • Opere o motor.

Ação

Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos.

  • Verifique as conexões do arrefecedor ar-ar quanto a vazamentos entre a saída do compressor do turbocompressor e o arrefecedor ar-ar.
  • Verifique as conexões do arrefecedor ar-ar quanto a vazamentos entre o arrefecedor ar-ar e o coletor de admissão.
  • Inspecione as juntas do coletor de admissão quanto a vazamentos.
  • Inspecione as mangueiras do arrefecedor ar-ar quanto a vazamentos ou conexões soltas.
  • Inspecione as braçadeiras do arrefecedor ar-ar para certificar-se de que estão apertadas.
  • Inspecione a tubulação do arrefecedor ar-ar quanto a trincas.

Existem vazamentos de ar no sistema do arrefecedor ar-ar?
SIM NÃO

Repare ou substitua o componente com vazamento.

 Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verificar se há restrição no arrefecedor ar-ar.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique o diferencial de pressão no arrefecedor ar-ar.

  • Consulte o Procedimento 010-027 na Tabela de Procedimentos Associados.

A restrição do arrefecedor ar-ar está dentro da especificação?
SIM NÃO
Sem Reparo

Limpe ou substitua o arrefecedor ar-ar conforme necessário.

Ir para 2C

Ir para 5A

Passo Assistido 2C - Verifique se há vazamentos e restrições no sistema da EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos e restrições na tubulação do sistema de EGR.

  • Verifique se há vazamentos e restrições no tubo de cruzamento de ar da EGR.
  • Verifique se há vazamentos no sensor de pressão diferencial da válvula EGR na superfície de montagem. Poderá ser necessário remover o sensor da pressão diferencial da EGR para verificar os anéis 'O' quanto a danos.
  • Os vazamentos são facilmente identificados pela presença de traços de fuligem.

Vazamentos ou restrições no sistema de recirculação dos gases de escape (EGR)?
SIM NÃO

Repare ou substitua o componente defeituoso.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verifique o sensor da pressão no coletor de admissão.

Passo Assistido 3A - Verifique o sensor da pressão no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Conecte um medidor mecânico de pressão no coletor de admissão ao motor, tão próximo quanto possível do sensor de pressão no coletor de admissão.

  • Inicie o Monitor/Registrador de dados do INSITE™ e compare a leitura da pressão no coletor de admissão feita pelo INSITE™ com a pressão do medidor mecânico.

Leitura da ferramenta eletrônica de serviço INSITE™ dentro da faixa de 172 kPa [25 psi] da leitura do medidor mecânico?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão/temperatura do coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique se há restrição.

Passo Assistido 4A - Verifique se há restrições no sistema de escape.

Condições

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ação

Verifique se há restrições no sistema de escape.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A restrição de escape está dentro das especificações?
SIM NÃO
Sem Reparo

Continue a investigar a causa da restrição de escape alta. Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 5A

Passo Assistido 4B - Verifique a restrição de admissão.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a restrição de admissão de ar.

  • Consulte o Procedimento 010-031 na Tabela de Procedimentos Associados.

A restrição de admissão de ar está dentro da especificação?
SIM NÃO

Prossiga com o diagnóstico da causa da pressão de admissão baixa.

  • Utilize o diagrama de sintomas de diagnóstico de falhas, Pressão do Coletor de Admissão (Admissão) Abaixo da Normal, na Seção TS, no manual de serviço apropriado.

Repare ou substitua o componente com restrição.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 24-OUTUBRO-2016


CÓDIGO DE FALHA 1668 (Sensor de 2 Fios) - Circuito do Sensor de Nível do Tanque de DEF do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1668 ativo?
PASSO 2. | Verifique o sensor de nível do tanque de fluido de escape de diesel (DEF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor do nível do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1669 ativo e Código de Falha 1668 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1668 ativo?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de falha inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor do nível do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 1 minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 ativo e Código de Falha 1668 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 ativo?
SIM NÃO

Foi detectado um sensor de nível do tanque de DEF do sistema de pós-tratamento defeituoso.

Substitua o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do Fabricante do Equipamento Original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do nível do tanque de DEF do líquido de arrefecimento, no conector do ECM do chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento e diagrama elétrico para técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor do nível do tanque de DEF do sistema de pós-tratamento no conector do ECM do chicote do OEM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento e diagrama elétrico para técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 1 minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 24-OUTUBRO-2017


CÓDIGO DE FALHA 1668 (Sensor de 3 Fios) - Circuito do Sensor de Nível do Tanque de DEF do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISG9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 196 ativo?
PASSO 2. | Verifique o sensor de nível do tanque de fluido de escape de diesel (DEF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor de nível do tanque de DEF do pós-tratamento e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1669 ativo e Código de Falha 1668 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1668 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de Diagnóstico do Código de Falha Apropriado

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de nível do tanque de DEF do pós-tratamento e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Ação

Inspecione as conexões do chicote do OEM e do sensor de nível do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do nível do tanque de fluido de escape de diesel, no conector do sensor nível do tanque de fluido de escape de diesel do chicote do OEM.

Utilize o seguinte procedimento e diagrama elétrico para técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de ALIMENTAÇÃO do sensor de nível do tanque de fluido de escape de diesel, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 ativo e Código de Falha 1668 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

  • Substitua o sensor de nível do tanque de DEF do sistema de pós-tratamento. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível de DEF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor de nível do tanque de fluido de escape de diesel, no conector do ECM no chicote do OEM, e o pino de ALIMENTAÇÃO do sensor de nível do tanque de fluido de escape de diesel, no conector do sensor no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento e diagrama elétrico para técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível de DEF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de nível do tanque de fluido de escape de diesel, no conector do ECM no chicote do OEM, e o pino de SINAL do sensor de nível do tanque de fluido de escape de diesel, no conector do sensor no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento e diagrama elétrico para técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de nível do tanque de DEF do sistema de pós-tratamento, no conector ECM do chicote do OEM, e todos os outros pinos no conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento e diagrama elétrico para técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3E - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de nível do tanque de DEF do pós-tratamento no conector do ECM no chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento e diagrama elétrico para técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um ECM defeituoso.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 24-OUTUBRO-2017


CÓDIGO DE FALHA 1669 (Sensor de 2 Fios) - Circuito do Sensor de Nível do Tanque de DEF do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 B103 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1669 ativo?
PASSO 2. | Verifique o sensor de nível do tanque de fluido de escape de diesel (DEF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor do nível do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1668 ativo e Código de Falha 1669 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1669 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 1669 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor do nível do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de nível do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do sensor de nível do tanque de DEF do sistema de pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Use a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha ativos.

Código de Falha 1668 ativo e Código de Falha 1669 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 ativo?
SIM NÃO

Foi detectado um sensor de nível do tanque de DEF do sistema de pós-tratamento danificado.

Substitua o sensor de nível do tanque de DEF do sistema de pós-tratamento. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do ECM no chicote do OEM, e o pino de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do sensor no chicote do OEM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de nível do tanque de fluido de escape de diesel, no conector do ECM no chicote do OEM, e o pino de SINAL do conector do sensor de nível do tanque de fluido de escape de diesel.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de nível do tanque de DEF do sistema de pós-tratamento, no conector ECM do chicote do OEM, e todos os outros pinos no conector do chicote do OEM.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 24-OUTUBRO-2017


CÓDIGO DE FALHA 1669 (Sensor de 3 Fios) - Circuito do Sensor de Nível do Tanque de DEF do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 195 ativo?
PASSO 2. | Verifique o sensor de nível do tanque de fluido de escape de diesel (DEF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor do nível do DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1668 ativo e Código de Falha 1669 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1669 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1669 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o módulo de controle do motor (ECM). | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de Diagnóstico do Código de Falha Apropriado

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de nível de DEF do pós-tratamento e o circuito.

Passo Assistido 2A - Inspecione o sensor do nível do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de nível do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do sensor no chicote do motor.
  • Use a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha ativos.

Código de Falha 1668 ativo e Código de Falha 1669 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do sensor nível do tanque de fluido de escape de diesel do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Use a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha ativos.

Código de Falha 1669 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de nível de DEF do sistema de pós-tratamento. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o controlador de DEF do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível de DEF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de nível de DEF do pós-tratamento no conector de 86 pinos do controlador de DEF do sistema de pós-tratamento e o conector do chicote do sensor de nível de DEF do pós-tratamento.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de nível do tanque de DEF do sistema de pós-tratamento, no conector ECM do chicote do OEM, e todos os outros pinos no conector ECM do chicote do OEM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor de nível do tanque de DEF do sistema de pós-tratamento, no conector ECM do chicote do OEM, e todos os outros pinos no conector ECM do chicote do OEM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de ALIMENTAÇÃO no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um ECM defeituoso.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 24-OUTUBRO-2017


CÓDIGO DE FALHA 1673 - Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 1673 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1673 ativo?
SIM NÃO

Foi detectado nível baixo de fluido de escape de diesel (DEF).

Abasteça o tanque de DEF completamente.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-AGOSTO-2016


CÓDIGO DE FALHA 1677 - Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1677 ativo?
PASSO 2. | Verifique o sensor de temperatura do tanque de fluido de escape de diesel (DEF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1678 ativo e Código de Falha 1677 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1677 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 1677 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Inspecione os pinos do conector do chicote do controlador de DEF do sistema de pós-tratamento e do sensor de temperatura do tanque de DEF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo e Código de Falha 1677 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 ativo?
SIM NÃO

Substitua o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de DEF do sistema de pós-tratamento, no conector ECM do chicote do OEM, e todos os outros pinos no conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de fluido de escape de diesel, no conector ECM do chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 24-OUTUBRO-2017


CÓDIGO DE FALHA 1678 - Sensor de Temperatura do Tanque de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1678 ativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1677 ativo e Código de Falha 1678 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1678 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1678 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Inspecione os pinos do conector do chicote do controlador de DEF do sistema de pós-tratamento e do sensor de temperatura do tanque de DEF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel, no conector do sensor do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 ativo e Código de Falha 1678 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo?
SIM NÃO

Foi detectado um sensor de temperatura do tanque de DEF do sistema de pós-tratamento danificado.

Substitua o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de temperatura do tanque de DEF do pós-tratamento no conector do ECM no chicote do OEM e o o pino de RETORNO do sensor de temperatura do tanque de DEF do pós-tratamento no conector do sensor de temperatura do chicote elétrico do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de DEF do pós-tratamento no conector do ECM no chicote do OEM e o o pino de SINAL do sensor de temperatura do tanque de DEF do pós-tratamento no conector do sensor de temperatura do chicote elétrico do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de DEF do sistema de pós-tratamento, no conector ECM do chicote do OEM, e todos os outros pinos no conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 07-NOVEMBRO-2017


CÓDIGO DE FALHA 1679 - Temperatura do Tanque de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367233
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1677 ou 1678 ativo?
 | PASSO 1B. Verifique se há códigos de falha. | Contagens ativas ou inativas dos Códigos de Falha 334 ou 436?
PASSO 2. | Verifique o sensor de temperatura do tanque de fluido de escape de diesel. |
 | PASSO 2A. Verifique a precisão do sensor da temperatura do tanque de DEF do sistema de pós-tratamento. | A leitura da temperatura do tanque de DEF da ferramenta eletrônica de serviço INSITE™ está dentro de 5,6 °C ou 10 °F do valor medido?
PASSO 3. | Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. |
 | PASSO 3A. Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1678 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 1677 ativo?
PASSO 4. | Verifique o conector do ECM e o chicote do conector. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM). | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 4D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 ou 1678 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas dos Códigos de Falha 334 ou 436?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de temperatura do tanque de fluido de escape de diesel.

Passo Assistido 2A - Verifique a precisão do sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

  • Meça a temperatura do DEF do pós-tratamento no tanque com um termômetro infravermelho ou termopar.
  • Inicie o Monitor/Registrador de Dados do INSITE™.
  • Compare a leitura da ferramenta eletrônica de serviço INSITE™ para a temperatura do tanque de DEF do pós-tratamento ao valor medido com o termômetro infravermelho ou termopar.

A leitura da temperatura do tanque de DEF da ferramenta eletrônica de serviço INSITE™ está dentro de 5,6 °C ou 10 °F do valor medido?

SIM NÃO
Sem Reparo

Substitua o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 3A - Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de temperatura do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel, no conector do sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 ativo?
SIM NÃO

Substitua o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique o conector do ECM e o chicote do conector.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos do ECM e o chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do OEM ou no ECM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de temperatura do tanque de DEF do pós-tratamento no conector do ECM no chicote do OEM e o o pino de RETORNO do sensor de temperatura do tanque de DEF do pós-tratamento no conector do sensor de temperatura do chicote elétrico do OEM.

Use um diagrama do circuito ou o diagrama elétrico de identificação dos pinos.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de DEF do pós-tratamento no conector do ECM no chicote do OEM e o o pino de SINAL do sensor de temperatura do tanque de DEF do pós-tratamento no conector do sensor de temperatura do chicote elétrico do OEM.

Use um diagrama do circuito ou o diagrama elétrico de identificação dos pinos.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de DEF do sistema de pós-tratamento, no conector ECM do chicote do OEM, e todos os outros pinos no conector ECM do chicote do OEM.

Use um diagrama do circuito ou o diagrama elétrico de identificação dos pinos.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um ECM defeituoso.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 07-NOVEMBRO-2017


CÓDIGO DE FALHA 1682 - Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-060 | ISB4.5 CM2350 B104 | 4332646
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B103 | 4332641
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-060 | ISL9 CM2350 L111 | 4367223
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B142 | 5411131
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B129B | 5411247
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B135B | 5411257
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B147B | 5411252
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B148B | 5411262
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-060 | L9 CM2350 L119B | 5411267
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-060 | F3.8 CM2350 F132B | 5467327
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB4.5 CM2350 B104 | 4332646
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B103 | 4332641
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISL9 CM2350 L111 | 4367223
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B142 | 5411131
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B129B | 5411247
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B135B | 5411257
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B147B | 5411252
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B148B | 5411262
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | L9 CM2350 L119B | 5411267
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | F3.8 CM2350 F132B | 5467327
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISB4.5 CM2350 B104 | 4332646
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISB6.7 CM2350 B103 | 4332641
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISL9 CM2350 L111 | 4367223
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISB6.7 CM2350 B142 | 5411131
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | B4.5 CM2350 B129B | 5411247
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | B6.7 CM2350 B135B | 5411257
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | B4.5 CM2350 B147B | 5411252
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | B6.7 CM2350 B148B | 5411262
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | L9 CM2350 L119B | 5411267
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | F3.8 CM2350 F132B | 5467327
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | ISB4.5 CM2350 B104 | 4332646
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | ISB6.7 CM2350 B103 | 4332641
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | ISL9 CM2350 L111 | 4367223
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | ISB6.7 CM2350 B142 | 5411131
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | B4.5 CM2350 B129B | 5411247
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | B6.7 CM2350 B135B | 5411257
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | B4.5 CM2350 B147B | 5411252
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | B4.5 CM2350 B148B | 5411262
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | L9 CM2350 L119B | 5411267
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | F3.8 CM2350 F132B | 5467327
Teste de Restrição na Linha de Fluido de Escape de Diesel | Consulte o Procedimento 011-086 | ISB4.5 CM2350 B104 | 4332646
Teste de Restrição na Linha de Fluido de Escape de Diesel | Consulte o Procedimento 011-086 | ISB6.7 CM2350 B103 | 4332641
Teste de Restrição na Linha de Fluido de Escape de Diesel | Consulte o Procedimento 011-086 | ISB6.7 CM2350 B142 | 5411131
Teste de Restrição na Linha de Fluido de Escape de Diesel | Consulte o Procedimento 011-086 | B4.5 CM2350 B129B | 5411247
Teste de Restrição na Linha de Fluido de Escape de Diesel | Consulte o Procedimento 011-086 | B6.7 CM2350 B135B | 5411257
Teste de Restrição na Linha de Fluido de Escape de Diesel | Consulte o Procedimento 011-086 | B4.5 CM2350 B147B | 5411252
Teste de Restrição na Linha de Fluido de Escape de Diesel | Consulte o Procedimento 011-086 | B6.7 CM2350 B148B | 5411262
Teste de Restrição na Linha de Fluido de Escape de Diesel | Consulte o Procedimento 011-086 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

ADVERTÊNCIA

Para reduzir a possibilidade de ferimentos aos olhos, use óculos de segurança quando remover a linha do injetor de reagente. A pressão do ar pode estar presente na linha do injetor de reagente se ocorrer uma falha no sistema.
ADVERTÊNCIA

O escape e os componentes do escape podem ficar quentes durante o diagnóstico de falhas. Para evitar o risco de incêndio, danos materiais, queimaduras ou outros ferimentos graves, espere o sistema de escape arrefecer antes de iniciar qualquer procedimento ou um reparo, e certifique-se de que não haja materiais inflamáveis em locais onde possam encostar no escape ou nos componentes de escape quentes.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1682 ativo ou mais de duas contagens inativas?
 | PASSO 1B. Verifique se o nível de fluido de escape de diesel está baixo no tanque. | O tanque de fluido de escape de diesel está vazio e/ou os códigos de falha 1673, 3497 ou 3498 estão ativos?
 | PASSO 1C. Verifique o tanque de fluido de escape de diesel do sistema de pós-tratamento. | O tanque de DEF e o respiro estão limpos e livres de resíduos?
 | PASSO 1D. Verifique se há códigos de falha relacionados. | Os Códigos de Falha 3574, 3575, 3569 ou 3596 estão ativos ou existem mais de 2 contagens altas de falhas inativas?
PASSO 2. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Realize o teste de vazamento do sistema de DEF do pós-tratamento. | Linhas ou conexões com vazamento encontradas?
 | PASSO 2B. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões invertidas, danificadas, com vazamento ou com restrições?
 | PASSO 2C. Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A linha de suprimento da unidade dosadora de fluido de escape de diesel do pós-tratamento está obstruída ou com restrição?
 | PASSO 2D. Verifique se há ar no fluido de escape de diesel do pós-tratamento. | Ar detectado no Fluido de Escape de Diesel do pós-tratamento?
 | PASSO 2E. Inspecione a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno. | A linha de suprimento da unidade dosadora ou a conexão da linha de retorno está bloqueada?
PASSO 3. | Verifique a válvula dosadora do fluido de escape de diesel e o circuito da válvula. |
 | PASSO 3A. Verifique se existe um curto-circuito entre os pinos no circuito da válvula dosadora de fluido de escape de diesel. | Mais de 100k ohms?
PASSO 4. | Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Inspecione o filtro do tanque de DEF do sistema de pós-tratamento quanto a obstruções. | O filtro do tanque de fluido de escape de diesel do pós-tratamento está obstruído?
PASSO 5. | Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 5A. Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063 na Tabela de Procedimentos Associados?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1682 ativo ou mais de duas contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se o nível de fluido de escape de diesel está baixo no tanque.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que o tanque de fluido de escape de diesel do pós-tratamento não esteja vazio, e que o medidor de nível seja exato.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se os seguintes Códigos de Falha estão ativos: 1673, 3497, ou 3498.

O tanque de fluido de escape de diesel está vazio e/ou os códigos de falha 1673, 3497 ou 3498 estão ativos?
SIM NÃO

Complete o tanque de Fluido de Escape de Diesel.

 Sem Reparo

Ir para 5A

Ir para 1C

Passo Assistido 1C - Verifique o tanque de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o tanque de fluido de escape de diesel do sistema de pós-tratamento.

  • Verifique o tanque de fluido de escape de diesel do pós-tratamento quanto a resíduos ou partículas estranhas.
  • Verifique o respiro do tanque de DEF do pós-tratamento quanto a acúmulo de cristalização e obstruções.

O tanque de DEF e o respiro estão limpos e livres de resíduos?
SIM NÃO
Sem Reparo

Limpe completamente o tanque de DEF do pós-tratamento e abasteça com DEF do pós-tratamento certificado.

Ir para 1D

Ir para 1D

Passo Assistido 1D - Verifique se há códigos de falha relacionados.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3574, 3575, 3569 ou 3596 estão ativos ou existem mais de 2 contagens altas de falhas inativas?
SIM NÃO

Faça o diagnóstico das ocorrências dos códigos de falha 3574, 3575, 3569 ou 3596 antes do diagnóstico do código de falha 1682.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Realize o teste de vazamento do sistema de DEF do pós-tratamento.

Condições

  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Vazamento do Sistema do DEF do Pós-tratamento, no menu Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-080 na Tabela de Procedimentos Associados.

Enquanto o teste estiver sendo executado, inspecione todas as linhas de fluido de escape de diesel e conexões quanto a vazamentos externos.

Linhas ou conexões com vazamento encontradas?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 2B

Passo Assistido 2B - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

O sistema de dosagem de sistema de redução catalítica seletiva (SCR) tem três linhas de DEF do pós-tratamento:

1. Uma linha de suprimento da unidade dosadora entre o tanque e a unidade (linha de sucção)

2. Uma linha de suprimento da válvula de dosagem entre a unidade dosadora e a válvula de dosagem (linha de pressão)

3. Uma linha de retorno entre a unidade dosadora e o tanque (linha de retorno).

Inspecione as três linhas de fluido de escape de diesel ou respectivos conectores/conexões:

  • Verifique se as conexões da linha de sucção e retorno não estão trocadas nas conexões do tanque de DEF ou unidade dosadora. Conectores de linha de DEF invertidos fazem com que a unidade dosadora não escorve.
  • Verifique as conexões do tanque de fluido de escape de diesel (linhas de sucção e de retorno) quanto a trincas e corrosão.
  • Verifique as três conexões e conectores da unidade dosadora se estão soltos, com vazamento ou danificados.
  • Desconecte os conectores das linhas de sucção, de pressão e de retorno e verifique se apresentam sinais de depósitos ou obstruções.
  • Verifique a linha de sucção quanto a sinais de vazamento ou aberturas que possam permitir que a unidade dosadora sugue ar juntamente com fluido de escape de diesel.
  • Certifique-se de que as vedações em todos os pontos de conexão estejam corretas, inclusive no tanque de fluido de escape de diesel (2 conexões), na unidade dosadora (3 conexões) e na válvula de dosagem (1 conexão).

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foram detectadas conexões invertidas, danificadas, com vazamento ou com restrições?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário.

Consulte o manual de serviços do fabricante do equipamento original (OEM).

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de suprimento da unidade dosadora de fluido de escape de diesel (esta é a linha de sucção entre a unidade dosadora e o tanque).
  • Desconecte a linha de suprimento da unidade dosadora de DEF do sistema de pós-tratamento do tanque de DEF.

Ação

Verifique se a linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída.

  • Verifique as duas extremidades da linha de suprimento da unidade dosadora quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de suprimento da unidade dosadora para garantir um fluxo livre.

Para motores ISB4.5 CM2350 B104 e ISB6.7 CM2350 B103:

  • Consulte o Procedimento 011-086 na Tabela de Procedimentos Associados.

A linha de suprimento da unidade dosadora de fluido de escape de diesel do pós-tratamento está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha de alimentação da unidade dosadora utilizando ar comprimido. Se necessário, substitua a linha de suprimento da unidade dosadora.

Consulte as informações de serviço do fabricante do equipamento.

Para motores ISB4.5 CM2350 B104 e ISB6.7 CM2350 B103:

  • Consulte o Procedimento 011-086 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2D

Passo Assistido 2D - Verifique se há ar no fluido de escape de diesel do pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há ar no fluido de escape de diesel do pós-tratamento.

  • Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

Ar detectado no Fluido de Escape de Diesel do pós-tratamento?
SIM NÃO

Verifique os seguintes componentes quanto a danos/vazamentos e repare conforme necessário:

  • Conexões da unidade dosadora de DEF do sistema de pós-tratamento.
  • Linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.
  • Conexões do tanque de DEF do sistema de pós-tratamento

Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2E

Passo Assistido 2E - Inspecione a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno.

Ação

Inspecione a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno quanto a obstruções.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A linha de suprimento da unidade dosadora ou a conexão da linha de retorno está bloqueada?
SIM NÃO

Substitua a conexão obstruída.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique a válvula dosadora do fluido de escape de diesel e o circuito da válvula.

Passo Assistido 3A - Verifique se existe um curto-circuito entre os pinos no circuito da válvula dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL e de RETORNO da válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento no conector do ECM do OEM.

Use o diagrama do circuito ou o diagrama elétrico de localização dos pinos.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 4A - Inspecione o filtro do tanque de DEF do sistema de pós-tratamento quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor de temperatura e de nível do tanque do tanque de DEF do pós-tratamento.

Ação

Inspecione o filtro do tanque de fluido de escape de diesel quanto a sinais de obstruções ou depósitos.

Consulte as informações de serviço do fabricante do equipamento.

O filtro do tanque de fluido de escape de diesel do pós-tratamento está obstruído?
SIM NÃO

Limpe ou troque o filtro do tanque de fluido de escape de diesel do pós-tratamento.

Drene, limpe e encha o tanque de fluido de escape de diesel do pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 5A - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Conecte todas as linhas de fluido de escape de diesel pós-tratamento e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel pós-tratamento.
  • Remova a válvula dosadora de DEF do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Substitua o filtro da unidade dosadora de fluido de escape de diesel. (Note que este filtro não pode ser reutilizado e deve ser trocado depois de removido.) Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Faça o teste de Anulação da Bomba Dosadora de DEF do pós-tratamento novamente usando o filtro novo. Se o volume de fluido de escape de diesel do pós-tratamento medido não estiver dentro das especificações, substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 07-NOVEMBRO-2017


CÓDIGO DE FALHA 1683 - Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1683 ativo?
PASSO 2. | Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito. |
 | PASSO 2A. Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1684 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel. | Código de Falha 1683 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1683 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e as conexões da válvula de controle do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição por 1 minuto.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de RETORNO da válvula de controle do aquecedor do tanque de fluido de escape de diesel, no conector do chicote do OEM da válvula de controle do aquecedor do tanque DEF do pós-tratamento.
  • Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • Ative a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento utilizando a Anulação do Aquecedor do Tanque de Fluido de Escape de Diesel.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Código de Falha 1684 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento ao chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • Ative a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento utilizando a Anulação do Aquecedor do Tanque de Fluido de Escape de Diesel.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Código de Falha 1683 ativo?
SIM NÃO

Foi detectado que a válvula de controle do aquecedor do tanque de fluido de escape de diesel está danificada.

Substitua a válvula de controle do aquecedor do tanque de fluido de escape de diesel. Consulte o manual de serviços do OEM.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Verifique se há um circuito de alimentação aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento no conector do chicote elétrico da válvula de controle do aquecedor do tanque e o pino de ALIMENTAÇÃO da válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento no conector do ECM do chicote do OEM.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Verifique se há um circuito de retorno aberto.

  • Meça a resistência entre o pino de RETORNO da válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento no conector do chicote elétrico da válvula de controle do aquecedor do tanque e o o pino de RETORNO da válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento no conector do ECM do chicote do OEM.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da válvula de controle ao aquecedor do tanque de DEF do sistema de pós-tratamento no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-AGOSTO-2016


CÓDIGO DE FALHA 1684 - Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1684 ativo?
PASSO 2. | Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito. |
 | PASSO 2A. Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1683 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel. | Código de Falha 1684 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1684 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e as conexões da válvula de controle do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1683 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento ao chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • Ative a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento utilizando a Anulação do Aquecedor do Tanque de Fluido de Escape de Diesel.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Código de Falha 1684 ativo?
SIM NÃO

Foi detectado que a válvula de controle do aquecedor do tanque de fluido de escape de diesel está danificada.

Substitua a válvula de controle do aquecedor do tanque de fluido de escape de diesel. Consulte o manual de serviços do OEM.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da válvula de controle do aquecedor do tanque de DEF do pós-tratamento no conector do ECM no chicote do OEM e o massa do bloco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da válvula de controle ao aquecedor do tanque de DEF do sistema de pós-tratamento no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-AGOSTO-2016


CÓDIGO DE FALHA 1695 - Circuito de Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1695 ativo?
PASSO 2. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o terminal positivo (+) da bateria do ECM no chicote do OEM | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o sensor da rotação do ventilador.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Desconecte do chicote do OEM o sensor da posição do acelerador remoto.
  • Desconecte do chicote do OEM, a unidade dosadora de fluido de escape de diesel.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO de 5 volts do sensor, no conector ECM do chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito com o terminal positivo (+) da bateria do ECM no chicote do OEM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte do chicote do OEM o pedal do acelerador.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o sensor da rotação do ventilador.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Desconecte do chicote do OEM o sensor da posição do acelerador remoto.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito com o terminal (+) da bateria do ECM.

  • Meça a resistência entre o pino de ALIMENTAÇÃO 5 do sensor no conector do ECM no chicote do OEM para os pinos (+) da bateria do ECM no conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-OUTUBRO-2016


CÓDIGO DE FALHA 1696 - Circuito de Alimentação 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB4.5 CM2350 B104 | 4332646
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB6.7 CM2350 B103 | 4332641
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB6.7 CM2350 B142 | 5411131
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B129B | 5411247
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B6.7 CM2350 B135B | 5411257
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B147B | 5411252
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1696 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor da posição do pedal ou da alavanca do acelerador e o circuito conectado no circuito de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2A-1. Verifique a resposta do circuito. |
 | PASSO 2B. Inspecione o sensor da pressão deferencial do DEF do pós-tratamento e o circuito conectado à alimentação e ao retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B-1. Verifique a resposta do circuito. |
 | PASSO 2C. Inspecione o sensor do nível do líquido de arrefecimento do motor e o circuito conectado nos fios de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2C-1. Verifique a resposta do circuito. |
 | PASSO 2D. Inspecione o sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito conectado no circuito de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2D-1. Verifique a resposta do circuito. |
 | PASSO 2E. Inspecione o sensor de rotação do ventilador e o circuito conectado à alimentação e ao retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2E-1. Verifique a resposta do circuito. |
 | PASSO 2F. Inspecione o sensor de pressão do DEF e o circuito conectado ao sensor de alimentação e de retorno. | Pinos sujos ou danificados?
 | PASSO 2F-1. Verifique a resposta do circuito. |
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e o circuito conectado no circuito de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2A-1

Passo Assistido 2A-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do pedal/alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o sensor da pressão deferencial do DEF do pós-tratamento e o circuito conectado à alimentação e ao retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B-1

Passo Assistido 2B-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o sensor do nível do líquido de arrefecimento do motor e o circuito conectado nos fios de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2C-1

Passo Assistido 2C-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor do nível do líquido de arrefecimento do motor. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Inspecione o sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito conectado no circuito de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conjunto do pedal/alavanca do acelerador remoto.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2D-1

Passo Assistido 2D-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conjunto do pedal/alavanca do acelerador remoto.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o pedal/alavanca do acelerador remoto. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Inspecione o sensor de rotação do ventilador e o circuito conectado à alimentação e ao retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da rotação do ventilador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2E-1

Passo Assistido 2E-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da rotação do ventilador.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de rotação do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2F

Ir para 4A

Passo Assistido 2F - Inspecione o sensor de pressão do DEF e o circuito conectado ao sensor de alimentação e de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2F-1

Passo Assistido 2F-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Repare os pinos danificados.

Repare ou substitua o chicote do motor, o chicote do OEM, ou substitua o ECM, se tiverem pinos danificados.

Consulte o Procedimento 019-071 na Seção 19.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o sensor da rotação do ventilador.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Desconecte do chicote do OEM o pedal do acelerador remoto.
  • Desconecte do chicote do OEM a unidade dosadora de fluido de escape de diesel.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de 5 VCC e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o sensor da rotação do ventilador.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Desconecte do chicote do OEM o pedal do acelerador remoto.
  • Desconecte o controlador de DEF do sistema de pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de 5 VCC do acelerador e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-OUTUBRO-2016


CÓDIGO DE FALHA 1712 - Aquecedor do Tanque de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Códigos de Falha 1677, 1678, 1679, 1683 ou 1684 ativos?
PASSO 2. | Verifique o sistema do aquecedor do tanque de DEF do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de DEF. | Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
 | PASSO 2B. Verifique o nível do líquido de arrefecimento do motor. | O nível de líquido de arrefecimento está correto?
PASSO 3. | Verifique o relé do aquecedor da linha de DEF. |
 | PASSO 3A. Verifique se a válvula de controle do aquecedor do tanque de DEF funciona corretamente. | A válvula de controle do aquecedor do tanque de DEF está operando corretamente?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados com o aquecedor do reservatório do DEF ou com o sensor da temperatura do DEF.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1677, 1678, 1679, 1683 ou 1684 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sistema do aquecedor do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de líquido de arrefecimento e os conectores do aquecedor do tanque de DEF quanto a:

  • Linhas de líquido de arrefecimento com vazamento ou danificadas
  • Linhas de líquido de arrefecimento dobradas, obstruídas ou com restrição (inclusive a válvula de corte em-linha do OEM, se instalada)
  • Conexões soltas
  • Vedações e juntas com vazamento.

Consulte o manual de serviços do OEM para detalhes sobre o roteamento das linhas e o fluxo de líquido de arrefecimento.

Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
SIM NÃO

Repare ou substitua as linhas de líquido de arrefecimento, as conexões e as vedações que apresentarem vazamentos ou estiverem danificadas.

Certifique-se de que o nível de líquido de arrefecimento do motor esteja dentro da faixa normal antes de retornar ao serviço. Adicione líquido de arrefecimento conforme necessário. Consulte o manual de serviços do OEM.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o nível do líquido de arrefecimento do motor.

  • Certifique-se de que o nível de líquido de arrefecimento esteja dentro da faixa normal de operação.

O nível de líquido de arrefecimento está correto?
SIM NÃO
Sem Reparo

Adicione líquido de arrefecimento no motor conforme necessário.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o relé do aquecedor da linha de DEF.

Passo Assistido 3A - Verifique se a válvula de controle do aquecedor do tanque de DEF funciona corretamente.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o “Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel” no menu "Testes de Diagnóstico do ECM".

  • Certifique-se de que a válvula de controle do aquecedor do tanque de fluido de escape de diesel esteja funcionando corretamente, e que não esteja presa na posição fechada ou com resposta lenta, e que possa abrir totalmente.
  • Consulte o manual de serviços do OEM para detalhes sobre a válvula de controle do aquecedor do tanque.

A válvula de controle do aquecedor do tanque de DEF está operando corretamente?
SIM NÃO
Sem Reparo

Repare ou substitua a válvula de controle do aquecedor do tanque de DEF. Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Módulo de controle do motor (ECM)

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-AGOSTO-2016


CÓDIGO DE FALHA 1713 - Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 1713 ativo?
 | PASSO 1B. Leia os códigos de falha. | Os Códigos de Falha 1677, 1678, 1679, 1683, ou 1684 estão ativos ou existem contagens altas de falhas inativas?
PASSO 2. | Verifique o sistema do aquecedor do tanque de DEF do sistema de pós-tratamento. |
 | PASSO 2A. Verifique o sensor de temperatura do tanque de fluido de escape de diesel. | A leitura da ferramenta eletrônica de serviço INSITE™ está dentro de 10°C ou 18°F da leitura do termômetro infravermelho?
PASSO 3. | Verifique o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. |
 | PASSO 3A. Certifique-se de que a válvula de controle do aquecedor do tanque de DEF esteja instalada corretamente. | A válvula de controle do aquecedor do tanque de DEF está instalada corretamente?
 | PASSO 3B. Verifique se a válvula de controle do aquecedor do tanque de DEF funciona corretamente. | A válvula de controle do aquecedor do tanque de DEF está operando corretamente?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados com o aquecedor do reservatório do DEF ou com o sensor da temperatura do DEF.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1713 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 4A

Passo Assistido 1B - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados com o aquecedor do reservatório do DEF ou com o sensor da temperatura do DEF.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 1677, 1678, 1679, 1683, 1684, ou 3576 estão ativos ou existem contagens altas de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sistema do aquecedor do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Verifique o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Meça a temperatura do DEF no tanque de DEF com um termômetro infravermelho.

  • Inicie o Registrador de Dados/Monitor do INSITE™ e compare a leitura do INSITE™ do sensor de temperatura do tanque de DEF do sistema de pós-tratamento com o termômetro infravermelho.

A leitura da ferramenta eletrônica de serviço INSITE™ está dentro de 10°C ou 18°F da leitura do termômetro infravermelho?
SIM NÃO
Sem Reparo

Substitua o sensor da temperatura do tanque de DEF.

  • Consulte o manual de serviços do fabricante do equipamento original (OEM).

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o relé do aquecedor da linha de DEF.

Passo Assistido 3A - Certifique-se de que a válvula de controle do aquecedor do tanque de DEF esteja instalada corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a instalação da válvula de controle do aquecedor do tanque.

  • Certifique-se de que a válvula de controle do aquecedor do tanque esteja instalada corretamente e não invertida.

Consulte o manual de serviços do OEM para detalhes sobre a válvula de controle do aquecedor do tanque.

A válvula de controle do aquecedor do tanque de DEF está instalada corretamente?
SIM NÃO
Sem Reparo

Remova a válvula de controle do aquecedor do DEF de diesel e instale-a na posição correta. Certifique-se de que a válvula não esteja invertida de acordo com a direção do fluxo de líquido de arrefecimento (onde aplicável).

  • Consulte o manual de serviços do OEM.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique se a válvula de controle do aquecedor do tanque de DEF funciona corretamente.

Condições

  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a válvula de controle do aquecedor do tanque de DEF funciona corretamente.

  • Use a ferramenta eletrônica de serviço INSITE™ para executar o “Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel” no menu "Testes de Diagnóstico do ECM".
  • Utilize a opção Aquecedor do Tanque de Fluido de Escape de Diesel no menu de teste para anular o funcionamento da válvula de controle do aquecedor do tanque.
  • Certifique-se de que a válvula de controle do aquecedor do tanque de fluido de escape de diesel esteja funcionando corretamente, e que não esteja presa na posição fechada ou com resposta lenta, e que possa abrir totalmente.
  • Certifique-se de que a válvula de controle do aquecedor do tanque esteja instalada corretamente e não invertida.

Consulte o manual de serviços do OEM para detalhes sobre a válvula de controle do aquecedor do tanque.

Nota: O Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel permite ao técnico anular o funcionamento da válvula de controle do aquecedor do tanque. O teste não ocorre se a válvula de controle do aquecedor do tanque estiver operando corretamente. Com a válvula de controle do aquecedor do tanque na posição ON, um aumento da temperatura poderá ser sentido na mangueira do líquido de arrefecimento para o tanque de DEF.

A válvula de controle do aquecedor do tanque de DEF está operando corretamente?
SIM NÃO
Sem Reparo

Repare ou substitua a válvula de controle do aquecedor do tanque de DEF. Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-AGOSTO-2016


CÓDIGO DE FALHA 1867 - Temperatura de Recirculação do Gás de Escape - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 2375 e 2376. | Código de Falha 2375 ou 2376 ativo?
PASSO 2. | Verificar o circuito e o sensor da temperatura de recirculação dos gases de escape |
 | PASSO 2A. Inspecione o sensor da temperatura da EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2375 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 2376 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 2375 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 2376 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 2375 e 2376.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2375 ou 2376 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama do sintoma de falha do Código de Falha 2375 ou 2376.

Ir para 2A

Passo Assistido 2 - Verificar o circuito e o sensor da temperatura de recirculação dos gases de escape

Passo Assistido 2A - Inspecione o sensor da temperatura da EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor da temperatura da EGR e os pinos do conector.

Ação

Verifique os pinos dos conectores do chicote do motor e do sensor de temperatura de EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura de EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os pinos dos conectores do chicote do motor e do sensor de temperatura de EGR quanto a:

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2375 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura de EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura da EGR do motor no conector do sensor da temperatura da EGR do motor no chicote do motor.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2376 ativo?
SIM NÃO

Substitua o sensor de temperatura de EGR.

Consulte o Procedimento 019-378 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o módulo de controle eletrônico (ECM) e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2375 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura de EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura da EGR do motor no conector do ECM do chicote do motor.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2376 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-OUTUBRO-2016


CÓDIGO DE FALHA 187 - Circuito de Alimentação 2 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISB4.5 CM2350 B104 | 4332646
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B103 | 4332641
Válvula EGR | Consulte o Procedimento 011-022 | ISL9 CM2350 L111 | 4367223
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B142 | 5411131
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B129B | 5411247
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B147B | 5411252
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B135B | 5411257
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B148B | 5411262
Válvula EGR | Consulte o Procedimento 011-022 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B142 | 4388774
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L119B | 5411267
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 187 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados ao circuito número 2 de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão diferencial da EGR e o circuito conectado ao retorno e à alimentação do sensor número 2. | Pinos sujos ou danificados?
 | PASSO 2A-1. Verifique a resposta do circuito. |
 | PASSO 2B. Inspecione o sensor da pressão dos gases de escape e o circuito conectado ao retorno e à alimentação do sensor número 2. | Pinos sujos ou danificados?
 | PASSO 2B-1. Verifique a resposta do circuito. |
 | PASSO 2C. Inspecione o sensor da posição da válvula EGR e o circuito conectado ao circuito ao retorno e à alimentação do sensor número 2. | Pinos sujos ou danificados?
 | PASSO 2C-1. Verifique a resposta do circuito. |
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 187 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados ao circuito número 2 de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão diferencial da válvula EGR e o circuito conectado ao retorno e à alimentação do sensor número 2.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão diferencial da EGR e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2A-1

Passo Assistido 2A-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão diferencial da EGR.

Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o sensor da pressão dos gases de escape e o circuito conectado ao retorno e à alimentação do sensor número 2.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do sensor de pressão dos gases de escape quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B-1

Passo Assistido 2B-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão do gás de escape.

Consulte o Procedimento 019-376 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o sensor da posição da válvula EGR e o circuito conectado ao circuito ao retorno e à alimentação do sensor número 2.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.

Ação

Inspecione os pinos do conector do chicote do motor e do sensor de posição da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2C-1

Passo Assistido 2C-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de posição da válvula EGR do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição da válvula EGR.

Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-OUTUBRO-2016


CÓDIGO DE FALHA 1887 - Circuito do Sensor de NOx na Saída 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F120B | 5411237
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F132B | 5467327
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2771 ou 3681 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 1887 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2771 ou 3681 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1887 ativo?
SIM NÃO

Foi detectado um erro interno no sensor de NOx na saída do pós-tratamento.

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 07-NOVEMBRO-2017


CÓDIGO DE FALHA 1894 - Circuito do Acionador do Atuador do TGV - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1962 ou 1976 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se há códigos de falhas ativas de Datalink no J1939. |
PASSO 2. | Verifique o atuador do turbocompressor de geometria variável e o circuito. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência da terminação interno do atuador do TGV. | 108 a 132 ohms?
 | PASSO 2C. Verifique a tensão do atuador do TGV no conector do chicote elétrico do atuador do TGV. | Tensão em +/- 1 VCC da tensão da bateria?
 | PASSO 2C-1. Verifique a tensão do atuador do TGV no ECM. |
 | PASSO 2D. Verifique a tensão do circuito J1939 CAN no conector do chicote elétrico do atuador do TGV. | Tensão deveria estar entre 1,0V e 4,5V?
 | PASSO 2E. Verifique a tensão do circuito do datalink J1939 no conector do ECM. | Tensão deveria estar entre 1,0V e 4,5V?
PASSO 3. | Verifique a resistência de terminação do J1939. |
 | PASSO 3A. Verifique a resistência de terminação do J1939. | 54 a 66 ohms?
 | PASSO 3B. Verifique o Resistor de terminação do Fabricante do Equipamento Original (OEM). | Entre 108 e 132 ohms?
 | PASSO 3C. Verifique a resistência da terminação interno do atuador do TGV. | 108 a 132 ohms?
PASSO 4. | Verifique o sistema de baterias do equipamento. |
 | PASSO 4A. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
PASSO 5. | Verifique os componentes do J1939. |
 | PASSO 5A. Inspecione o atuador do TGV. | Entre 1,0 e 4,5 VCC?
 | PASSO 5B. Verifique o sensor de NOx da admissão. | Entre 1,0 e 4,5 VCC?
 | PASSO 5C. Verifique o sensor de nível/temperatura/qualidade do tanque de fluido de escape de diesel do pós-tratamento do datalink, se equipado. | Entre 1,0 e 4,5 VCC?
 | PASSO 5D. Verifique o módulo do sensor da temperatura do filtro de particulados de diesel. | Entre 1,0 e 4,5 VCC?
 | PASSO 5E. Verifique o módulo do sensor de temperatura da redução catalítica seletiva (SCR) . | Entre 1,0 e 4,5 VCC?
 | PASSO 5F. Verifique o sensor NH3 intermediário do pós-tratamento, se equipado. | Entre 1,0 e 4,5 VCC?
 | PASSO 5G. Verifique o chicote elétrico. | Entre 1,0 e 4,5 VCC?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1962 ou 1976 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falhas ativas de Datalink no J1939.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 2771, 3232, 3868, 3911, 4151, 4152, 4572, 4677, 3682 ou 6688 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2A

Passo Assistido 2 - Verifique o atuador do TGV e o circuito do atuador.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione o conector do chicote e conector do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador do TGV, ou no conector do chicote.

Alguns produtos podem conter um chicote de ponte entre o atuador do TGV e o chicote do motor.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 6A

Ir para 2B

Passo Assistido 2B - Verifique a resistência da terminação interno do atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Verifique a resistência.

  • Meça a resistência entre o pino (+) do datalink SAE J1939 e o pino (-) do datalink SAE J1939 no conector do atuador do atuador do TGV.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

108 a 132 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 6A

Passo Assistido 2C - Verifique a tensão do atuador do TGV no conector do chicote elétrico do atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão.

  • Meça a tensão entre os pino de ALIMENTAÇÃO e de RETORNO de tensão da bateria do atuador do TGV, no conector do chicote elétrico do motor.
  • Meça a tensão com a chave de ignição de ignição ligada.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Tensão em +/- 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 2C-1

Passo Assistido 2C-1 - Verifique a tensão do atuador do TGV no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão.

  • Meça a tensão do pino de ALIMENTAÇÃO para o pino de RETORNO de tensão da bateria do atuador do TGV no ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Tensão em +/- 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um chicote elétrico do motor danificado.

  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectado um ECM defeituoso.

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 2D - Verifique a tensão do circuito J1939 CAN no conector do chicote elétrico do atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão.

  • Meça a tensão entre o pino (+) do datalink SAE J1939 e o massa da bateria no conector do chicote do motor.
  • Meça a tensão entre o pino (-) do datalink SAE J1939 e o massa da bateria no conector do chicote do motor.

Meça a tensão com a chave de ignição de ignição ligada.

Alguns produtos podem conter um chicote de ponte entre o atuador do TGV e o chicote do motor. Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Tensão deveria estar entre 1,0V e 4,5V?
SIM NÃO

Foi detectado um defeito no atuador do TGV.

  • Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 2E

Passo Assistido 2E - Verifique a tensão do circuito J1939 CAN no conector do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão.

  • Meça a tensão entre o pino (+) do datalink SAE J1939 e o massa da bateria no conector do ECM.
  • Meça a tensão entre o pino (-) do datalink SAE J1939 e o massa da bateria no conector do ECM.

Meça a tensão com a chave de ignição de ignição ligada.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Tensão deveria estar entre 1,0V e 4,5V?
SIM NÃO

Foi detectado um chicote elétrico do motor danificado.

  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectado um ECM defeituoso.

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 3 - Verifique a resistência de terminação do J1939.

Passo Assistido 3A - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador do TGV.
  • Desconecte o adaptador INLINE™ do conector de 3 pinos do datalink de serviço.

Ação

Meça a resistência da terminação.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço de 3 pinos.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

54 a 66 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resistência de terminação do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do OEM, o resistor de terminação do OEM.

Ação

Meça a resistência.

  • Meça a resistência entre os pinos do resistor de terminação do OEM.

O chicote do datalink J1939 tem um resistor de 120 ohms em cada extremidade. Os resistores de terminação devem estar na posição para manterem a comunicação adequada. Um resistor está localizado em uma tampa removível no chicote elétrico e o outro está integrado ao atuador do TGV. Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Entre 108 e 132 ohms?
SIM NÃO
Sem Reparo

Foi detectado um resistor de terminação do OEM com defeito.

Substitua o resistor de terminação do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3C

Ir para 6A

Passo Assistido 3C - Verifique a resistência da terminação interno do atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Meça a resistência.

  • Meça a resistência entre o pino (+) do datalink SAE J1939 e o pino (-) do datalink SAE J1939 no conector do atuador do atuador do TGV.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

108 a 132 ohms?
SIM NÃO
Sem Reparo

Foi detectado um defeito no atuador do TGV.

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 6A

Passo Assistido 4 - Verifique o sistema de baterias do equipamento.

Passo Assistido 4A - Verifique a tensão da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Verifique as baterias e o circuito de alimentação não-comutada das baterias. Certifique-se de que as conexões do cabo da bateria estejam firmes e livres de corrosão.

Faça as seguintes verificações nas baterias.

Verifique a tensão da bateria.

  • Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria com a chave de ignição ligada e o motor desligado.
  • Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Condições de Chave de Ignição ligada e Motor desligado:

  • Pelo menos 12 VCC (sistema de 12 volts)
  • Pelo menos 24 VCC (sistema de 24 volts)

Condições de partida:

  • Pelo menos 18 VCC (sistemas de 24 volts)

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique os componentes do J1939.

Passo Assistido 5A - Inspecione o atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador INLINE™ do conector de 3 pinos do datalink de serviço.
  • Desconecte o atuador do TGV.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão.

  • Meça a tensão entre o pino (+) do datalink SAE J1939 no conector de 3 pinos do datalink de serviço e o terra da bateria.
  • Meça a tensão entre o pino (-) do datalink SAE J1939 no conector de 3 pinos do datalink de serviço e o terra da bateria.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 0,1 e 4,5 volts?
SIM NÃO

Foi detectado um atuador do turbocompressor de geometria variável defeituoso.

Substitua o atuador do turbocompressor de geometria variável. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique o sensor de NOx da admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador INLINE™ do conector de 3 pinos do datalink de serviço.
  • Desconecte o sensor de NOx da admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão.

  • Meça a tensão entre o pino (+) do datalink SAE J1939 no conector de 3 pinos do datalink de serviço e o terra da bateria.
  • Meça a tensão entre o pino (-) do datalink SAE J1939 no conector de 3 pinos do datalink de serviço e o terra da bateria.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 0,1 e 4,5 volts?
SIM NÃO

Foi detectado um sensor de NOx da admissão defeituoso.

Substitua o sensor de NOx da admissão. Consulte o Procedimento 019-463 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5C

Passo Assistido 5C - Verifique o sensor de nível/temperatura/qualidade do tanque de fluido de escape de diesel do pós-tratamento do datalink, se equipado.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador INLINE™ do conector de 3 pinos do datalink de serviço.
  • Desconecte o sensor de nível/temperatura/qualidade do tanque de fluido de escape de diesel do pós-tratamento do datalink.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão.

  • Meça a tensão entre o pino (+) do datalink SAE J1939 no conector de 3 pinos do datalink de serviço e o terra da bateria.
  • Meça a tensão entre o pino (-) do datalink SAE J1939 no conector de 3 pinos do datalink de serviço e o terra da bateria.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 0,1 e 4,5 volts?
SIM NÃO

Uma falha de funcionamento do tanque de fluido de escape de diesel do sistema de pós-tratamento do datalink.

Substitua o sensor de nível/temperatura/qualidade do tanque de fluido de escape de diesel do pós-tratamento do datalink. Consulte as informações de serviço do fabricante do equipamento.

Sem Reparo

Ir para 6A

Ir para 5D

Passo Assistido 5D - Verifique o módulo do sensor da temperatura do filtro de particulados de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador INLINE™ do conector de 3 pinos do datalink de serviço.
  • Desconecte o módulo do sensor da temperatura do filtro de particulados de diesel.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão.

  • Meça a tensão entre o pino (+) do datalink SAE J1939 no conector de 3 pinos do datalink de serviço e o terra da bateria.
  • Meça a tensão entre o pino (-) do datalink SAE J1939 no conector de 3 pinos do datalink de serviço e o terra da bateria.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 0,1 e 4,5 volts?
SIM NÃO

Foi detectado um módulo do sensor do filtro de particulados de diesel defeituoso.

Substitua o módulo do sensor da temperatura do filtro de particulados de diesel. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5E

Passo Assistido 5E - Verifique o módulo do sensor de temperatura da SCR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador INLINE™ do conector de 3 pinos do datalink de serviço.
  • Desconecte o módulo do sensor de temperatura da SCR.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão.

  • Meça a tensão entre o pino (+) do datalink SAE J1939 no conector de 3 pinos do datalink de serviço e o terra da bateria.
  • Meça a tensão entre o pino (-) do datalink SAE J1939 no conector de 3 pinos do datalink de serviço e o terra da bateria.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 0,1 e 4,5 volts?
SIM NÃO

Foi detectado um módulo do sensor do filtro de particulados de diesel defeituoso.

Substitua o módulo do sensor da temperatura do filtro de particulados de diesel. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5F

Passo Assistido 5F - Verifique o chicote elétrico.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador INLINE™ do conector de 3 pinos do datalink de serviço.
  • Desconecte o chicote do motor no conector de cruzamento de 14 pinos.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão.

  • Meça a tensão entre o pino (+) do datalink SAE J1939 no conector de 3 pinos do datalink de serviço e o terra da bateria.
  • Meça a tensão entre o pino (-) do datalink SAE J1939 no conector de 3 pinos do datalink de serviço e o terra da bateria.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 0,1 e 4,5 volts?
SIM NÃO

Foi detectado um chicote elétrico do OEM danificado. Consulte o manual de serviço do fabricante do equipamento.

Foi detectado um chicote elétrico do motor danificado.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-MARÇO-2017


CÓDIGO DE FALHA 1896 - Controlador da válvula EGR - Fora de calibração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISB4.5 CM2350 B104 | 4332646
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B103 | 4332641
Válvula EGR | Consulte o Procedimento 011-022 | ISL9 CM2350 L111 | 4367223
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B142 | 5411131
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B129B | 5411247
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B135B | 5411257
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B147B | 5411252
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B148B | 5411262
Válvula EGR | Consulte o Procedimento 011-022 | L9 CM2350 L119B | 5411267
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB4.5 CM2350 B104 | 4332646
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B103 | 4332641
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISL9 CM2350 L111 | 4367223
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B142 | 5411131
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B129B | 5411247
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B135B | 5411257
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B147B | 5411252
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B148B | 5411262
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1896 ativo?
PASSO 2. | Verifique a operação da válvula de recirculação do gás de escape (EGR). |
 | PASSO 2A. Verifique se há códigos de falha ativos. | Código de Falha 1896 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1896 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique a operação da válvula de recirculação do gás de escape (EGR).

Passo Assistido 2A - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1896 ativo?
SIM NÃO

Foi detectado que a válvula EGR está presa na posição aberta.

  • Limpe o conjunto da válvula EGR. Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.
  • Execute o Teste de Acionamento Rápido do Acelerador para verificar falha do filtro de particulados de diesel. Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 24-AGOSTO-2018


CÓDIGO DE FALHA 1897 - Controlador do Atuador do TGV - Dispositivo Inteligente ou Componente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L119B | 5411267
Sistema de Pós-Tratamento | Consulte o Procedimento 011-050 | B4.5 CM2350 B129B | 5411247
Sistema de Pós-Tratamento | Consulte o Procedimento 011-050 | B6.7 CM2350 B135B | 5411257
Sistema de Pós-Tratamento | Consulte o Procedimento 011-050 | B4.5 CM2350 B147B | 5411252
Sistema de Pós-Tratamento | Consulte o Procedimento 011-050 | B6.7 CM2350 B148B | 5411262
Sistema de Pós-Tratamento | Consulte o Procedimento 011-050 | L9 CM2350 L119B | 5411267
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B129B | 5411247
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B135B | 5411257
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B147B | 5411252
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B148B | 5411262
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a instalação do atuador do turbocompressor de geometria variável. |
 | PASSO 1A. Verifique a instalação do atuador do TGV. | Códigos de Falha 1898 e 1897 ambos ativos?
 | PASSO 1B. Verifique se foram feitas remoções anteriores do atuador do TGV | O atuador do turbocompressor de geometria variável foi removido recentemente do turbocompressor e a chave de ignição está na posição ON?
 | PASSO 1C. Desconecte e conecte o conector do atuador do TGV | O Código de Falha 1897 fica inativo depois que o conector do atuador do turbocompressor de geometria variável é desconectado e conectado?
PASSO 2. | Inspecione o atuador do TGV. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
PASSO 3. | Verifique se há danos progressivos. |
 | PASSO 3A. Verifique se há danos progressivos no sistema de pós-tratamento. | Foram detectados danos progressivos no sistema de pós-tratamento?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a instalação do atuador do TGV.

Passo Assistido 1A - Verifique a instalação do atuador do TGV.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

Códigos de Falha 1898 e 1897 ambos ativos?
SIM NÃO

Remova o atuador e instale-o na posição correta. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique se foram feitas remoções anteriores do atuador do TGV.

Condições

  • Verifique se o Código de Falha 1897 está ativo.

Ação

Nenhum.

O atuador do turbocompressor de geometria variável foi removido recentemente do turbocompressor e a chave de ignição está na posição ON?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1C

Ir para 2A

Passo Assistido 1C - Desconecte e conecte o conector do atuador do TGV

Condições

Não se aplica.

Ação

Se o atuador do turbocompressor de geometria variável for removido do turbocompressor e a chave de ignição estiver na posição ON com o chicote elétrico conectado no atuador do turbocompressor, o Código de Falha 1897 será ativado. Siga o procedimento abaixo:

  • Ligue a chave de ignição (ON).
  • Desconecte e conecte o atuador do TGV do chicote do motor.

O Código de Falha 1894 será ativado temporariamente quando o atuador do turbocompressor for desconectado.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

O Código de Falha 1897 fica inativo depois que o conector do atuador do turbocompressor de geometria variável é desconectado e conectado?

SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 2A

Passo Assistido 2 - Inspecione o atuador do TGV.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectado um defeito no atuador do TGV.

  • Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique se há danos progressivos.

Passo Assistido 3A - Verifique se há danos progressivos no sistema de pós-tratamento.

Condições

  • Execute o procedimento de verificação inicial do sistema de pós-tratamento para verificar se o filtro de particulados de diesel apresenta falha de funcionamento.
  • Conecte todos os componentes.

Ação

É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento.

  • Consulte o Procedimento 014-016 na Tabela de Procedimentos Associados.

Foram detectados danos progressivos no sistema de pós-tratamento?
SIM NÃO

Substitua o componente do sistema de pós-tratamento. Consulte o Procedimento 011-050 na Tabela de Procedimentos Associados.

Verifique quanto a códigos de falha ativos relacionados ao sistema de pós-tratamento e siga o diagrama apropriado de diagnóstico do código de falha.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-JANEIRO-2017


CÓDIGO DE FALHA 1898 - Controlador do Atuador do TGV - Fora de Calibração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5B CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L119B | 5411267
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB4.5 CM2350 B104 | 4332646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B103 | 4332641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5B CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L119B | 5411267
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B103 | 4332641
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB4.5 CM2350 B104 | 4332646
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B129B | 5411247
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B135B | 5411257
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5B CM2350 B147B | 5411252
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B148B | 5411262
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5B CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1898 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 1938 ou 2636 ativo?
PASSO 2. | Verifique o atuador do TGV. |
 | PASSO 2A. Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o atuador do turbocompressor de geometria variável. | Existe uma engrenagem quebrada ou danificada no atuador do turbocompressor de geometria variável?
 | PASSO 2C. Inspecione o movimento do eixo do turbocompressor. | Usando o segmento dentado, o movimento do pulverizador atende às especificações descritas no Procedimento 010-134 na Tabela de Procedimentos Associados?
 | PASSO 2D. Verifique se o Código de Falha 1898 está ativo. | Código de Falha 1898 ativo?
PASSO 3. | Verifique o sistema de pós-tratamento. |
 | PASSO 3A. Verifique se há danos progressivos no sistema de pós-tratamento. | Foram detectados danos progressivos no sistema de pós-tratamento?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 1898 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Cicle a chave de ignição várias vezes, aguardando 30 segundos entre cada ciclo da chave, para verificar se o Código de Falha 1898 se torna ativo.

Código de Falha 1898 ativo?
SIM NÃO
Sem Reparo

Não é necessário fazer o diagnóstico de falha a menos que o Código de Falha 1898 esteja ativo. Apague o código de falha inativo.

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1938 ou 2636 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Procedimento apropriado de diagnóstico do código de falha

Ir para 2A

Passo Assistido 2 - Verifique o atuador do TGV.

Passo Assistido 2A - Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do turbocompressor de geometria variável do chicote do motor.

Ação

Inspecione os pinos do conector do chicote do motor e do conector do atuador do turbocompressor de geometria variável quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador ou no conector do chicote.

Limpe o conector e os pinos.

  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o atuador do turbocompressor de geometria variável. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione o hardware do atuador do turbocompressor de geometria variável.

Condições

  • Desligue a chave de ignição (OFF).
  • Drene o líquido de arrefecimento do motor. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.
  • Remova o atuador do turbocompressor de geometria variável. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ação

Inspecione o atuador do turbocompressor de geometria variável.

Verifique se há uma engrenagem de acionamento quebrada no atuador do turbocompressor de geometria variável.

Existe uma engrenagem quebrada ou danificada no atuador do turbocompressor de geometria variável?
SIM NÃO

Foi detectada uma engrenagem danificada no atuador do turbocompressor de geometria variável.

  • Substitua o atuador do turbocompressor de geometria variável. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Inspecione o movimento do eixo do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Atuador do TGV removido do turbocompressor.

Ação

Inspecione o segmento dentado do turbocompressor quanto a dentes danificados ou quebrados.

  • Mova a alavanca do segmento dentado na carcaça do turbocompressor para cima e para baixo de um batente ao outro. Verifique quanto ao movimento suave entre os batentes.
  • Haverá uma força de atrito inicial que deve ser vencida para que a alavanca do atuador se mova. Uma vez iniciado o movimento, deverá ser possível mover com a mão a alavanca do atuador até o outro batente. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Usando o segmento dentado, o movimento do pulverizador atende às especificações descritas no Procedimento 010-134 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Foi detectada uma falha mecânica do turbocompressor.

Nota: Essa falha pode ser causada por resíduos que saem do motor, fazendo o pulverizador do turbocompressor parar de se mover. Inspecione os componentes do motor básico quanto a danos.

  • Substitua o turbocompressor. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se o Código de Falha 1898 está ativo.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se o Código de Falha 1898 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1898 ativo?
SIM NÃO

Substitua o atuador do turbocompressor de geometria variável. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de pós-tratamento.

Passo Assistido 3A - Verifique se há danos progressivos no sistema de pós-tratamento.

Condições

  • Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Ação

Verifique se há danos no sistema de pós-tratamento.

  • Execute o procedimento de verificação inicial do sistema de pós-tratamento para verificar se o filtro de particulados de diesel apresenta falha de funcionamento. Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Foram detectados danos progressivos no sistema de pós-tratamento?
SIM NÃO

Substitua o(s) componente(s) do sistema de pós-tratamento. Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-NOVEMBRO-2016


CÓDIGO DE FALHAS 1939 - Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1939 ativo?
PASSO 2. | Verifique o circuito e o atuador do turbocompressor de geometria variável. |
 | PASSO 2A. Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do atuador do turbocompressor de geometria variável. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2C. Verifique a tensão do módulo de controle do motor (ECM). | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1939 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o atuador do turbocompressor de geometria variável.

Passo Assistido 2A - Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do turbocompressor de geometria variável do chicote do motor.

Ação

Inspecione os pinos do conector do chicote do motor e do conector do atuador do turbocompressor de geometria variável quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador do TGV, ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do atuador do turbocompressor de geometria variável.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do turbocompressor de geometria variável do chicote do motor.

Ação

Verifique os circuitos de alimentação e de retorno do atuador do TGV.

  • Meça a tensão entre os circuitos de alimentação e de retorno de tensão da bateria do atuador do TGV, no conector do chicote elétrico do atuador do TGV.

Verifique a tensão com a chave de ignição desligada e espere 2 minutos antes de medir.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2C

Passo Assistido 2C - Verifique a tensão do módulo de controle do motor (ECM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os circuitos de alimentação e de retorno do atuador do TGV.

  • Meça a tensão entre o pino de ALIMENTAÇÃO e de RETORNO de tensão da bateria do atuador do TGV no ECM.

Verifique a tensão com a chave de ignição desligada e espere 2 minutos antes de medir.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 13-OUTUBRO-2016


CÓDIGO DE FALHAS 1941 - Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB4.5 CM2350 B104 | 4332646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B103 | 4332641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L111 | 4367223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B142 | 5411131
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM 2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1941 ativo?
 | PASSO 1B. Verifique se há códigos de falha de carga de bateria baixa. | Código de Falha 441 ativo ou inativo?
 | PASSO 1C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
PASSO 2. | Verifique o atuador do turbocompressor de geometria variável e o circuito. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1941 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote elétrico do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1941 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1941 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha de carga de bateria baixa.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 441 ativo ou inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1C

Passo Assistido 1C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a configuração do motor.
  • Para verificar a configuração de tensão do motor, desconecte o conector do fabricante do equipamento original (OEM) do ECM e meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do ECM do conector do ECM do chicote do OEM e o ponto de massa.

O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à configuração do motor.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o atuador do TGV e o circuito do atuador.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos do conector do chicote do motor e do conector do atuador do turbocompressor de geometria variável quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador do TGV, ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1941 ativo?
SIM NÃO
Sem Reparo

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle eletrônico (ECM) e o chicote elétrico do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1941 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-NOVEMBRO-2016


CÓDIGO DE FALHA 195 (Sensor de 2 Fios) - Circuito 1 do Sensor de Nível do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB4.5 CM2350 B104 | 4332646
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB6.7 CM2350 B103 | 4332641
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISL9 CM2350 L111 | 4367223
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB6.7 CM2350 B142 | 5411131
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B129B | 5411247
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B147B | 5411252
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B6.7 CM2350 B135B | 5411257
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B6.7 CM2350 B148B | 5411262
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | L9 CM2350 L119B | 5411267
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 195 ativo?
PASSO 2. | Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 196 ativo e Código de Falha 195 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 195 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 195 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19

Passo Assistido 2 - Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor do nível do líquido de arrefecimento do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de nível do líquido de arrefecimento do motor, no conector do sensor no chicote do OEM.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo e Código de Falha 195 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de nível do líquido de arrefecimento do motor no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor do nível do líquido de arrefecimento do motor. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 01-NOVEMBRO-2017


CÓDIGO DE FALHA 195 (Sensor de 3 Fios) - Circuito 1 do Sensor de Nível do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB4.5 CM2350 B104 | 4332646
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB6.7 CM2350 B103 | 4332641
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISL9 CM2350 L111 | 4367223
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB6.7 CM2350 B142 | 5411131
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B129B | 5411247
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B147B | 5411252
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B6.7 CM2350 B135B | 5411257
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B6.7 CM2350 B148B | 5411262
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | L9 CM2350 L119B | 5411267
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3164133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1695 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 195 inativo?
PASSO 2. | Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito | Código de Falha 196 ativo e Código de Falha 195 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 195 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 195 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 1695

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor do nível do líquido de arrefecimento do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de nível do líquido de arrefecimento do motor, no conector do sensor no chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo e Código de Falha 195 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de nível do líquido de arrefecimento, no conector do sensor do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de nível do líquido de arrefecimento do motor no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor do nível do líquido de arrefecimento do motor.

Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de nível do líquido de arrefecimento do motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor de nível do líquido de arrefecimento do motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use um diagrama elétrico para identificação dos pinos dos conectores e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de ALIMENTAÇÃO no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Retorne aos passos de diagnóstico de falhas verifique novamente.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 01-NOVEMBRO-2017


CÓDIGO DE FALHA 196 (Sensor de 2 Fios) - Circuito 1 do Sensor de Nível do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB4.5 CM2350 B104 | 4332646
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB6.7 CM2350 B103 | 4332641
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISL9 CM2350 L111 | 4367223
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB6.7 CM2350 B142 | 5411131
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B129B | 5411247
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B147B | 5411252
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B6.7 CM2350 B135B | 5411257
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B6.7 CM2350 B148B | 5411262
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | L9 CM2350 L119B | 5411267
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 196 ativo?
PASSO 2. | Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 195 ativo e Código de Falha 196 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 196 ativo?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 196 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19

Passo Assistido 2 - Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 1 minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo e Código de Falha 196 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor do nível do líquido de arrefecimento do motor no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo?
SIM NÃO

Foi detectado um sensor defeituoso de nível do líquido de arrefecimento do motor.

Substitua o sensor do nível do líquido de arrefecimento do motor. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do Fabricante do Equipamento Original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Use o circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Use o circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor do nível do líquido de arrefecimento, no conector do ECM do chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor do nível do líquido de arrefecimento, no conector do ECM do chicote do OEM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 1 minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 01-NOVEMBRO-2017


CÓDIGO DE FALHA 196 (Sensor de 3 Fios) - Circuito 1 do Sensor de Nível do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB4.5 CM2350 B104 | 4332646
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB6.7 CM2350 B103 | 4332641
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISL9 CM2350 L111 | 4367223
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB6.7 CM2350 B142 | 5411131
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B129B | 5411247
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B147B | 5411252
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B6.7 CM2350 B135B | 5411257
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B6.7 CM2350 B148B | 5411262
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | L9 CM2350 L119B | 5411267
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 196 ativo?
PASSO 2. | Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 195 ativo e Código de Falha 196 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 196 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 196 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Inspecione as conexões do chicote do OEM e do sensor do nível do líquido de arrefecimento do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 1 minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo e Código de Falha 196 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor do nível do líquido de arrefecimento do motor. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do sensor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de ALIMENTAÇÃO do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Use o circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de nível do líquido de arrefecimento do motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de nível do líquido de arrefecimento do motor, no conector ECM do chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 1 minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 01-NOVEMBRO-2017


CÓDIGO DE FALHA 221 - Circuito do Sensor de Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 221 inativo?
PASSO 2. | Verifique o circuito e o sensor de pressão na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique o sensor de pressão na entrada do compressor do turbocompressor e os pinos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 222 ativo e Código de Falha 221 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | A tensão está entre 4,75 e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 221 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama do sintoma de falha do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

2A

Consulte o Procedimento 019-362 na Seção 19

Passo Assistido 2 - Verifique o circuito e o sensor de pressão na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique o sensor de pressão na entrada do compressor do turbocompressor e os pinos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura na entrada do compressor do turbocompressor.

Ação

Inspecione os pinos dos conectores do sensor de pressão/temperatura na entrada do compressor do turbocompressor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo e Código de Falha 221 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 VCC de pressão/temperatura na entrada do compressor do turbocompressor e o pino de RETORNO de pressão/temperatura na entrada do compressor do turbocompressor no conector do sensor no chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão está entre 4,75 e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão/temperatura na entrada do compressor do turbocompressor ao chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão/temperatura na entrada do compressor do turbocompressor. Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo e Código de Falha 221 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 VCC de pressão/temperatura na entrada do compressor do turbocompressor e o pino de RETORNO de pressão/temperatura na entrada do compressor do turbocompressor no conector do motor do ECM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão está entre 4,75 e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-OUTUBRO-2016


CÓDIGO DE FALHA 222 - Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164596 - ponta de prova macho Framatome™; No. 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 222 ativo?
PASSO 2. | Verifique o circuito e o sensor de pressão na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique o sensor de pressão na entrada do compressor do turbocompressor e os pinos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 221 ativo e Código de Falha 222 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 222 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama do sintoma de falha do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 222 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19

Passo Assistido 2 - Verifique o circuito e o sensor de pressão na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique o sensor de pressão na entrada do compressor do turbocompressor e os pinos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura na entrada do compressor do turbocompressor.

Ação

Inspecione os pinos dos conectores do sensor de pressão/temperatura na entrada do compressor do turbocompressor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão/temperatura na entrada do compressor do turbocompressor e o pino de RETORNO de pressão/temperatura na entrada do compressor do turbocompressor no conector do sensor no chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor de pressão/temperatura na entrada do compressor do turbocompressor, no conector do sensor no chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo e Código de Falha 222 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão/temperatura na entrada do compressor do turbocompressor ao chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão/temperatura na entrada do compressor do turbocompressor. Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor do conector do módulo de controle do motor (ECM).
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 VCC de pressão/temperatura na entrada do compressor do turbocompressor e o pino de RETORNO de pressão/temperatura na entrada do compressor do turbocompressor no conector do motor do ECM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Entre 4,75 e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão/temperatura na entrada do compressor do turbocompressor, no conector do ECM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo e Código de Falha 222 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-OUTUBRO-2016


CÓDIGO DE FALHA 227 - Circuito de Alimentação n° 2 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 227 ativo?
PASSO 2. | Verifique o ECM. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 227 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 227 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 227 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe um curto-circuito com uma fonte de tensão no fio número 2 de ALIMENTAÇÃO do sensor no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 24-OUTUBRO-2017


CÓDIGO DE FALHA 2272 - Circuito do Sensor de Posição da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332541
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 352 ativo?
PASSO 2. | Verificar o circuito e o motor da válvula da EGR. |
 | PASSO 2A. Inspecione o motor e os pinos do conector da válvula EGR. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2272 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3A-2. Verifique se há um curto-circuito no chicote do motor. |
 | PASSO 3A-3. Verifique se há um curto-circuito com o massa. |
 | PASSO 3A-4. Verifique os códigos de falha. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO

Faça o Diagnóstico do Código de Falha 352.

 Sem Reparo

Código de Falha 352

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o motor da válvula EGR.

Passo Assistido 2A - Inspecione o motor e os pinos do conector da válvula EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Inspecione os pinos dos conectores do chicote do motor e da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare os pinos danificados. Repare ou substitua o componente com os pinos danificados.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO da posição da válvula EGR no conector da válvula EGR do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3B

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o motor da válvula EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Repare os pinos danificados. Repare ou substitua o chicote do motor, ou substitua o ECM se tiverem pinos danificados.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte o motor da válvula EGR do chicote do motor.

Ação

Verifique se há um circuito aberto no circuito de posição da válvula EGR.

  • Meça a resistência entre o pino de SINAL A da posição da válvula EGR no conector do chicote do motor da válvula EGR e o pino de SINAL A da posição da válvula EGR no conector do chicote do motor do ECM.
  • Meça a resistência entre o pino de SINAL B da posição da válvula EGR no conector do chicote do motor da válvula EGR e o pino de SINAL B da posição da válvula EGR no conector do chicote do motor do ECM.
  • Meça a resistência entre o pino de SINAL C da posição da válvula EGR no conector do chicote do motor da válvula EGR e o pino de SINAL C da posição da válvula EGR no conector do chicote do motor do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um curto-circuito no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte o motor da válvula EGR do chicote do motor.

Ação

Verifique se há um curto-circuito no circuito de posição da EGR.

  • Meça a resistência entre o pino de SINAL A de posição da válvula EGR no conector do chicote do motor e todos os outros pinos no conector do ECM.
  • Meça a resistência entre o pino de SINAL B de posição da válvula EGR no conector do chicote do motor e todos os outros pinos no conector do ECM.
  • Meça a resistência entre o pino de SINAL C de posição da válvula EGR no conector do chicote do motor e todos os outros pinos no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A-3

Ir para 4A

Passo Assistido 3A-3 - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte o motor da válvula EGR do chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL A de posição da válvula EGR no conector do chicote do motor e o massa.
  • Meça a resistência entre o pino de SINAL B de posição da válvula EGR no conector do chicote do motor e o massa.
  • Meça a resistência entre o pino de SINAL C de posição da válvula EGR no conector do chicote do motor e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A-4

Ir para 4A

Passo Assistido 3A-4 - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no conector do ECM.
  • Conecte a válvula EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM NÃO

Substitua a válvula EGR.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Repare os pinos danificados. Repare ou substitua o chicote do motor, ou substitua o ECM se tiverem pinos danificados.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de posição da válvula EGR para o pino de RETORNO de posição da válvula EGR no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM NÃO

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-NOVEMBRO-2016


CÓDIGO DE FALHA 2311 - Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Códigos de Falha 271, 272 ou 2311 estão ativos ou existem contagens altas de falhas inativas?
PASSO 2. | Verifique o atuador da bomba de combustível. |
 | PASSO 2A. Inspecione o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do atuador da bomba de combustível. | Entre 1 e 5 ohms?
 | PASSO 2C. Verifique o atuador da bomba de combustível quanto a um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione o chicote do motor e os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resistência do chicote do motor. | Menos de 5 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe uma falha intermitente no chicote do motor. | Os Códigos de Falha 2311, 271 e/ou 272 tornaram-se ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Certifique-se de que o atuador da bomba de combustível esteja conectado no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 271, 272 ou 2311 estão ativos ou existem contagens altas de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o atuador da bomba de combustível.

Passo Assistido 2A - Inspecione o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?

SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Verifique a resistência do atuador da bomba de combustível.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do atuador.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Entre 1 e 5 ohms?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique o atuador da bomba de combustível quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Verifique a resistência do atuador da bomba de combustível.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resistência do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a resistência do chicote do motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique o chicote do motor e a resistência do atuador da bomba de combustível.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível e o conector do atuador da bomba de combustível do chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe uma falha intermitente no chicote do motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se existe uma conexão ou falha intermitente no chicote do motor.

  • Flexione o chicote do motor começando pelo conector do ECM no chicote e siga até o atuador da bomba de combustível.

Se existir um curto ou um circuito aberto induzido enquanto o motor estiver funcionando, a válvula de alívio da pressão na common rail abrirá.

Os Códigos de Falha 2311, 271 e/ou 272 tornaram-se ativos?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor ou o conector do autuador da bomba de combustível e/ou os pinos. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague os códigos de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Códigos de falha inativos?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-NOVEMBRO-2016


CÓDIGO DE FALHA 2349 - Circuito de Controle da Válvula EGR - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISB4.5 CM2350 B104 | 4332646
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B103 | 4332641
Válvula EGR | Consulte o Procedimento 011-022 | ISL9 CM2350 L111 | 4367223
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B142 | 5411131
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B129B | 5411247
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B135B | 5411257
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B147B | 5411252
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B148B | 5411262
Válvula EGR | Consulte o Procedimento 011-022 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique quanto a códigos de falha relacionados ao circuito do motor da EGR. | Código de Falha 2349 ativo?
PASSO 2. | Verifique o circuito e o motor da válvula EGR. |
 | PASSO 2A. Inspecione o motor e os pinos do conector da válvula EGR. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o motor da EGR. | Mais de 5 ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2349 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique os circuitos de alimentação e de retorno do motor da EGR. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um código de falha ativo. | Código de Falha 2349 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha relacionados ao motor da EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2349 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o circuito e o motor da válvula EGR.

Passo Assistido 2A - Inspecione o motor e os pinos do conector da válvula EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o motor da válvula EGR do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do motor da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o motor da EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o motor da válvula EGR do chicote do motor.

Ação

Verifique os circuitos de alimentação e de retorno do motor da EGR.

  • Meça a resistência do pino DE ALIMENTAÇÃO A para o pino de ALIMENTAÇÃO B no conector do motor da EGR.
  • Meça a resistência do pino DE ALIMENTAÇÃO A para o pino de ALIMENTAÇÃO C no conector do motor da EGR.
  • Meça a resistência do pino DE ALIMENTAÇÃO B para o pino de ALIMENTAÇÃO C no conector do motor da EGR.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 5 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o motor da válvula EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2349 ativo?
SIM NÃO

Foi detectado um circuito aberto no motor da válvula EGR.

Substitua a válvula EGR. Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique os circuitos de alimentação e de retorno do motor da EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os circuitos de alimentação e de retorno do motor da EGR.

  • Meça a resistência do pino de ALIMENTAÇÃO A no conector do chicote do motor da EGR para o pino de ALIMENTAÇÃO A no conector do ECM.
  • Meça a resistência do pino de ALIMENTAÇÃO B no conector do chicote do motor da EGR para o pino de ALIMENTAÇÃO B no conector do ECM.
  • Meça a resistência do pino de ALIMENTAÇÃO C no conector do chicote do motor da EGR para o pino de ALIMENTAÇÃO C no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2349 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-NOVEMBRO-2016


CÓDIGO DE FALHA 2353 - Circuito de Controle da Válvula EGR - Corrente Acima da Normal ou Circuito Aterrado

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISB4.5 CM2350 B104 | 4332646
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B103 | 4332641
Válvula EGR | Consulte o Procedimento 011-022 | ISL9 CM2350 L111 | 4367223
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B142 | 5411131
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B129B | 5411247
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B135B | 5411257
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B147B | 5411252
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B148B | 5411262
Válvula EGR | Consulte o Procedimento 011-022 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique quanto a códigos de falha relacionados ao circuito do motor da EGR. | Código de Falha 2353 ativo?
PASSO 2. | Verifique o circuito e o motor da válvula EGR. |
 | PASSO 2A. Inspecione o motor e os pinos do conector da válvula EGR. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o motor da EGR. | Mais de 100k ohms?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha ativo. | Código de Falha 2353 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha relacionados ao motor da EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2353 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o circuito e o motor da válvula EGR.

Passo Assistido 2A - Inspecione o motor e os pinos do conector da válvula EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o motor da válvula EGR do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do motor da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o motor da EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o motor da válvula EGR do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o motor da EGR.

  • Meça a resistência do pino A de ALIMENTAÇÃO da EGR no motor do conector para o massa do bloco.
  • Meça a resistência do pino B de ALIMENTAÇÃO da EGR no motor do conector para o massa do bloco.
  • Meça a resistência do pino C de ALIMENTAÇÃO da EGR no motor do conector para o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no motor da válvula EGR.

  • Substitua a válvula EGR. Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a válvula EGR.

Ação

Verifique os pinos de alimentação do motor da EGR quanto a um curto-circuito com o massa.

  • Meça a resistência do pino A de ALIMENTAÇÃO no conector do chicote elétrico do motor da EGR para o massa do bloco.
  • Meça a resistência do pino B de ALIMENTAÇÃO no conector do chicote elétrico do motor da EGR para o massa do bloco.
  • Meça a resistência do pino C de ALIMENTAÇÃO no conector do chicote elétrico do motor da EGR para o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do motor.

  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a válvula EGR.

Ação

Verifique os pinos de alimentação do motor da EGR quanto a um curto-circuito entre os pinos.

  • Meça a resistência do pino de ALIMENTAÇÃO A do motor da EGR no conector do ECM para todos os outros pinos no conector do ECM.
  • Meça a resistência do pino de ALIMENTAÇÃO B do motor da EGR no conector do ECM para todos os outros pinos no conector do ECM.
  • Meça a resistência do pino de ALIMENTAÇÃO C do motor da EGR no conector do ECM para todos os outros pinos no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do motor.

  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2353 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-NOVEMBRO-2016


CÓDIGO DE FALHA 2387 - Circuito do Acionador do Atuador do Turbocompressor de Geometria Variável (Motor) - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2350 B142 | 5411131
Turbocompressor | Consulte o Procedimento 010-033 | B4.5 CM2350 B129B | 5411247
Turbocompressor | Consulte o Procedimento 010-033 | B4.5 CM2350 B147B | 5411252
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B135B | 5411257
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do TGV | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B142 | 5411131
Atuador Elétrico do TGV | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do TGV | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do TGV | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do TGV | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Restrição de Escape | Consulte o Procedimento 011-009 | ISB6.7 CM2350 B142 | 5411131
Restrição de Escape | Consulte o Procedimento 011-009 | B4.5 CM2350 B129B | 5411247
Restrição de Escape | Consulte o Procedimento 011-009 | B4.5 CM2350 B147B | 5411252
Restrição de Escape | Consulte o Procedimento 011-009 | B6.7 CM2350 B135B | 5411257
Restrição de Escape | Consulte o Procedimento 011-009 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Sistema de Pós-Tratamento | Consulte o Procedimento 011-050 | ISB6.7 CM2350 B142 | 5411131
Sistema de Pós-Tratamento | Consulte o Procedimento 011-050 | B4.5 CM2350 B129B | 5411247
Sistema de Pós-Tratamento | Consulte o Procedimento 011-050 | B4.5 CM2350 B147B | 5411252
Sistema de Pós-Tratamento | Consulte o Procedimento 011-050 | B6.7 CM2350 B135B | 5411257
Sistema de Pós-Tratamento | Consulte o Procedimento 011-050 | B6.7 CM2350 B148B | 5411262
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B142 | 5411131
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B129B | 5411247
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B147B | 5411252
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B135B | 5411257
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262

Precauções e Advertências

PRECAUÇÃO

Para evitar danos ao atuador do turbocompressor, drene o líquido de arrefecimento antes de remover o atuador.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha e o histórico de serviços anteriores. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2387 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se foram feitas remoções anteriores do atuador do TGV. | O atuador foi removido ou substituído durante o evento de reparo?
 | PASSO 1C. Verifique quanto a códigos de falha relacionados à EGR. | Códigos de falha ativos no sistema da EGR?
 | PASSO 1D. Verifique a restrição de escape. | A restrição de escape é maior que 308 mm-Hg [12 pol-Hg]?
PASSO 2. | Inspecione o atuador do TGV. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o atuador do TGV. | A engrenagem no atuador do TGV está quebrada?
 | PASSO 2C. Inspecione o movimento do eixo do turbocompressor. | Os dentes do segmento dentado não estão danificados e o movimento atende os requisitos quando utilizado o segmento dentado, de acordo com o Procedimento 010-134 na Seção 10 do manual de serviço do motor básico.
PASSO 3. | Verifique o sistema de pós-tratamento. |
 | PASSO 3A. Verifique se há danos progressivos no sistema de pós-tratamento. | Foram detectados danos progressivos no sistema de pós-tratamento?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha e o histórico de serviços anteriores.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 2387 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2387 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO
Sem Reparo

Não é necessário fazer o diagnóstico da falha. Apague o código de falha inativo.

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se foram feitas remoções anteriores do atuador do TGV.

Condições

Não se aplica.

Ação

Verifique se houve substituições anteriores.

  • Determine se o atuador foi removido ou substituído e se o Código de Falha 2387 está ativo.

O atuador foi removido ou substituído durante o evento de reparo?
SIM NÃO

Remova o atuador e instale-o na posição correta.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha relacionados à EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique quanto a códigos de falha ativos ou contagens altas de inativos relacionados à válvula EGR, temperatura da EGR, e pressão diferencial da EGR.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique se há registro dos códigos de falha ativos 1896, 2357, 2359, 2961, e 2962.

Códigos de falha ativos no sistema da EGR?
SIM | NÃO
Sem Reparo | Sem Reparo

Procedimento apropriado de diagnóstico de falhas

Ir para 1D

Passo Assistido 1D - Verifique a restrição de escape.

Condições

  • Instale um medidor de pressão no sistema de escape.
  • Ligue a chave de ignição (ON).
  • Opere o motor na potência e rotação nominais.

Ação

Verifique a restrição de escape instalando um medidor de pressão no sistema de escape logo depois da saída do turbocompressor.

Se não houver um pórtico no sistema de escape, remova o sensor de admissão do catalisador de oxidação de diesel do sistema de pós-tratamento e instale o medidor de pressão no pórtico do sensor de temperatura.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A restrição de escape é maior que 308 mm-Hg [12 pol-Hg]?
SIM NÃO

Remova o catalisador de oxidação de diesel do veículo e inspecione quanto a obstruções na superfície. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Inspecione o atuador do TGV.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o atuador do TGV.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique o atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Drene o líquido de arrefecimento do motor. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.
  • Remova o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ação

Verifique o atuador do TGV.

Verifique se há uma engrenagem de acionamento quebrada no atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

A engrenagem no atuador do TGV está quebrada?
SIM NÃO

Foi detectada uma engrenagem danificada no atuador do TGV.

Substitua o atuador do TGV.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2C

Ir para 2C

Passo Assistido 2C - Inspecione o movimento do eixo do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador do TGV.

Ação

Inspecione o segmento dentado do turbocompressor quanto a dentes danificados ou quebrados.

  • Mova a alavanca do segmento dentado na carcaça do rolamento do turbocompressor para cima e para baixo de um batente ao outro. Verifique quanto ao movimento suave entre os batentes.
  • É necessária uma força considerável para mover o segmento dentado. Se for possível movê-lo com as mãos, isto é considerado aceitável. Não utilize ferramentas portáteis.
  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Os dentes do segmento dentado não estão danificados e o movimento atende os requisitos quando utilizado o segmento dentado, de acordo com o Procedimento 010-134 na Seção 10 do manual de serviço do motor básico.

SIM NÃO

Realize o procedimento de calibração e instalação do atuador de geometria variável. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Foi detectada uma falha mecânica do turbocompressor.

Essa falha pode ser causada por resíduos que saem do motor, fazendo o pulverizador do turbocompressor parar de se mover. Inspecione os componentes do motor básico quanto a danos.

Substitua o conjunto do turbocompressor.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de pós-tratamento.

Passo Assistido 3A - Verifique se há danos progressivos no sistema de pós-tratamento.

Condições

  • Realize o Teste de Acionamento Rápido da Aceleração - Conectado ao Sistema de Pós-tratamento para testar quanto a falhas no filtro de particulados de diesel. Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Ação

Verifique se há danos progressivos no sistema de pós-tratamento.

  • Consulte o Procedimento 014-016 na Tabela de Procedimentos Associados.

Foram detectados danos progressivos no sistema de pós-tratamento?
SIM NÃO

Substitua o(s) componente(s) do sistema de pós-tratamento. Consulte o Procedimento 011-050 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 29-JUNHO-2017


CÓDIGO DE FALHA 2398 - Temperatura do Ar Ambiente - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2398 ativo?
 | PASSO 1B. Verifique os Códigos de Falha 249 e 256. | Código de Falha 249 ou 256 ativo?
PASSO 2. | Verifique o sensor da temperatura do ar ambiente e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar ambiente e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 249 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 256 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 249 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 256 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2398 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique os Códigos de Falha 249 e 256.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 ou 256 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da temperatura do ar ambiente e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar ambiente e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar ambiente.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da temperatura do ar ambiente quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar ambiente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar ambiente, no conector do sensor do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 256 ativo?
SIM NÃO

Foi detectada uma falha fora de faixa no sensor da temperatura do ar ambiente.

Substitua o sensor da temperatura do ar ambiente.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar ambiente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar ambiente, no conector do ECM.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 256 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-NOVEMBRO-2016


CÓDIGO DE FALHA 2638 - Eficiência de Conversão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento - Dados Válidos, Mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B103 | 4332641
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISL9 CM2350 L111 | 4367223
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B129B | 5411247
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B148B | 5411262
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | L9 CM2350 L119B | 5411267
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F132B | 5467327
Sistema de Escape – Visão Geral | Consulte o Procedimento 011-999 | ISB4.5 CM2350 B104 | 4332646
Sistema de Escape – Visão Geral | Consulte o Procedimento 011-999 | ISB6.7 CM2350 B103 | 4332641
Sistema de Escape – Visão Geral | Consulte o Procedimento 011-999 | ISL9 CM2350 L111 | 4367223
Sistema de Escape – Visão Geral | Consulte o Procedimento 011-999 | ISB6.7 CM2350 B142 | 5411131
Sistema de Escape – Visão Geral | Consulte o Procedimento 011-999 | B4.5 CM2350 B129B | 5411247
Sistema de Escape – Visão Geral | Consulte o Procedimento 011-999 | B6.7 CM2350 B135B | 5411257
Sistema de Escape – Visão Geral | Consulte o Procedimento 011-999 | B4.5 CM2350 B147B | 5411252
Sistema de Escape – Visão Geral | Consulte o Procedimento 011-999 | B6.7 CM2350 B148B | 5411262
Sistema de Escape – Visão Geral | Consulte o Procedimento 011-999 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha relacionados ao TGV e válvula EGR. | Outros códigos de falha estão ativos ou existem contagens altas de códigos inativos?
PASSO 2. | Verifique Parâmetros e Recursos do módulo de controle do motor (ECM). |
 | PASSO 2A. Verifique quanto à frequência excessiva de regeneração do pós-tratamento. | A frequência de regeneração do sistema de pós-tratamento é de 8 horas ou menos?
 | PASSO 2B. Verifique o OEM quanto aos recursos e parâmetros de inibição selecionado pelo cliente. | Configurações de Recursos e Parâmetros evitando ou interrompendo a regeneração?
PASSO 3. | Verifique o sistema de escape. |
 | PASSO 3A. Inspecione se há óleo, líquido de arrefecimento ou combustível na saída de escape do turbocompressor | Foi detectada a presença de óleo, combustível ou líquido de arrefecimento na saída de escape do turbocompressor?
 | PASSO 3B. Verifique o sistema de escape entre o turbocompressor e o sistema de pós-tratamento quanto a vazamentos | Existem vazamentos no sistema de escape?
 | PASSO 3C. Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos. | Existem vazamentos de ar no sistema do arrefecedor ar-ar?
PASSO 4. | Verifique se há fumaça excessiva. |
 | PASSO 4A. Inspecione o escape quanto a fumaça em excesso. | A emissão de fumaça preta é excessiva durante a aceleração, ou constante em marcha lenta?
PASSO 5. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 5A. Limpe e inspecione o DOC do pós-tratamento quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 6. | Reinicie o sistema de pós-tratamento, realize uma regeneração estacionária e reinicie os códigos de falha. |
 | PASSO 6A. Execute o procedimento de reinício da manutenção da regeneração estacionária. | O procedimento de Reinício da Manutenção do Sistema de Pós-tratamento foi completado?
 | PASSO 6B. Inicie uma regeneração estacionária. | Código de Falha 2638 inativo pós o procedimento de regeneração estacionária?
PASSO 7. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha relacionados à válvula EGR e ao TGV

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados.

  • Use a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos ou inativos relacionados ao sistema de componentes de ar.

Outros códigos de falha estão ativos ou existem contagens altas de códigos inativos?
SIM NÃO

Faça o diagnóstico de falhas dos códigos de falha relacionados à EGR e ao TGV. Uma válvula EGR presa na posição aberta ou um atuador do TGV danificado podem causar obstruções na superfície do DOC.

Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique Parâmetros e Recursos do módulo de controle do motor (ECM).

Passo Assistido 2A - Verifique quanto à frequência excessiva de regeneração do pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique quanto à frequência excessiva de regeneração.

Use a ferramenta eletrônica de serviço INSITE™ para avaliar o tempo médio entre as regenerações do pós-tratamento. Isto pode ser feito pela determinação do tempo médio entre os eventos de regeneração na guia Dados Avançados do ECM, no Histórico do Sistema de Pós-tratamento. Uma frequência de regeneração de 8 horas ou menos é considerada excessiva e deve ser investigada.

A frequência de regeneração do sistema de pós-tratamento é de 8 horas ou menos?
SIM NÃO

  • Consulte o diagrama de diagnóstico de falha Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Regeneração Automática e/ou Estacionária Excessiva na Seção TS.

Sem Reparo

Ir para 6A

Ir para 2B

Passo Assistido 2B - Verifique o OEM quanto aos recursos e parâmetros de inibição selecionado pelo cliente.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique o OEM ou recurso de inibição selecionado pelo cliente.

Use a ferramenta eletrônica de serviço INSITE™ para revisar as configurações para a velocidade mínima do veículo para regeneração automotiva móvel, e regeneração ativa em modo PTO e remoto. Certifique-se de que os parâmetros de inibição selecionados pelo cliente ou OEM não estejam interrompendo ou evitando os eventos de regeneração. Consulte o Procedimento 011-999 na Tabela de Procedimentos Associados.

Configurações de Recursos e Parâmetros evitando ou interrompendo a regeneração?
SIM NÃO

Ajuste as configurações de Recursos e Parâmetros até que tais regenerações não sejam inibidas ou interrompidas. Sempre consulte o OEM e o cliente antes de fazer qualquer mudança nestas configurações.

Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de escape.

Passo Assistido 3A - Inspecione se há óleo, líquido de arrefecimento ou combustível na saída de escape do turbocompressor

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tubulação de escape na saída do turbocompressor.

Ação

Inspecione a saída de escape do turbocompressor quanto a sinais de óleo, combustível ou líquido de arrefecimento sendo introduzidos no sistema de pós-tratamento.

  • Inspecione o DOC e o filtro de particulados de diesel quanto a sinis contaminação de óleo ou combustível. Estes componentes devem se substituídos se mergulhados em óleo ou combustível. Consulte as Diretrizes de Reutilização do Catalisador de Oxidação de Diesel e do Filtro de Particulados de Diesel do Sistema de Pós-tratamento no Boletim 4021600.

Foi detectada a presença de óleo, combustível ou líquido de arrefecimento na saída de escape do turbocompressor?
SIM NÃO

Localize a causa do possível carregamento de óleo, combustível diesel ou líquido de arrefecimento do motor para o sistema de pós-tratamento.

  • Para o motor ISB4.5 CM2350 B104: Consulte o Boletim 4332646.
  • Para o motor ISB6.7 CM2350 B103: Consulte o Boletim 4332641.

 Sem Reparo

Ir para 3B

Ir para 3B

Passo Assistido 3B - Verifique o sistema de escape entre o turbocompressor e o sistema de pós-tratamento quanto a vazamentos

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos no sistema de escape.

  • Inspecione o sistema de escape entre o turbocompressor e o sistema de pós-tratamento. Verifique se há conexões soltas ou com vazamento, e componentes danificados do sistema de escape.

Existem vazamentos no sistema de escape?
SIM NÃO

Repare ou substitua os componentes do sistema de escape com vazamento ou danificados.

 Sem Reparo

Ir para 3C

Ir para 3C

Passo Assistido 3C - Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos.

Condições

  • Opere o motor.

Ação

Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos.

  • Verifique as conexões do arrefecedor ar-ar quanto a vazamentos entre a saída do compressor do turbocompressor e o arrefecedor ar-ar.
  • Verifique as conexões do arrefecedor ar-ar quanto a vazamentos entre o arrefecedor ar-ar e o coletor de admissão.
  • Inspecione as juntas do coletor de admissão quanto a vazamentos.
  • Inspecione as mangueiras do arrefecedor ar-ar quanto a vazamentos ou conexões soltas.
  • Inspecione as braçadeiras do arrefecedor ar-ar para certificar-se de que estão apertadas.
  • Inspecione a tubulação do arrefecedor ar-ar quanto a trincas.

Existem vazamentos de ar no sistema do arrefecedor ar-ar?
SIM NÃO

Repare ou substitua o componente com vazamento.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique se há fumaça excessiva.

Passo Assistido 4A - Inspecione o escape quanto a fumaça em excesso.

Condições

  • Desconecte o tubo de escape da entrada do pós-tratamento.
  • Opere o motor.

Ação

Verifique a fumaça de escape.

  • Faça dois testes de acionamento rápido da aceleração variando da marcha lenta para a rotação máxima livre. Mantenha o motor em rotação máxima livre durante 5 segundos.
  • Uma pequena lufada de fumaça preta após a aceleração e que desaparece em rotação máxima livre constante é normal.
  • Para realizar um Teste de Acionamento Rápido da Aceleração, pode ser necessário ajustar temporariamente o parâmetro Rotação Máxima do Motor Sem Sensor da Velocidade do Veículo na ferramenta eletrônica de serviço INSITE™ para a rotação máxima livre do motor.

A emissão de fumaça preta é excessiva durante a aceleração, ou constante em marcha lenta?
SIM NÃO

  • Consulte o diagrama de sintoma de falha Excesso de Fumaça Preta ou Excesso de Fumaça Branca na Seção TS.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Inspecione o DOC de pós-tratamento.

Passo Assistido 5A - Limpe e inspecione o DOC do pós-tratamento quanto a trincas na parede das células.

Condições

  • Remova o DOC de pós-tratamento.
  • Limpe o DOC e inspecione-o quanto à reutilização. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione se há trincas nas paredes das células do DOC do pós-tratamento.

  • Consulte as Diretrizes de Reutilização do Catalisador de Oxidação de Diesel e do Filtro de Particulados de Diesel do Sistema de Pós-tratamento no Boletim 4021600.
  • Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Alguma trinca nas paredes das células?
SIM NÃO

Substitua o DOC do pós-tratamento.

  • Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 6A

Passo Assistido 6 - Reinicie o sistema de pós-tratamento e realize uma regeneração estacionária.

Passo Assistido 6A - Execute o procedimento de reinício da manutenção da regeneração estacionária.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Executar o Procedimento de Reajuste do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para realizar o procedimento de Reinício de Manutenção do Sistema de Pós-tratamento no guia Manutenção do Sistema de Pós-tratamento no menu de Dados Avançados do ECM. Selecione a opção de Reinicialização do DOC.

O procedimento de Reinício da Manutenção do Sistema de Pós-tratamento foi completado?
SIM NÃO
Sem Reparo

Utilize a ferramenta eletrônica de serviço INSITE™ para realizar o procedimento de Reinício de Manutenção do Sistema de Pós-tratamento no guia Manutenção do Sistema de Pós-tratamento no menu de Dados Avançados do ECM.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Inicie uma regeneração estacionária.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Executar o procedimento de regeneração estacionária do pós-tratamento.

  • Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

Código de Falha 2638 inativo pós o procedimento de regeneração estacionária?
SIM NÃO
Sem Reparo

Substitua o DOC do pós-tratamento a menos que já tenha sido substituído em um passo anterior.

  • Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ir para 7A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague os códigos de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-OUTUBRO-2017


CÓDIGO DE FALHA 2646 - Temperatura do Líquido de Arrefecimento do Motor - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2646 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desativar o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2646 ativo?
SIM NÃO

A válvula EGR está fechada para reduzir a temperatura do líquido de arrefecimento do motor.

Nenhum reparo necessário.

 Sem Reparo

Reparo completo

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desativar o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-FEVEREIRO-2013


CÓDIGO DE FALHA 2771 - Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB4.5 CM2350 B104 | 4332646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B103 | 4332641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L111 | 4367223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B142 | 5411131
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos | Código de Falha 2771 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Os Códigos de Falha 2636, 3232, 3868 e 4152 estão todos ativos?
PASSO 2. | Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro tensão do sistema elétrico está correto para a configuração do motor?
 | PASSO 2D. Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o sensor correto. | O sensor de NOx na saída do sistema de pós-tratamento é o correto para a configuração do motor?
PASSO 3. | Verifique o chicote do OEM. |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique o datalink J1939. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto no chicote do datalink J1939. | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um curto-circuito com o massa no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4E. Verifique a resistência de terminação do J1939. | 50 a 70 ohms?
 | PASSO 4F. Verifique a resistência de terminação do J1939. | 110 a 130 ohms?
 | PASSO 4G. Verifique a resistência de terminação do J1939. | 110 a 130 ohms?
 | PASSO 4H. Verifique os códigos de falha. | Código de Falha 2771 ativo?
 | PASSO 4I. Verifique os códigos de falha. | Código de Falha 2771 ativo?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2771 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 2636, 3232, 3868 e 4152 estão todos ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de NOx na saída do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote do OEM, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de NOx na saída do sistema de pós-tratamento.

  • Meça a tensão entre o circuito de ALIMENTAÇÃO da tensão da bateria e o circuito de RETORNO do sensor de NOx na saída do sistema de pós-tratamento, no conector do chicote do sensor.

Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Utilize o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a configuração do motor.

Para verificar a configuração de tensão do motor, desconecte o conector do OEM do ECM e meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do ECM do conector do ECM do chicote do OEM e o ponto de massa.

O parâmetro tensão do sistema elétrico está correto para a configuração do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à configuração do motor.

Ir para 2D

Ir para 5A

Passo Assistido 2D - Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o sensor correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o correto para a configuração do motor.

  • O sensor de NOx na saída do sistema de pós-tratamento pode ser fornecido nas versões de 12 e de 24 volts.

O sensor de NOx na saída do sistema de pós-tratamento é o correto para a configuração do motor?
SIM NÃO
Sem Reparo

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Limpe os terminais e aperte as conexões soltas.

Consulte o manual de serviços do OEM.

Ir para 3B

Ir para 5A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um circuito aberto.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto ou alta resistência no circuito de retorno de tensão da bateria do sensor de NOx na saída do pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o manual de serviços do OEM.

Foi detectado um circuito aberto ou alta resistência no circuito de alimentação de tensão da bateria do sensor de NOx na saída do pós-tratamento.

Verifique se há fusíveis queimados ou faltando. Verifique se há relés danificados ou faltando. Faça o diagnóstico de falhas de todas as interconexões.

Repare ou substitua o(s) componente(s) danificado(s), conforme necessário. Consulte o manual de serviços do OEM.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o datalink J1939.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do datalink J1939.

  • Meça a resistência entre o fio (+) do datalink SAE J1939, no conector do chicote do OEM do sensor de NOx na saída do sistema de pós-tratamento, e o fio (+) do datalink SAE J1939, no conector do chicote do motor no ECM.
  • Meça a resistência entre o fio (-) do datalink SAE J1939, no conector do chicote do OEM do sensor de NOx na saída do sistema de pós-tratamento, e o fio (-) do datalink SAE J1939, no conector do chicote do motor no ECM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no datalink J1939.

Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 1 minuto antes de prosseguir.
  • Desconecte o módulo do sensor de NH3 intermediário do pós-tratamento do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Desconecte do chicote do motor, o sensor de NOx da admissão do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o módulo do sensor da temperatura do filtro de particulados de diesel (DPF) do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o módulo do sensor da temperatura da redução catalítica seletiva (SCR) de diesel do sistema de pós-tratamento.
  • Desconecte o datalink dos sensores do tanque de DEF do pós-tratamento, se equipado.
  • Desconecte o atuador do TGV do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do datalink J1939.

  • Meça a resistência entre o pino positivo (+) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o fio negativo (−) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.

NOTA: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do datalink J1939.

Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 1 minuto antes de prosseguir.
  • Desconecte o módulo do sensor de NH3 intermediário do pós-tratamento do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Desconecte do chicote do motor, o sensor de NOx da admissão do sistema de pós-tratamento.
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.
  • Desconecte o módulo do sensor de temperatura de SCR de diesel do pós-tratamento do chicote do OEM.
  • Desconecte o datalink dos sensores do tanque de DEF do pós-tratamento, se equipado.
  • Desconecte o atuador do TGV do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do motor do ECM, e o massa.
  • Meça a resistência entre o fio positivo (-) do data link SAE J1939, no conector do chicote do motor do ECM, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

  • Foi detectado um curto-circuito com o massa no chicote do datalink J1939.
  • Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.
  • Repare ou substitua o componente defeituoso.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Todos os outros componentes conectados.

Ação

Meça a resistência de terminação do datalink SAE J1939.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 a 70 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4H

Ir para 4F

Passo Assistido 4F - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 14 pinos do OEM.
  • Todos os outros componentes conectados.

Ação

Meça a resistência de terminação do chicote do motor.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector de 14 pinos do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

110 a 130 ohms?
SIM NÃO

Foi detectada uma resistência de terminação incorreta no chicote do OEM.

Repare ou substitua o resistor de terminação no chicote do OEM. Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 5A

Ir para 4G

Passo Assistido 4G - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Meça a resistência de terminação do atuador do TGV.

  • Meça a resistência entre os fios positivo (+) e negativo (-) do datalink J1939, no conector do atuador do TGV.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

110 a 130 ohms?
SIM NÃO

Foi detectada uma resistência de terminação incorreta no chicote do motor.

Remova a resistência de terminação adicional ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectada uma resistência de terminação incorreta no atuador do TGV.

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4H - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no ECM.
  • Conecte o sensor de NOx na saída do sistema de pós-tratamento no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2771 ativo?
SIM NÃO

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido 4I - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no ECM
  • Conecte o sensor de NOx na saída do sistema de pós-tratamento no chicote do OEM
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2771 ativo?
SIM NÃO

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 02-DEZEMBRO-2016


CÓDIGO DE FALHA 295 - Pressão Barométrica - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se o Código de Falha 221 e o Código de Falha 222 estão ativos. | Código de Falha 221 ou Código de Falha 222 ativo?
PASSO 2. | Verifique o circuito e o sensor de pressão/temperatura na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique o sensor de pressão/temperatura na entrada do compressor do turbocompressor e os pinos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 222 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 221 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 222 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 221 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se o Código de Falha 221 e o Código de Falha 222 estão ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ou Código de Falha 222 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama do sintoma de falha do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de pressão/temperatura na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique o sensor de pressão/temperatura na entrada do compressor do turbocompressor e os pinos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura na entrada do compressor do turbocompressor.

Ação

Inspecione os pinos dos conectores do sensor da temperatura no coletor de admissão do motor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 VCC e de SINAL do sensor de pressão/temperatura na entrada do compressor do turbocompressor, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

Foi detectada uma falha dentro da faixa de operação no sensor de pressão/temperatura na entrada do compressor do turbocompressor.

  • Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para motores F3.8 CM2350 F120B somente: Consulte o Procedimento 019-395 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 VCC do sensor de pressão/temperatura na entrada do compressor do turbocompressor e o pino de SINAL de pressão na entrada co compressor do turbocompressor no conector do ECM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-DEZEMBRO-2016


CÓDIGO DE FALHA 2961 - Temperatura de recirculação do gás de escape - Dados válidos, mas acima da faixa normal de operação - Nível menos severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L119B | 5411267
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISB4.5 CM2350 B104 | 4332646
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISB6.7 CM2350 B103 | 4332641
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISL9 CM2350 L111 | 4367223
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISB6.7 CM2350 B142 | 5411131
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B4.5 CM2350 B129B | 5411247
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B6.7 CM2350 B135B | 5411257
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B4.5 CM2350 B147B | 5411252
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B6.7 CM2350 B148B | 5411262
Arrefecedor da EGR | Consulte o Procedimento 011-019 | L9 CM2350 L119B | 5411267
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISB4.5 CM2350 B104 | 4332646
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISB6.7 CM2350 B103 | 4332641
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISL9 CM2350 L111 | 4367223
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | ISB6.7 CM2350 B142 | 5411131
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | B4.5 CM2350 B129B | 5411247
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | B6.7 CM2350 B135B | 5411257
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | B4.5 CM2350 B147B | 5411252
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | B6.7 CM2350 B148B | 5411262
Tubo do Sensor da Pressão do Gás de Escape | Consulte o Procedimento 011-027 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Existem outros códigos de falha ativos além do Código de Falha 2961?
PASSO 2. | Verifique o sistema de arrefecimento. |
 | PASSO 2A. Verifique a mistura do líquido de arrefecimento do motor. | A mistura do líquido de arrefecimento do motor está correta?
 | PASSO 2B. Verifique o nível do líquido de arrefecimento do motor. | O líquido de arrefecimento do motor está no nível correto?
PASSO 3. | Verifique o sistema de recirculação do gás de escape (EGR). |
 | PASSO 3A. Verifique os pórticos do sensor da pressão diferencial da EGR quanto a obstruções. | Detritos ou fuligem encontrados em algum pórtico da pressão diferencial da EGR?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem outros códigos de falha ativos além do Código de Falha 2961?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de arrefecimento.

Passo Assistido 2A - Verifique a mistura do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a mistura do líquido de arrefecimento do motor.

A mistura incorreta do líquido de arrefecimento causará altas temperaturas na válvula EGR devido ao arrefecimento ineficiente.

Verifique o ponto de congelamento do líquido de arrefecimento do motor para certificar-se de que a mistura esteja correta. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

A mistura do líquido de arrefecimento do motor está correta?
SIM NÃO
Sem Reparo

Drene o líquido de arrefecimento e complete o sistema de arrefecimento com a mistura adequada. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique o nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se o nível do líquido de arrefecimento do motor está correto.

  • Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

NOTA: O nível baixo do líquido de arrefecimento do motor pode causar um fluxo incorreto do líquido através do arrefecedor da EGR, que por sua vez elevará a temperatura da EGR.

O líquido de arrefecimento do motor está no nível correto?
SIM NÃO
Sem Reparo

Reabasteça o sistema de arrefecimento e verifique se há perda de líquido, se necessário. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o sistema da EGR.

Passo Assistido 3A - Verifique os pórticos do sensor da pressão diferencial da EGR quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor da pressão diferencial de EGR. Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

Ação

Inspecione os pórticos do sensor da pressão diferencial da EGR e os furos passantes quanto a restrições, obstrução por fuligem e obstrução por resíduos.

  • Consulte o Procedimento 011-027 na Tabela de Procedimentos Associados.

Detritos ou fuligem encontrados em algum pórtico da pressão diferencial da EGR?
SIM NÃO

Remova os resíduos ou substitua o tubo de pressão diferencial da EGR. Consulte o Procedimento 011-027 na Tabela de Procedimentos Associados.

Limpe o arrefecedor da EGR. Consulte o Procedimento 011-019 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 02-JANEIRO-2017


CÓDIGO DE FALHA 2962 - Temperatura de recirculação do gás de escape - Dados válidos, mas acima da faixa normal de operação - Nível moderadamente severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L119B | 5411267
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB4.5 CM2350 B104 | 4332646
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B103 | 4332641
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISL9 CM2350 L111 | 4367223
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B142 | 5411131
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B4.5 CM2350 B129B | 5411247
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B135B | 5411257
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B4.5 CM2350 B147B | 5411252
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B148B | 5411262
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | L9 CM2350 L119B | 5411267
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISB4.5 CM2350 B104 | 4332646
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISB6.7 CM2350 B103 | 4332641
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISL9 CM2350 L111 | 4367223
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISB6.7 CM2350 B142 | 5411131
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B4.5 CM2350 B129B | 5411247
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B6.7 CM2350 B135B | 5411257
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B4.5 CM2350 B147B | 5411252
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B6.7 CM2350 B148B | 5411262
Arrefecedor da EGR | Consulte o Procedimento 011-019 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Existem outros códigos de falha ativos além do Código de Falha 2962?
PASSO 2. | Verifique o sistema de arrefecimento. |
 | PASSO 2A. Verifique a mistura do líquido de arrefecimento do motor. | A mistura do líquido de arrefecimento do motor está correta?
 | PASSO 2B. Verifique o nível do líquido de arrefecimento do motor. | O líquido de arrefecimento do motor está no nível correto?
PASSO 3. | Verifique o sistema de recirculação do gás de escape (EGR). |
 | PASSO 3A. Verifique os pórticos do sensor da pressão diferencial da EGR quanto a obstruções. | Detritos ou fuligem encontrados em algum pórtico da pressão diferencial da EGR?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem outros códigos de falha ativos além do Código de Falha 2962?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de arrefecimento.

Passo Assistido 2A - Verifique a mistura do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a mistura do líquido de arrefecimento do motor.

A mistura incorreta do líquido de arrefecimento causará altas temperaturas na válvula EGR devido ao arrefecimento ineficiente.

Verifique o ponto de congelamento do líquido de arrefecimento do motor para certificar-se de que a mistura esteja correta. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

A mistura do líquido de arrefecimento do motor está correta?
SIM NÃO
Sem Reparo

Drene o líquido de arrefecimento e complete o sistema de arrefecimento com a mistura adequada. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique o nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se o nível do líquido de arrefecimento do motor está correto.

NOTA: O nível baixo do líquido de arrefecimento do motor pode causar um fluxo incorreto do líquido através do arrefecedor da EGR, que por sua vez elevará a temperatura da EGR.

  • Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

O líquido de arrefecimento do motor está no nível correto?
SIM NÃO
Sem Reparo

Reabasteça o sistema de arrefecimento e verifique se há perda de líquido, se necessário. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o sistema da EGR.

Passo Assistido 3A - Verifique os pórticos do sensor da pressão diferencial da EGR quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor da pressão diferencial de EGR. Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

Ação

Inspecione os pórticos do sensor da pressão diferencial da EGR e os furos passantes quanto a restrições, obstrução por fuligem e obstrução por resíduos.

  • Consulte o Procedimento 010-080 na Tabela de Procedimentos Associados.

Detritos ou fuligem encontrados em algum pórtico da pressão diferencial da EGR?
SIM NÃO

Remova os resíduos ou substitua o tubo de pressão diferencial da EGR. Consulte o Procedimento 010-080 na Tabela de Procedimentos Associados.

Limpe o arrefecedor da EGR. Consulte o Procedimento 011-019 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 02-JANEIRO-2017


CÓDIGO DE FALHA 2973 - Pressão 1 no Coletor de Admissão - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISB4.5 CM2350 B104 | 4332646
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISB6.7 CM2350 B103 | 4332641
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISL9 CM2350 L111 | 4367223
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISB6.7 CM2350 B142 | 5411131
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | B4.5 CM2350 B129B | 5411247
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | B6.7 CM2350 B135B | 5411257
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | B4.5 CM2350 B147B | 5411252
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | B6.7 CM2350 B148B | 5411267
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | L9 CM2350 L119B | 5411267
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | ISB4.5 CM2350 B104 | 4332646
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | ISB6.7 CM2350 B103 | 4332641
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | ISL9 CM2350 L111 | 4367223
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | ISB6.7 CM2350 B142 | 5411131
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | B4.5 CM2350 B129B | 5411247
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | B6.7 CM2350 B135B | 5411257
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | B4.5 CM2350 B147B | 5411252
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | B6.7 CM2350 B148B | 5411262
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | L9 CM2350 L119B | 5411267
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | ISB4.5 CM2350 B104 | 4332646
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | ISB6.7 CM2350 B103 | 4332641
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | ISL9 CM2350 L111 | 4367223
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | ISB6.7 CM2350 B142 | 5411131
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | B4.5 CM2350 B129B | 5411247
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | B6.7 CM2350 B135B | 5411257
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | B4.5 CM2350 B147B | 5411252
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | B6.7 CM2350 B148B | 5411262
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | L9 CM2350 L119B | 5411267
Turbocompressor | Consulte o Procedimento 010-033 | ISB4.5 CM2350 B104 | 4332646
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2350 B103 | 4332641
Turbocompressor | Consulte o Procedimento 010-033 | ISL9 CM2350 L111 | 4367223
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2350 B142 | 5411131
Turbocompressor | Consulte o Procedimento 010-033 | B4.5 CM2350 B129B | 5411247
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B135B | 5411257
Turbocompressor | Consulte o Procedimento 010-033 | B4.5 CM2350 B147B | 5411252
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B148B | 5411262
Turbocompressor | Consulte o Procedimento 010-033 | L9 CM2350 L119B | 5411267
Restrição de Escape | Consulte o Procedimento 011-009 | ISB4.5 CM2350 B104 | 4332646
Restrição de Escape | Consulte o Procedimento 011-009 | ISB6.7 CM2350 B103 | 4332641
Restrição de Escape | Consulte o Procedimento 011-009 | ISL9 CM2350 L111 | 4367223
Restrição de Escape | Consulte o Procedimento 011-009 | ISB6.7 CM2350 B142 | 5411131
Restrição de Escape | Consulte o Procedimento 011-009 | B4.5 CM2350 B129B | 5411247
Restrição de Escape | Consulte o Procedimento 011-009 | B6.7 CM2350 B135B | 5411257
Restrição de Escape | Consulte o Procedimento 011-009 | B4.5 CM2350 B147B | 5411252
Restrição de Escape | Consulte o Procedimento 011-009 | B6.7 CM2350 B148B | 5411262
Restrição de Escape | Consulte o Procedimento 011-009 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB4.5 CM2350 B104 | 4332646
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB6.7 CM2350 B103 | 4332641
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISL9 CM2350 L111 | 4367223
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB6.7 CM2350 B142 | 5411131
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B4.5 CM2350 B129B | 5411247
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B6.7 CM2350 B135B | 5411257
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B4.5 CM2350 B147B | 5411252
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B6.7 CM2350 B148B | 5411262
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos. | Contagens ativas ou altas contagens inativas dos Códigos de Falha 122, 123, 221, 222, 295, 595, 687, 691, 692, ou 693?
PASSO 2. | Verifique o sensor de pressão/temperatura na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique a precisão do sensor. | A leitura da ferramenta eletrônica de serviço INSITE™ está dentro da faixa de 51 mm-Hg [2pol-Hg] da pressão barométrica local?
PASSO 3. | Verifique o circuito e o sensor da temperatura/pressão no coletor de admissão do motor. |
 | PASSO 3A. Verifique o sensor de pressão/temperatura no coletor de admissão do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a precisão do sensor. | A leitura da pressão no coletor de admissão feita pela ferramenta eletrônica de serviço INSITE™ está dentro da faixa de 0 ±77 mm-Hg [0 ±3 in-Hg] da pressão barométrica local?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 123 ativo?
 | PASSO 3D. Verifique a resposta do circuito. | Código de Falha 122 ativo?
 | PASSO 3E. Verifique o sensor de pressão/temperatura no coletor de admissão do motor obstruído. | A ponta do sensor apresenta fuligem e depósitos de carbono.
PASSO 4. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a resposta do circuito. | Código de Falha 123 ativo?
 | PASSO 4C. Verifique a resposta do circuito. | Código de Falha 122 ativo?
PASSO 5. | Verifique se há vazamentos no sistema de admissão de ar. |
 | PASSO 5A. Verifique se há vazamentos no arrefecedor ar-ar. | Existe vazamento de ar?
 | PASSO 5B. Verifique se há vazamentos na entrada de ar e nas conexões do coletor de admissão. | Existe vazamento de ar?
 | PASSO 5C. Inspecione o compressor e as lâminas da turbina do turbocompressor | Algum dano ou desgaste encontrado nas lâminas do turbocompressor?
 | PASSO 5D. Verifique se há restrição no arrefecedor ar-ar. | A pressão diferencial no arrefecedor ar-ar está dentro das especificações?
PASSO 6. | Verifique o sensor da rotação do turbocompressor. |
 | PASSO 6A. Inspecione a conexão entre o conector do chicote do motor e o sensor da rotação do turbocompressor. | Pinos sujos ou danificados?
 | PASSO 6B. Meça a resistência do sensor da rotação do turbocompressor. | Entre 600 e 1600 ohms?
PASSO 7. | Verifique se há restrição. |
 | PASSO 7A. Verifique a restrição de escape. | A restrição de escape está dentro das especificações?
 | PASSO 7B. Verifique a restrição de admissão. | A restrição de admissão de ar está dentro da especificação?
PASSO 8. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 8A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 8B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há outros códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou altas contagens inativas dos Códigos de Falha 122, 123, 221, 222, 295, 595, 687, 691, 692, ou 693?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de pressão/temperatura na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique a precisão do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Inicie o Monitor/Registrador de Dados do INSITE™ e compare a leitura da pressão barométrica no INSITE™ com a pressão barométrica local.

Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados para obter especificações.

A leitura da ferramenta eletrônica de serviço INSITE™ está dentro da faixa de 51 mm-Hg [2 pol-Hg] da pressão barométrica local?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão/temperatura na entrada do compressor do turbocompressor.

Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 8A

Passo Assistido 3 - Verifique o circuito e o sensor da temperatura/pressão no coletor de admissão do motor.

Passo Assistido 3A - Verifique o sensor de pressão/temperatura no coletor de admissão do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura do ar no coletor de admissão do motor.

Ação

Inspecione os pinos dos conectores do sensor de pressão/temperatura no coletor de admissão e do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no sensor de pressão/temperatura no coletor de admissão ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Substitua a seção danificada do chicote ou o sensor de pressão/temperatura no coletor de admissão defeituoso. Utilize o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote do motor.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 8A

Ir para 3B

Passo Assistido 3B - Verifique a precisão do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Desligue o motor.

Ação

Com a chave de ignição ligada e o motor desligado, a leitura da pressão no coletor de admissão deve ser 0 ±77 mm-Hg [0 ±3 pol-Hg].

  • Inicie o Monitor/Registrador de dados do INSITE™ e verifique a leitura da ferramenta eletrônica de serviço INSITE™ para a pressão no coletor de admissão.

A leitura da pressão no coletor de admissão feita pela ferramenta eletrônica de serviço INSITE™ está dentro da faixa de 0 ±77 mm-Hg [0 ±3 pol-Hg] da pressão barométrica local?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 3C

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura do ar no coletor de admissão do motor.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura do ar no coletor de admissão do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique o sensor de pressão/temperatura no coletor de admissão do motor obstruído.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova o sensor de pressão/temperatura do coletor de admissão. Inspecione a ponta do sensor quanto à presença de fuligem ou depósitos de carbono.

  • Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

A ponta do sensor apresenta fuligem e depósitos de carbono.
SIM NÃO

Utilize ar comprimido para remover a fuligem e acúmulo de carbono.

  • Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Foi detectada uma falha dentro da faixa no sensor de pressão/temperatura no coletor de admissão.

Substitua o sensor de pressão/temperatura no coletor de admissão.

  • Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 8A

Ir para 8A

Passo Assistido 4 - Verifique o ECM e o chicote do motor.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor. Repare os pinos danificados.

Repare ou substitua o chicote do motor, ou substitua o ECM se tiverem pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 8A

Ir para 4B

Passo Assistido 4B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo?
SIM NÃO
Sem Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 8A

Passo Assistido 4C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts e o pino de SINAL do sensor de pressão no coletor de admissão do motor, no conector do ECM no chicote do motor.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 8A

Ir para 8A

Passo Assistido 5 - Verifique se há vazamentos no sistema de admissão de ar.

Passo Assistido 5A - Verifique se há vazamentos no arrefecedor ar-ar.

Condições

  • Opere o motor.

Ação

Verifique o arrefecedor ar-ar e as conexões quanto a vazamentos.

Existe vazamento de ar?
SIM NÃO

Repare ou substitua o componente com vazamento. Consulte o Procedimento 010-027 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 8A

Ir para 5B

Passo Assistido 5B - Verifique se há vazamentos na entrada de ar e nas conexões do coletor de admissão.

Condições

  • Opere o motor.

Ação

Verifique se há vazamentos de ar nas conexões e mangueiras entre o turbocompressor e a entrada de ar do coletor de admissão.

  • Consulte o Procedimento 010-024 na Tabela de Procedimentos Associados.

Existe vazamento de ar?
SIM NÃO

Repare ou substitua o componente com vazamento.

 Sem Reparo

Ir para 8A

Ir para 5C

Passo Assistido 5C - Inspecione o compressor e as lâminas da turbina do turbocompressor

Condições

  • Desligue o motor.
  • Ligue a chave de ignição (ON).
  • Remova as conexões de admissão e de escape do turbocompressor.

Ação

Verifique se o compressor e as lâminas da turbina do turbocompressor apresentam danos ou desgaste.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Algum dano ou desgaste encontrado nas lâminas do turbocompressor?
SIM NÃO

Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 8A

Ir para 5D

Passo Assistido 5D - Verifique se há restrição no arrefecedor ar-ar.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique o diferencial de pressão no arrefecedor ar-ar.

  • Consulte o Procedimento 010-027 na Tabela de Procedimentos Associados.

A pressão diferencial no arrefecedor ar-ar está dentro das especificações?
SIM NÃO
Sem Reparo

Limpe ou substitua o arrefecedor ar-ar, se necessário.

Ir para 6A

Ir para 8A

Passo Assistido 6 - Verifique o sensor da rotação do turbocompressor.

Passo Assistido 6A - Inspecione a conexão entre o conector do chicote do motor e o sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Este passo deve ser executado somente se o motor estiver equipado com um sensor de rotação do turbocompressor. Inspecione o turbocompressor ou consulte o diagrama elétrico do motor para determinar se existe um sensor de rotação do turbocompressor instalado no motor. Se não houver tal sensor, vá para o Passo 7.

Inspecione o conector do sensor da rotação do turbocompressor, o conector do chicote do motor e o conector 'rabo-de-porco' do sensor da rotação do turbocompressor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no chicote do motor.

Repare os pinos danificados. Repare ou substitua o chicote do motor.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 8A

Ir para 6B

Passo Assistido 6B - Meça a resistência do sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Verifique a resistência do sensor de rotação do turbocompressor.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL e o pino (-) de SINAL do sensor da rotação do turbocompressor, no sensor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Entre 600 e 1600 ohms?
SIM NÃO
Sem Reparo

O sensor de rotação do turbocompressor está danificado.

Substitua o sensor da rotação do turbocompressor. Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

Ir para 7A

Ir para 8A

Passo Assistido 7 - Verifique se há restrição.

Passo Assistido 7A - Verifique a restrição de escape.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a restrição de escape.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A restrição de escape está dentro das especificações?
SIM NÃO
Sem Reparo

Repare ou substitua os componentes com restrição.

Ir para 7B

Ir para 8A

Passo Assistido 7B - Verifique a restrição de admissão.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a restrição de admissão de ar.

  • Consulte o Procedimento 010-031 na Tabela de Procedimentos Associados.

A restrição de admissão de ar está dentro da especificação?
SIM NÃO
Sem Reparo

Repare ou substitua o componente com restrição.

Ir para 8A

Ir para 8A

Passo Assistido 8 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 8A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 8B

Ir para 8B

Passo Assistido 8B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-JANEIRO-2017


CÓDIGO DE FALHA 2976 - Temperatura da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 2976 ativo?
PASSO 2. | Verifique o chicote e a unidade dosadora de fluido de escape de diesel (DEF) do pós-tratamento. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM). | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos no conector do chicote do OEM. | Mais de 100k ohms?
 | PASSO 2E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2976 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique a unidade dosadora de DEF e o chicote.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector da unidade de dosagem quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector da unidade de dosagem ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de DEF do pós-tratamento no conector do chicote e o conector do ECM OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da unidade dosadora de DEF do pós-tratamento no conector e o conector do ECM OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte o chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de DEF do pós-tratamento do conector do OEM e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre pino do SINAL da válvula dosadora de DEF do pós-tratamento do conector do chicote do OEM e o massa.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3135 - Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Restrição de Escape | Consulte o Procedimento 011-009 | ISB4.5 CM2350 B104 | 4332646
Restrição de Escape | Consulte o Procedimento 011-009 | ISB6.7 CM2350 B103 | 4332641
Restrição de Escape | Consulte o Procedimento 011-009 | ISL9 CM2350 L111 | 4367223
Restrição de Escape | Consulte o Procedimento 011-009 | ISF3.8 CM2350 F109 | 4367218
Restrição de Escape | Consulte o Procedimento 011-009 | ISB6.7 CM2350 B142 | 5411131
Restrição de Escape | Consulte o Procedimento 011-009 | F3.8 CM2350 F120B | 5411237
Restrição de Escape | Consulte o Procedimento 011-009 | B4.5 CM2350 B129B | 5411247
Restrição de Escape | Consulte o Procedimento 011-009 | B6.7 CM2350 B135B | 5411257
Restrição de Escape | Consulte o Procedimento 011-009 | B4.5 CM2350 B147B | 5411252
Restrição de Escape | Consulte o Procedimento 011-009 | B6.7 CM2350 B148B | 5411262
Restrição de Escape | Consulte o Procedimento 011-009 | L9 CM2350 L119B | 5411267
Restrição de Escape | Consulte o Procedimento 011-009 | F3.8 CM2350 F132B | 5467327
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B129B | 5411247
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B135B | 5411257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B147B | 5411252
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L119B | 5411267
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F132B | 5467327
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB4.5 CM2350 B104 | 4332646
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB6.7 CM2350 B103 | 4332641
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISL9 CM2350 L111 | 4367223
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB6.7 CM2350 B142 | 5411131
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B4.5 CM2350 B129B | 5411247
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B6.7 CM2350 B135B | 5411257
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B4.5 CM2350 B147B | 5411252
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B6.7 CM2350 B148 | 5411262
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | L9 CM2350 L119B | 5411267
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | F3.8 CM2350 F132B | 5467327
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | F3.8 CM2350 F132B | 5467327
Conjunto do Catalisador de SCR e Tubo de Decomposição | Consulte o Procedimento 011-098 | ISF3.8 CM2350 F109 | 4367218
Conjunto do Catalisador de SCR e Tubo de Decomposição | Consulte o Procedimento 011-098 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 3133 e 3134. | Códigos de Falha 3133 ou 3134 ativos?
PASSO 2. | Verifique o sistema de pós-tratamento. |
 | PASSO 2A. Verifique os tubos do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento quanto a obstruções. | Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento bloqueados?
 | PASSO 2B. Monitore o sensor da pressão do DPF do pós-tratamento com uma ferramenta eletrônica de serviço. | A leitura do sensor de pressão de saída do DPF é 0 ± 1,5 kPa [0 ± 0,44 pol Hg] com a chave de ignição ligada (ON) e o motor desligado (OFF)?
 | PASSO 2C. Verifique se há depósitos no tubo de decomposição. | Encontrado excesso de depósitos de DEF dentro do tubo de decomposição?
PASSO 3. | Verifique o sensor da pressão de saída do DPF do sistema de pós-tratamento e o circuito do sensor |
 | PASSO 3A. Inspecione o sensor de pressão na saída do DPF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 3134 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 3133 ativo?
PASSO 4. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verificar a resistência no chicote do OEM | Menos de 10 ohms?
 | PASSO 4C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 4E. Verifique se há um código de falha inativo. | Código de Falha 3135 inativo?
PASSO 5. | Verifique se há restrições no sistema de escape. |
 | PASSO 5A. Verifique se há restrições no sistema de escape. | A restrição de escape está dentro das especificações?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 3133 e 3134.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3133 ou 3134 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico de falha do Código de Falha 3133 ou 3134.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de pós-tratamento.

Passo Assistido 2A - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções, dobras ou vazamentos.

Condições

  • Desligue o motor.
  • Desconecte os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções.

  • Inspecione os tubos quanto a obstruções. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento bloqueados?
SIM NÃO

Repare ou substitua os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 2B

Passo Assistido 2B - Monitore o sensor da pressão do DPF do pós-tratamento com uma ferramenta eletrônica de serviço.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Desligue o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore o sensor da pressão do DPF do pós-tratamento com uma ferramenta eletrônica de serviço.

Um sistema de ventilação de escape conectado ao escape pode causar uma leitura incorreta do sensor da pressão de saída. Certifique-se de remover todos os equipamentos de ventilação ou vácuo do escape antes de ler o valor do sensor de pressão da saída com a ferramenta eletrônica de serviço INSITE™.

A leitura do sensor de pressão de saída do DPF é 0 ± 1,5 kPa [0 ± 0,44 pol Hg] com a chave de ignição ligada (ON) e o motor desligado (OFF)?

SIM NÃO
Sem Reparo

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 6A

Passo Assistido 2C - Verifique se há depósitos no tubo de decomposição.

Condições

  • Desligue a chave de ignição (OFF).
  • Desligue o motor.

Ação

Inspecione o tubo de decomposição quanto à presença de depósitos.

  • Remova o tubo de decomposição do pós-tratamento do veículo.
  • Inspecione quanto a depósitos de DEF excessivos. Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

Há excesso de depósitos de DEF no interior do tubo de decomposição?
SIM NÃO

Limpe e instale o tubo de decomposição. Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Verifique o sensor da pressão de saída do DPF do sistema de pós-tratamento e o circuito do sensor

Passo Assistido 3A - Inspecione o sensor de pressão na saída do DPF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Inspecione o chicote do OEM e os pinos do conector do sensor de pressão na saída do DPF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 6A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão na saída do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 1881 também será ativado.

Código de Falha 3134 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial/de saída do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts e de SINAL do sensor de pressão de saída do DPF do sistema de pós-tratamento, no conector do sensor da pressão de saída do DPF do pós-tratamento do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 1881 também será ativado.

Código de Falha 3133 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique o ECM e o chicote do OEM.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verificar a resistência no chicote do OEM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão na saída do DPF do sistema de pós-tratamento.

Ação

Verifique a resistência no circuito.

  • Meça a resistência entre o pino de SINAL do sensor da pressão de saída do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de SINAL do conector do sensor da pressão de saída do DPF do pós-tratamento.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectada resistência alta no circuito do sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito de retorno aberto.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 6A

Passo Assistido 4C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão na saída do DPF do sistema de pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de pressão de saída do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4D

Ir para 6A

Passo Assistido 4D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão na saída do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão de saída do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4E

Ir para 6A

Passo Assistido 4E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3135 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 5 - Verifique se há restrições no sistema de escape.

Passo Assistido 5A - Verifique se há restrições no sistema de escape.

Condições

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ação

Verifique se há restrições no sistema de escape.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A restrição de escape está dentro das especificações?
SIM NÃO

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Continue a investigar a causa da restrição de escape alta. Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 08-FEVEREIRO-2019


CÓDIGO DE FALHA 3142 - Circuito do Sensor de Temperatura na Entrada do SCR do Sistema de Pós-Tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor de temperatura da redução catalítica seletiva (SCR) do sistema de pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura de SCR do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3143 - Circuito do Sensor de Temperatura na Admissão da SCR do Sistema de Pós-Tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor de temperatura da redução catalítica seletiva do sistema de pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura da redução catalítica seletiva do sistema de pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Vá para o diagrama do sintoma de falha do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3144 - Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor de temperatura do SCR do pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura de SCR do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3146 - Circuito do Sensor de Temperatura na Saída do SCR do Sistema de Pós-Tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor de temperatura da redução catalítica seletiva (SCR) do sistema de pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura de SCR do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Diagrama de diagnóstico de falha do Código de Falha 3142 ou 3143.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3147 - Circuito do Sensor de Temperatura na Saída do SCR do Sistema de Pós-Tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor de temperatura da redução catalítica seletiva (SCR) do sistema de pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura de SCR do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Diagrama de diagnóstico de falha do Código de Falha 3142 ou 3143.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3148 - Sensor de Temperatura na Saída da SCR do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor de temperatura da redução catalítica seletiva (SCR) do sistema de pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura de SCR do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3151 - Sistema do Catalisador de SCR do Sistema de Pós-tratamento 1 Faltando - Condição existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISL9 CM2350 L111 | 4367223
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B4.5 CM2350 B129B | 5411247
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B6.7 CM2350 B135B | 5411257
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B4.5 CM2350 B147B | 5411252
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B6.7 CM2350 B148B | 5411262
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | L9 CM2350 L119B | 5411267
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha. | Os Códigos de Falha 3142, 3143, 3144, 3145, 3146, 3147, 3148, 3149 ou 3163 estão ativos?
 | PASSO 1B. Verifique quanto à presença de um catalisador SCR. | Existe um catalisador SCR instalado no sistema de pós-tratamento?
 | PASSO 1C. Inspecione o sistema de pós-tratamento. | Foram encontrados danos ou violação no sistema do catalisador SCR?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3142, 3143, 3144, 3145, 3146, 3147, 3148, 3149 ou 3163 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se existe um catalisador SCR instalado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se existe um catalisador SCR instalado.

  • Verifique se existe um catalisador SCR instalado no sistema de escape.

Existe um catalisador SCR instalado no sistema de pós-tratamento?
SIM NÃO
Sem Reparo

Instale o catalisador SCR correto para a aplicação em questão. Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Ir para 1C

Ir para 2A

Passo Assistido 1C - Inspecione o sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o catalisador SCR do sistema de escape.

Ação

Inspecione o catalisador SCR.

  • Inspecione o catalisador SCR quanto a trincas ou contaminação.

Foram encontrados danos ou violação no sistema do catalisador SCR?
SIM NÃO

Instale o catalisador SCR correto para a aplicação em questão. Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2 - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Consulte as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3164 - Temperatura na Entrada do SCR do Pós-tratamento - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM 2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B103 | 4332641
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISL9 CM 2350 L111 | 4367223
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B129B | 5411247
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B148B | 5411262
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F132B | 5467327
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB4.5 CM2350 B104 | 4332646
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B103 | 4332641
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISL9 CM 2350 L111 | 4367223
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B142 | 5411131
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B129B | 5411247
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B135B | 5411257
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B147B | 5411252
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B148B | 5411262
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 4152, 4159, 4164, 4165 ou 4261 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o fluido de escape de diesel (DEF) quanto à contaminação. |
 | PASSO 2A. Verifique se o fluido de escape de diesel está contaminado. | DEF contaminado?
PASSO 3. | Verifique o sistema de combustível. |
 | PASSO 3A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 4. | Verifique a saída do turbocompressor. |
 | PASSO 4A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 5. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 5A. Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 5B. Inspecione o DOC do pós-tratamento quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 4152, 4159, 4164, 4165 ou 4261 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique se o fluido de escape de diesel está contaminado.

Passo Assistido 2A - Verifique se o fluido de escape de diesel está contaminado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se o fluido de escape de diesel está contaminado.

  • Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

DEF contaminado?
SIM NÃO

Drene o tanque de DEF e siga os passos apropriados no manual de serviço. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de combustível.

Passo Assistido 3A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor opera em marcha lenta.

  • Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para verificar se há falha de ignição em algum cilindro.

Foi detectada falha de ignição do motor?
SIM NÃO

Determine a causa da falha de ignição do motor.

  • Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para isolar o injetor com falha de ignição. Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 4A

Passo Assistido 4 - Verifique a saída do turbocompressor.

Passo Assistido 4A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor.

Ação

Verifique quanto a sinais de umidade na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

  • Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 5 - Inspecione o DOC de pós-tratamento.

Passo Assistido 5A - Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem.

Condições

  • Remova o DOC de pós-tratamento.

Ação

Inspecione o catalisador do sistema de pós-tratamento.

  • Verifique a superfície de admissão do DOC do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5B

Ir para 5B

Passo Assistido 5B - Inspecione o DOC do pós-tratamento quanto a trincas na parede das células.

Condições

  • Remova o DOC de pós-tratamento.

Ação

Inspecione o DOC de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do DOC do pós-tratamento.

Alguma trinca nas paredes das células?
SIM NÃO

Substitua o DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3165 - Temperatura na Saída do SCR do Pós-tratamento 1 - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B103 | 4332641
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISL9 CM2350 L111 | 4367223
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISF3.8 CM2350 F109 | 4367218
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F120B | 5411237
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B129B | 5411247
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B148B | 5411262
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | L9 CM2350 L119B | 5411267
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F132B | 5467327
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB4.5 CM2350 B104 | 4332646
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B103 | 4332641
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISL9 CM2350 L111 | 4367223
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISF3.8 CM2350 F109 | 4367218
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B142 | 5411131
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F120B | 5411237
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B129B | 5411247
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B135B | 5411257
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B147B | 5411252
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B148B | 5411262
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | L9 CM2350 L119B | 5411267
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 4152, 4159, 4164, 4165 e 4261 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o fluido de escape de diesel (DEF) quanto à contaminação. |
 | PASSO 2A. Verifique se o fluido de escape de diesel está contaminado. | DEF contaminado?
PASSO 3. | Verifique o sistema de combustível. |
 | PASSO 3A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 4. | Verifique a saída do turbocompressor. |
 | PASSO 4A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 5. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 5A. Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 5B. Inspecione o DOC do pós-tratamento quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 4152, 4159, 4164, 4165 e 4261 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 2 - Verifique se o fluido de escape de diesel está contaminado.

Passo Assistido 2A - Verifique se o fluido de escape de diesel está contaminado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se o fluido de escape de diesel está contaminado.

  • Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

DEF contaminado?
SIM NÃO

Drene o tanque de DEF e siga os passos apropriados no manual de serviço. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de combustível.

Passo Assistido 3A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor opera em marcha lenta.

  • Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para verificar se há falha de ignição em algum cilindro.

Foi detectada falha de ignição do motor?
SIM NÃO

Determine a causa da falha de ignição do motor.

  • Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para isolar o injetor com falha de ignição. Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-016 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 4A

Passo Assistido 4 - Verifique a saída do turbocompressor.

Passo Assistido 4A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor.

Ação

Verifique quanto a sinais de umidade na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

  • Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-016 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 5 - Inspecione o DOC de pós-tratamento.

Passo Assistido 5A - Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem.

Condições

  • Remova o DOC de pós-tratamento.

Ação

Inspecione o catalisador do sistema de pós-tratamento.

  • Verifique a superfície de admissão do catalisador de oxidação de diesel do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5B

Ir para 5B

Passo Assistido 5B - Inspecione o catalisador de oxidação de diesel quanto a trincas na parede das células.

Condições

  • Remova o DOC de pós-tratamento.

Ação

Inspecione o DOC de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do DOC do pós-tratamento.

Alguma trinca nas paredes das células?
SIM NÃO

Substitua o DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3168 - Sistema do Filtro de Particulados de Diesel do Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISB4.5 CM2350 B104 | 4332646
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISB6.7 CM2350 B103 | 4332641
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISF3.8 CM2350 F109 | 4367218
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISL9 CM2350 L111 | 4367223
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISB6.7 CM2350 B142 | 5411131
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | F3.8 CM2350 F120B | 5411237
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | B4.5 CM2350 B129B | 5411247
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | B6.7 CM2350 B135B | 5411257
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | B4.5 CM2350 B147B | 5411252
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | B6.7 CM2350 B148B | 5411262
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | L9 CM2350 L119B | 5411267
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | F3.8 CM2350 F132B | 5467327
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB4.5 CM2350 B104 | 4332646
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B103 | 4332641
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISF3.8 CM2350 F109 | 4367218
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISL9 CM2350 L111 | 4367223
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B142 | 5411131
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F120B | 5411237
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B129B | 5411247
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B135B | 5411257
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B147B | 5411252
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B148B | 5411262
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L119B | 5411267
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F132B | 5467327
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B129B | 5411247
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B135B | 5411257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B147B | 5411252
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L119B | 5411267
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 124, 125, 295, 1228, 1879, 1881, 1883, 2973 ou 5715 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Inspecione o sensor e tubos da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento. |
 | PASSO 2A. Verifique a precisão do sensor da pressão diferencial do DPF do pós-tratamento. | A leitura do sensor de pressão diferencial do DPF [0 ± 3 kPa 0 ± 0,89 pol Hg] com a chave de ignição ligada (ON) e o motor desligado (OFF)?
 | PASSO 2B. Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. | Os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento estão instalados corretamente?
PASSO 3. | Verifique o sistema de escape. |
 | PASSO 3A. Verifique se há vazamentos no sistema de escape. | Existem vazamentos no sistema de escape?
PASSO 4. | Verifique quanto à presença do DPF do pós-tratamento. |
 | PASSO 4A. Inspecione o DPF de pós-tratamento. | Danos ou violações ao DPF do sistema de pós-tratamento?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 124, 125, 295, 1228, 1879, 1881, 1883, 2973 ou 5715 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?

SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de sintomas de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Inspecione o sensor da pressão diferencial do DPF do pós-tratamento e os tubos.

Passo Assistido 2A - Verifique a precisão do sensor da pressão diferencial do DPF do pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor.

  • Monitore a leitura do sensor da pressão diferencial do DPF do pós-tratamento com uma ferramenta eletrônica de serviço INSITE™.

A leitura do sensor de pressão diferencial do DPF [0 ± 3 kPa 0 ± 0,89 pol Hg] com a chave de ignição ligada (ON) e o motor desligado (OFF)?

SIM NÃO
Sem Reparo

  • Verifique se há um curto-circuito entre o pino de SINAL do sensor da pressão diferencial do DPF do pós-tratamento e todos os outros pinos no chicote. Consulte o Procedimento 019-360 na Seção 19.
  • Se não houver nenhum curto circuito, substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os tubos do sensor de pressão diferencial do DPF do sistema de pós-tratamento quanto a:

  • Vazamentos ou trincas nos tubos do sensor da pressão diferencial.
  • Conexões soltas nos tubos do sensor da pressão diferencial.
  • Tubos do sensor da pressão diferencial quebrados ou faltando.
  • Tubos obstruídos.

Certifique-se de que os tubos da pressão diferencial estão instalados corretamente. É possível que os tubos do sensor da pressão diferencial estejam invertidos nos tubos de borracha da conexão do sensor. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento estão instalados corretamente?
SIM NÃO
Sem Reparo

Repare ou substitua os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o sistema de escape.

Passo Assistido 3A - Verifique se há vazamentos no sistema de escape.

Condições

  • Ligue a chave de ignição (ON).
  • Ligue o motor.

Ação

Verifique se há vazamentos no sistema de escape.

  • Inspecione o sistema de escape. Consulte o Procedimento 010-024 na Tabela de Procedimentos Associados.

Existem vazamentos no sistema de escape?
SIM NÃO

Repare ou substitua o componente danificado do sistema de escape.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique quanto à presença do DPF do pós-tratamento.

Passo Assistido 4A - Inspecione o DPF de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o DPF de pós-tratamento. Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Ação

Inspecione o DPF de pós-tratamento.

  • Inspecione o sistema de pós-tratamento para determinar se o DPF do pós-tratamento foi violado ou removido do sistema de escape, ou danificado. Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Danos ou violações ao DPF do sistema de pós-tratamento?
SIM NÃO

Instale o sistema de pós-tratamento correto para o veículo. Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Continue inspecionando os sistemas de pós-tratamento quanto a sinais de violação.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 322 - Circuito do Acionador do Solenóide do Injetor do Cilindro 1 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB4.5 CM2350 B104 | 4332646
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB6.7 CM2350 B103 | 4332641
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL9 CM2350 L111 | 4367223
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB6.7 CM2350 B142 | 5411131
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B4.5 CM2350 B129B | 5411247
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B4.5 CM2350 B147B | 5411252
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B6.7 CM2350 B135B | 5411257
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B6.7 CM2350 B148B | 5411262
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™; No. 3164132, ponta de prova fêmea Deutsch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 322 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 2A. Inspecione as conexões do chicote do motor. | Conectores conectados corretamente?
 | PASSO 2B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto. | Menos de 2 ohms?
 | PASSO 2C-1. Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor e circuito. |
 | PASSO 2D. Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor. | O código de falha 'seguiu' o injetor?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos do chicote do motor e do conector de passagem do injetor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique os circuitos do chicote do injetor quanto a curtos-circuitos com o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há curtos-circuitos no chicote do motor. | Mais de 100k ohms?
PASSO 4. | Isole o ECM ou o injetor defeituoso. |
 | PASSO 4A. Verifique se há códigos de falha ativos. | Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
 | PASSO 4A-1. Isolamento do injetor. |
 | PASSO 4A-2. Isolamento do injetor. |
 | PASSO 4A-3. Verifique se há códigos de falha ativos. |
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 322 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2A

Passo Assistido 2 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 2A - Inspecione as conexões do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que as seguintes conexões do chicote do motor estejam corretas:

  • Chicote do motor conectado ao ECM
  • Chicote do motor conectado aos conectores de passagem do injetor na carcaça dos balanceiros.

Conectores conectados corretamente?
SIM NÃO
Sem Reparo

Instale os conectores do chicote do motor corretamente.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no chicote

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 2C-1

Passo Assistido 2C-1 - Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor e circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no solenóide do injetor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Substitua 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 2D - Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos do chicote do motor e do conector de passagem do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos do conector e o chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique os circuitos do chicote do injetor quanto a curtos-circuitos com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do cilindro No. 1 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 2 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 3 e o massa do bloco do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique os solenóides do injetor quanto a curtos-circuitos com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do cilindro No. 1 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 2 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 3 e o massa do bloco do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito.

  • Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Isole o ECM ou o injetor defeituoso.

Passo Assistido 4A - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Posicione a tampa dos balanceiros no cabeçote dos cilindros e instale os parafusos sem apertar (para que o motor possa operar em marcha lenta).
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Banco de Códigos de Falha:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.

Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A-1

Ir para 5A

Passo Assistido 4A-1 - Isolamento do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Complete o isolamento do injetor.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do injetor do injetor número 1. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO
Sem Reparo

Substitua o injetor número 1. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A-2

Ir para 5A

Passo Assistido 4A-2 - Isolamento do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Complete o isolamento do injetor.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Conecte o chicote elétrico do injetor ao injetor número 1.
  • Desconecte o chicote elétrico do injetor do injetor número 2. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO
Sem Reparo

Substitua o injetor número 2. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A-3

Ir para 5A

Passo Assistido 4A-3 - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Conecte o chicote elétrico do injetor ao injetor número 2.
  • Desconecte o chicote elétrico do injetor do injetor número 3. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Substitua o injetor número 3. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-NOVEMBRO-2016


CÓDIGO DE FALHA 3229 - Temperatura na Entrada do SCR do Pós-tratamento 1 - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B103 | 4332641
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISF3.8 CM2350 F109 | 4367218
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISF3.8 CM2350 F109 | 4367218
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F120B | 5411237
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B129B | 5411247
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B148B | 5411262
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F132B | 5467327
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB4.5 CM2350 B104 | 4332646
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B103 | 4332641
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISF3.8 CM2350 F109 | 4367218
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B142 | 5411131
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F120B | 5411237
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B129B | 5411247
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B135B | 5411257
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B147B | 5411252
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B148B | 5411262
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 4152, 4159, 4164, 4165 ou 4261 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o fluido de escape de diesel (DEF) quanto à contaminação. |
 | PASSO 2A. Verifique se o fluido de escape de diesel está contaminado. | DEF contaminado?
PASSO 3. | Verifique o sistema de combustível. |
 | PASSO 3A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 4. | Verifique a saída do turbocompressor. |
 | PASSO 4A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 5. | Verifique o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 5A. Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 5B. Inspecione o DOC do pós-tratamento quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 4152, 4159, 4164, 4165 ou 4261 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique se o fluido de escape de diesel está contaminado.

Passo Assistido 2A - Verifique se o fluido de escape de diesel está contaminado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se o fluido de escape de diesel está contaminado.

  • Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

DEF contaminado?
SIM NÃO

Drene o tanque de fluido de escape de diesel. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de combustível.

Passo Assistido 3A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionando em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor funciona em marcha lenta.

  • Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para verificar se há falha de ignição em algum cilindro.

Foi detectada falha de ignição do motor?
SIM NÃO

Determine a causa da falha de ignição do motor. Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para isolar o injetor com falha de ignição.

  • Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 4A

Passo Assistido 4 - Verifique a saída do turbocompressor.

Passo Assistido 4A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor.

Ação

Procure por sinais de umidade na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Inspecione o DOC de pós-tratamento.

Passo Assistido 5A - Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem.

Condições

  • Remova o catalisador de oxidação de diesel do sistema de pós-tratamento.

Ação

Inspecione o catalisador do sistema de pós-tratamento.

  • Verifique a superfície de admissão do DOC do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície.

Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5B

Ir para 5B

Passo Assistido 5B - Inspecione o DOC do pós-tratamento quanto a trincas na parede das células.

Condições

  • DOC do sistema de pós-tratamento removido.

Ação

Inspecione o DOC de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do DOC do pós-tratamento.

Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Alguma trinca nas paredes das células?
SIM NÃO

Substitua o DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 24-OUTUBRO-2017


CÓDIGO DE FALHA 3231 - Temperatura na Entrada do SCR do Pós-tratamento - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B103 | 4332641
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISF3.8 CM2350 F109 | 4367218
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F120B | 5411237
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B129B | 5411247
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B148B | 5411262
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F132B | 5467327
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB4.5 CM2350 B104 | 4332646
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B103 | 4332641
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISF3.8 CM2350 F109 | 4367218
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B142 | 5411131
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F120B | 5411237
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B129B | 5411247
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B135B | 5411257
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B147B | 5411252
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B148B | 5411262
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 4152, 4159, 4164, 4165 ou 4261 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o fluido de escape de diesel (DEF) quanto à contaminação. |
 | PASSO 2A. Verifique se o fluido de escape de diesel está contaminado. | DEF contaminado?
PASSO 3. | Verifique o sistema de combustível. |
 | PASSO 3A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 4. | Verifique a saída do turbocompressor. |
 | PASSO 4A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 5. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 5A. Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 5B. Inspecione o DOC do pós-tratamento quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 4152, 4159, 4164, 4165 ou 4261 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique se o fluido de escape de diesel está contaminado.

Passo Assistido 2A - Verifique se o fluido de escape de diesel está contaminado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se o fluido de escape de diesel está contaminado.

  • Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

DEF contaminado?
SIM NÃO

Drene o tanque de DEF e siga os passos apropriados no manual de serviço. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de combustível.

Passo Assistido 3A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor opera em marcha lenta.

  • Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para verificar se há falha de ignição em algum cilindro.

Foi detectada falha de ignição do motor?
SIM NÃO

Determine a causa da falha de ignição do motor.

  • Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para isolar o injetor com falha de ignição. Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 4A

Passo Assistido 4 - Verifique a saída do turbocompressor.

Passo Assistido 4A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor.

Ação

Verifique quanto a sinais de umidade na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

  • Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 5 - Inspecione o DOC de pós-tratamento.

Passo Assistido 5A - Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem.

Condições

  • Remova o DOC de pós-tratamento.

Ação

Inspecione o catalisador do sistema de pós-tratamento.

  • Verifique a superfície de admissão do DOC do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5B

Ir para 5B

Passo Assistido 5B - Inspecione o DOC do pós-tratamento quanto a trincas na parede das células.

Condições

  • Remova o DOC de pós-tratamento.

Ação

Inspecione o DOC de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do DOC do pós-tratamento.

Alguma trinca nas paredes das células?
SIM NÃO

Substitua o DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 24-OUTUBRO-2017


CÓDIGO DE FALHA 3232 - Sensor de NOx na Entrada do Sistema de Pós-tratamento 1 - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB4.5 CM2350 B104 | 4332646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B103 | 4332641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L111 | 4367223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B142 | 5411131
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3232 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Os Códigos de Falha 2636, 2771, 3868 e 4152 estão todos ativos?
PASSO 2. | Verifique o circuito do sensor de NOx na entrada do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de NOx na entrada do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do sensor de NOx na entrada do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
 | PASSO 2D. Verifique se o sensor de NOx na entrada do sistema de pós-tratamento é o sensor correto. | O sensor de NOx na entrada do sistema de pós-tratamento é o correto para a configuração do motor?
PASSO 3. | Verifique o chicote do Fabricante do Motor Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique o datalink J1939. |
 | PASSO 4A. Inspecione os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto no chicote do datalink J1939. | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um curto-circuito com o massa no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4E. Verifique a resistência de terminação do J1939. | 50 a 70 ohms?
 | PASSO 4F. Verifique a resistência de terminação do J1939. | 110 a 130 ohms?
 | PASSO 4G. Verifique a resistência de terminação do J1939. | 110 a 130 ohms?
 | PASSO 4H. Verifique os códigos de falha. | Código de Falha 2771 ativo?
 | PASSO 4I. Verifique os códigos de falha. | Código de Falha 2771 ativo?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3232 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 2636, 2771, 3868 e 4152 estão todos ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor de NOx na entrada do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de NOx na entrada do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor, o sensor de NOx da admissão do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de NOx na entrada do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do sensor de NOx na entrada do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM, o sensor de NOx da admissão do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de NOx na entrada do sistema de pós-tratamento.

  • Meça a tensão entre os circuitos de ALIMENTAÇÃO e de RETORNO de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento no conector do chicote do sensor.

Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a configuração do motor.

Para verificar a configuração de tensão do motor, desconecte o conector do OEM do ECM e meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do ECM do conector do ECM do chicote do OEM e o ponto de massa.

O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à configuração do motor.

Ir para 2D

5A.

Passo Assistido 2D - Verifique se o sensor de NOx na entrada do sistema de pós-tratamento é o sensor correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor de NOx na Entrada do sistema de pós-tratamento.

Ação

Verifique se o sensor de NOx na entrada do sistema de pós-tratamento é o correto para a configuração do motor.

O sensor de NOx na entrada do sistema de pós-tratamento pode ser fornecido nas versões de 12 ou de 24 volts.

O sensor de NOx na entrada do sistema de pós-tratamento é o correto para a configuração do motor?
SIM NÃO
Sem Reparo

Substitua o sensor de NOx na entrada do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais. Consulte o manual de serviços do OEM.

Ir para 3B

Ir para 5A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM, o sensor de NOx da admissão do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um circuito aberto

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento, no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o manual de serviços do OEM.

Foi detectado um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na entrada do sistema de pós-tratamento.

Verifique se há fusíveis queimados ou faltando. Faça o diagnóstico de falhas de todas as interconexões. Repare ou substitua o(s) componente(s) danificado(s), conforme necessário. Consulte o manual de serviços do OEM.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o datalink J1939.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM, o sensor de NOx da admissão do sistema de pós-tratamento.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do OEM do sensor de NOx na entrada do sistema de pós-tratamento, e o fio positivo (+) do datalink SAE J1939, no conector do chicote do motor no ECM.
  • Meça a resistência entre o fio (-) do datalink SAE J1939, no conector do chicote do OEM do sensor de NOx na entrada do sistema de pós-tratamento, e o fio (-) do datalink SAE J1939, no conector do chicote do motor no ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito ou circuito aberto no datalink J1939. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 1 minuto antes de prosseguir.
  • Desconecte o módulo do sensor de NH3 intermediário do pós-tratamento do chicote do OEM.
  • Desconecte do chicote do OEM, o sensor de NOx da admissão do sistema de pós-tratamento.
  • Desconecte do chicote do motor, o sensor de NOx da saída do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o módulo do sensor da temperatura do filtro de particulados de diesel (DPF) do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o módulo do sensor da temperatura da redução catalítica seletiva (SCR) de diesel do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o sensor de qualidade do fluido de escape de diesel.
  • Desconecte o atuador do turbocompressor de geometria variável (TGV) do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do datalink J1939.

  • Meça a resistência entre o pino positivo (+) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o fio negativo (−) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do datalink J1939. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 1 minuto antes de prosseguir.
  • Desconecte o módulo do sensor de NH3 intermediário do pós-tratamento do chicote do OEM.
  • Desconecte do chicote do OEM, o sensor de NOx da admissão do sistema de pós-tratamento.
  • Desconecte do chicote do motor, o sensor de NOx da saída do sistema de pós-tratamento.
  • Desconecte o módulo do sensor de temperatura do DPF do chicote do OEM.
  • Desconecte do chicote do OEM o módulo do sensor da temperatura da redução catalítica seletiva de diesel do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o sensor de qualidade do fluido de escape de diesel.
  • Desconecte o atuador do TGV do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do motor do ECM, e o massa.
  • Meça a resistência entre o fio positivo (-) do data link SAE J1939, no conector do chicote do motor do ECM, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do datalink J1939. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM, o sensor de NOx da admissão do sistema de pós-tratamento.
  • Conecte todos os outros componentes.

Ação

Meça a resistência de terminação do datalink SAE J1939.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE 1939 no conector do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 a 70 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4H

Ir para 4F

Passo Assistido 4F - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 14 pinos do OEM.
  • Conecte todos os outros componentes.

Ação

Meça a resistência de terminação do chicote do motor.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector de 14 pinos do chicote do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

110 a 130 ohms?
SIM NÃO

Foi detectada uma resistência de terminação incorreta no chicote do OEM.

Repare ou substitua o resistor de terminação no chicote do OEM. Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 5A

Ir para 4G

Passo Assistido 4G - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Meça a resistência de terminação do atuador do TGV

  • Meça a resistência entre os fios positivo (+) e negativo (-) do datalink J1939, no conector do atuador do TGV.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

110 a 130 ohms?
SIM NÃO

Foi detectada uma resistência de terminação incorreta no chicote do motor.

Remova a resistência de terminação adicional ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectada uma resistência de terminação incorreta no atuador do TGV.

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4H - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no ECM.
  • Conecte o sensor de NOx da entrada do sistema de pós-tratamento ao chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2771 ativo?
SIM NÃO

Utilize a ferramenta de serviço do sensor de NOx, Número de Peça 2892467, para testar o sensor de NOx na entrada do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4I

Ir para 5A

Passo Assistido 4I - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no ECM.
  • Conecte o sensor de NOx da entrada do sistema de pós-tratamento ao chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2771 ativo?
SIM NÃO

Substitua o sensor de NOx na entrada do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-NOVEMBRO-2016


CÓDIGO DE FALHA 3235 - Temperatura na Saída do SCR do Pós-tratamento 1 - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B103 | 4332641
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISL9 CM2350 L111 | 4367223
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISF3.8 CM2350 F109 | 4367218
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B129B | 5411247
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B148B | 5411262
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F120B | 5411237
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | L9 CM2350 L119B | 5411267
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F132B | 5467327
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB4.5 CM2350 B104 | 4332646
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B103 | 4332641
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISL9 CM2350 L111 | 4367223
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISF3.8 CM2350 F109 | 4367218
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B142 | 5411131
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B129B | 5411247
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B135B | 5411257
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B147B | 5411252
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B148B | 5411262
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F120B | 5411237
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | L9 CM2350 L119B | 5411267
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 4152, 4159, 4164, 4165 ou 4261 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o fluido de escape de diesel (DEF) quanto à contaminação. |
 | PASSO 2A. Verifique se o fluido de escape de diesel está contaminado. | DEF contaminado?
PASSO 3. | Verifique o sistema de combustível. |
 | PASSO 3A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 4. | Verifique a saída do turbocompressor. |
 | PASSO 4A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 5. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 5A. Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 5B. Inspecione o DOC do pós-tratamento quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 4152, 4159, 4164, 4165 ou 4261 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique se o fluido de escape de diesel está contaminado.

Passo Assistido 2A - Verifique se o fluido de escape de diesel está contaminado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se o fluido de escape de diesel está contaminado.

  • Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

DEF contaminado?
SIM NÃO

Drene o tanque de DEF e siga os passos apropriados no manual de serviço. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de combustível.

Passo Assistido 3A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor opera em marcha lenta.

  • Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para verificar se há falha de ignição em algum cilindro.

Foi detectada falha de ignição do motor?
SIM NÃO

Determine a causa da falha de ignição do motor.

  • Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para isolar o injetor com falha de ignição.
  • Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 4A

Passo Assistido 4 - Verifique a saída do turbocompressor.

Passo Assistido 4A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor.

Ação

Verifique quanto a sinais de umidade na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

  • Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Inspecione o DOC de pós-tratamento.

Passo Assistido 5A - Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem.

Condições

  • Remova o DOC de pós-tratamento.

Ação

Inspecione o catalisador do sistema de pós-tratamento.

  • Verifique a superfície de admissão do DOC do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5B

Ir para 5B

Passo Assistido 5B - Inspecione o DOC do pós-tratamento quanto a trincas na parede das células.

Condições

  • DOC do sistema de pós-tratamento removido.

Ação

Inspecione o DOC de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Alguma trinca nas paredes das células?
SIM NÃO

Substitua o DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3237 - Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3237 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Os Códigos de Falha 3237, 3239 e 3422 estão todos ativos?
PASSO 2. | Verifique o aquecedor 1 da linha de fluido de escape de diesel e o circuito do aquecedor. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 1 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do aquecedor 1 da linha de fluido de escape de diesel. | Entre 2 e 100 ohms?
PASSO 3. | Verifique o relé do aquecedor da linha de fluido de escape de diesel. |
 | PASSO 3A. Inspecione os pinos do conector do relé do aquecedor da linha de DEF do sistema de pós-tratamento. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique quanto a um relé do aquecedor da linha de fluido de escape de diesel defeituoso. | Mais de 100k ohms?
PASSO 4. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 4A. Inspecione os pinos do conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um curto-circuito entre pinos no conector do chicote do OEM. | Mais de 100k ohms?
 | PASSO 4C. Verifique se há um curto-circuito com a bateria no conector do chicote do OEM | A tensão é igual à tensão da bateria?
 | PASSO 4D. Verifique se há um código de falha ativo. | Código de Falha 3237 ativo?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3237 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3237, 3239 e 3422 estão todos ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2A

Passo Assistido 2 - Verifique o aquecedor 1 da linha de fluido de escape de diesel e o circuito do aquecedor.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 1 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 1 da linha de DEF do sistema de pós-tratamento e as conexões do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do aquecedor 1 da linha de fluido ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do aquecedor 1 da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique a resistência do aquecedor 1 da linha de fluido de escape de diesel.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do aquecedor 1 da linha de fluido de escape de diesel, no conector do chicote do aquecedor 1 da linha de fluido de escape de diesel.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Entre 2 e 100 ohms?
SIM NÃO
Sem Reparo

A resistência do aquecedor 1 da linha está fora da especificação.

  • Substitua o aquecedor 1 da linha de DEF do pós-tratamento. Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o relé do aquecedor da linha de fluido de escape de diesel.

Passo Assistido 3A - Inspecione os pinos do conector do relé do aquecedor da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do conector do OEM o relé do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione os pinos do conector do relé do aquecedor da linha de DEF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique quanto a um relé do aquecedor da linha de fluido de escape de diesel defeituoso.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do conector do OEM o relé do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Meça a resistência entre os pinos 30 e 87 do relé do aquecedor da linha de DEF do pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o relé do aquecedor da linha de fluido de escape de diesel. Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o chicote do OEM.

Passo Assistido 4A - Inspecione os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique os pinos e o conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do OEM ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um curto-circuito entre pinos no conector do chicote do OEM.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do OEM do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento no conector do ECM do chicote do OEM e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito com a bateria no conector do chicote do OEM

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Conecte o conector do chicote do OEM ao ECM.
  • Desconecte do chicote do OEM do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um curto-circuito com a bateria.

  • Meça a tensão entre o SINAL e o RETORNO do aquecedor 1 da linha de fluido de escape de diesel, no conector 1 do chicote do aquecedor da linha de fluido de escape de diesel.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A tensão é igual à tensão da bateria?
SIM NÃO

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4D

Passo Assistido 4D - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Conecte todos os componentes.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3237 ativo?
SIM NÃO

Foi detectado um aquecedor da linha de fluido de escape de diesel danificado.

Substitua o aquecedor 1 da linha de DEF do pós-tratamento. Consulte o manual de serviços do OEM.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3238 - Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3238 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos relacionados ao relé do aquecedor da linha de fluido de escape de diesel (DEF). | Códigos de Falha 3562, 3563 ou 3564 ativos?
PASSO 2. | Verifique o relé 1 do aquecedor da linha de fluido de escape de diesel. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 1 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o relé do aquecedor da linha de fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 2C. Verifique a alimentação de tensão do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento. | A tensão é igual à tensão da bateria?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos e o conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto circuito com o massa no circuito do sinal do aquecedor 1 da linha de DEF do sistema de pós-tratamento. | Mais de 100K ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha ativo. | Código de Falha 3238 ativo?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3238 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados ao relé do aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3562, 3563 ou 3564 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o relé 1 do aquecedor da linha de fluido de escape de diesel.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 1 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 1 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 1 da linha de fluido de escape de diesel e as conexões do chicote do controlador de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do aquecedor 1 da linha de fluido ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o relé do aquecedor da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique quanto a um relé do aquecedor da linha de fluido de escape de diesel defeituoso.

  • Instale um fio de ponte do pino 85 no relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento à bateria (+) e conecte um fio de ponte do pino 86 no relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento ao massa do chassi.
  • Meça a resistência entre o pino 30 e o pino 87 do relé do aquecedor da linha de DEF do pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Substitua o relé do aquecedor da linha de fluido de escape de diesel. Consulte o manual de serviços do OEM.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a alimentação de tensão do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão do relé 1 do aquecedor da linha de fluido de escape de diesel.

  • Meça a tensão entre o pino 30 do relé do aquecedor da linha de DEF do sistema de pós-tratamento no conector do pino do relé 1 do aquecedor da linha de DEF do pós-tratamento no chicote do OEM e o massa do chassi.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão é igual à tensão da bateria?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito com o massa no circuito de alimentação do aquecedor da linha de fluido do controlador de fluido de escape de diesel.

Essa falha pode ser causada por:

  • Fusível em-linha queimado no circuito do aquecedor da linha de fluido de escape de diesel (se equipado)
  • Circuito aberto ou curto-circuito com o massa no circuito de alimentação do aquecedor da linha de fluido de escape de diesel do controlador de fluido.

Repare ou substitua o componente defeituoso. Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos e o conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do OEM.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, os conectores e os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto circuito com o massa no circuito do sinal do aquecedor 1 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do chicote do OEM o relé do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento, no conector do aquecedor 1 da linha de DEF do pós-tratamento e o massa do chassi.
  • Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100K ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do OEM.

  • Repare ou substitua o chicote do OEM. Consulte o manual de serviços do OEM.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do chicote do OEM o relé do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do aquecedor 1 da linha de DEF do sistema de pós-tratamento no conector do ECM no chicote do OEM e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Há um curto-circuito com a bateria em algum lugar do chicote do OEM. Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Foi detectado um curto-circuito entre pinos no chicote do OEM.

  • Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3238 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3239 - Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3239 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Os Códigos de Falha 3237, 3239 e 3422 estão todos ativos?
PASSO 2. | Verifique o aquecedor 2 da linha de fluido de escape de diesel e o circuito do aquecedor. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 2 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do aquecedor 2 da linha de fluido de escape de diesel. | Entre 2 e 100 ohms?
PASSO 3. | Verifique o relé do aquecedor da linha de fluido de escape de diesel. |
 | PASSO 3A. Inspecione os pinos do conector do relé do aquecedor da linha de DEF do sistema de pós-tratamento. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique quanto a um relé do aquecedor da linha de fluido de escape de diesel defeituoso. | Mais de 100k ohms?
PASSO 4. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 4A. Inspecione os pinos do conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um curto-circuito entre pinos no conector do chicote do OEM. | Mais de 100k ohms?
 | PASSO 4C. Verifique se há um curto-circuito com a bateria no conector do chicote do OEM | A tensão é igual à tensão da bateria?
 | PASSO 4D. Verifique se há um código de falha ativo. | Código de Falha 3239 ativo?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3239 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3237, 3239 e 3422 estão todos ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2A

Passo Assistido 2 - Verifique o aquecedor 2 da linha de fluido de escape de diesel e o circuito do aquecedor.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 2 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 2 da linha de DEF do sistema de pós-tratamento e as conexões do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do aquecedor 2 da linha de fluido ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do aquecedor 2 da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique a resistência do aquecedor 2 da linha de fluido de escape de diesel.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do aquecedor 2 da linha de fluido de escape de diesel, no conector do chicote do aquecedor 2 da linha de fluido de escape de diesel.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Entre 2 e 100 ohms?
SIM NÃO
Sem Reparo

A resistência do aquecedor 2 da linha de DEF do sistema de pós-tratamento está fora da especificação.

Substitua o aquecedor 2 da linha de DEF do pós-tratamento. Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o relé do aquecedor da linha de fluido de escape de diesel.

Passo Assistido 3A - Inspecione os pinos do conector do relé do aquecedor da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do conector do OEM o relé do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione os pinos do conector do relé do aquecedor da linha de DEF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do OEM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique quanto a um relé do aquecedor da linha de fluido de escape de diesel defeituoso.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do conector do OEM o relé do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique a resistência do relé do aquecedor da linha de fluido de escape de diesel.

  • Meça a resistência entre os pinos 30 e 87 do relé do aquecedor da linha de DEF do pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o relé do aquecedor da linha de fluido de escape de diesel. Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o chicote do OEM.

Passo Assistido 4A - Inspecione os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do módulo de controle do motor (ECM) o conector do chicote do OEM.

Ação

Verifique os pinos e o conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do OEM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um curto-circuito entre pinos no conector do chicote do OEM.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento no conector do ECM do chicote do OEM e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito com a bateria no conector do chicote do OEM

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Conecte o conector do chicote do OEM ao ECM.
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um curto-circuito com a bateria.

  • Meça a tensão entre o SINAL e o RETORNO do aquecedor 2 da linha de fluido de escape de diesel, no conector 2 do chicote do aquecedor da linha de fluido de escape de diesel.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A tensão é igual à tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4D

Passo Assistido 4D - Verifique se há um código de falha ativo.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Conecte todos os componentes.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3239 ativo?
SIM NÃO

Foi detectado um aquecedor da linha de fluido de escape de diesel danificado.

Substitua o aquecedor 2 da linha de DEF do pós-tratamento. Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 324 - Circuito do Acionador do Solenóide do Injetor do Cilindro 3 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB4.5 CM2350 B104 | 4332646
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB6.7 CM2350 B103 | 4332641
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL9 CM2350 L111 | 4367223
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB6.7 CM2350 B142 | 5411131
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B4.5 CM2350 B129B | 5411247
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B4.5 CM2350 B147B | 5411252
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B6.7 CM2350 B135B | 5411257
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B6.7 CM2350 B148B | 5411262
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™; No. 3164132, ponta de prova fêmea Deutsch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 324 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 2A. Inspecione as conexões do chicote do motor. | Conectores conectados corretamente?
 | PASSO 2B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto. | Menos de 2 ohms?
 | PASSO 2C-1. Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor e circuito. |
 | PASSO 2D. Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor. | O código de falha 'seguiu' o injetor?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos do chicote do motor e do conector de passagem do injetor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique os circuitos do chicote do injetor quanto a curtos-circuitos com o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há curtos-circuitos no chicote do motor. | Mais de 100k ohms?
PASSO 4. | Isole o ECM ou o injetor defeituoso. |
 | PASSO 4A. Verifique se há códigos de falha ativos. | Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
 | PASSO 4A-1. Isolamento do injetor. |
 | PASSO 4A-2. Isolamento do injetor. |
 | PASSO 4A-3. Verifique se há códigos de falha ativos. |
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 324 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2A

Passo Assistido 2 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 2A - Inspecione as conexões do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que as seguintes conexões do chicote do motor estejam corretas:

  • Chicote do motor conectado ao ECM
  • Chicote do motor conectado aos conectores de passagem do injetor na carcaça dos balanceiros.

Conectores conectados corretamente?
SIM NÃO
Sem Reparo

Instale os conectores do chicote do motor corretamente.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 3 e o pino de RETORNO do cilindro número 3 no chicote

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 2C-1

Passo Assistido 2C-1 - Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor e circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 3 e o pino de RETORNO do cilindro número 3 no solenóide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 2D - Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor.

Condições

  • Desligue a chave de ignição.
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos do chicote do motor e do conector de passagem do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos do conector e o chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique os circuitos do chicote do injetor quanto a curtos-circuitos com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do cilindro No. 1 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 2 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 3 e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique os solenóides do injetor quanto a curtos-circuitos com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do cilindro No. 1 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 2 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 3 e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito.

  • Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Isole o ECM ou o injetor defeituoso.

Passo Assistido 4A - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Posicione a tampa dos balanceiros no cabeçote dos cilindros e instale os parafusos sem apertar (para que o motor possa operar em marcha lenta).
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Banco de Códigos de Falha:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.

Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A-1

Ir para 5A

Passo Assistido 4A-1 - Isolamento do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Complete o isolamento do injetor.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do injetor do injetor número 1. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO
Sem Reparo

Substitua o injetor número 1. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A-2

Ir para 5A

Passo Assistido 4A-2 - Isolamento do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Complete o isolamento do injetor.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Conecte o chicote elétrico do injetor ao injetor número 1.
  • Desconecte o chicote elétrico do injetor do injetor número 2. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO
Sem Reparo

Substitua o injetor número 2. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A-3

Ir para 5A

Passo Assistido 4A-3 - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Conecte o chicote elétrico do injetor ao injetor número 2.
  • Desconecte o chicote elétrico do injetor do injetor número 3. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Substitua o injetor número 3. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-NOVEMBRO-2016


CÓDIGO DE FALHA 3241 - Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3241 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos relacionados ao relé do aquecedor da linha de fluido de escape de diesel (DEF). | Códigos de Falha 3562, 3563 ou 3564 ativos?
PASSO 2. | Verifique o relé 2 do aquecedor da linha de fluido de escape de diesel. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 2 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o relé do aquecedor da linha de fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 2C. Verifique a alimentação de tensão do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento. | A tensão é igual à tensão da bateria?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos e o conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto circuito com o massa no circuito do sinal do aquecedor 1 da linha de DEF do sistema de pós-tratamento. | Mais de 100K ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha ativo. | Código de Falha 3241 ativo?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3241 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados ao relé do aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3562, 3563 ou 3564 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o relé 2 do aquecedor da linha de fluido de escape de diesel.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 2 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 2 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 2 da linha de fluido de escape de diesel e as conexões do chicote do controlador de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o relé do aquecedor da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique quanto a um relé do aquecedor da linha de fluido de escape de diesel defeituoso.

  • Instale um fio de ponte do pino 85 no relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento à bateria (+) e conecte um fio de ponte do pino 86 no relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento ao massa do chassi.
  • Meça a resistência entre o pino 30 e o pino 87 do relé do aquecedor da linha de DEF do pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Substitua o relé do aquecedor da linha de fluido de escape de diesel. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a alimentação de tensão do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão do relé 2 do aquecedor da linha de fluido de escape de diesel.

  • Meça a tensão entre o pino 30 do relé do aquecedor da linha de DEF do sistema de pós-tratamento no conector do pino do relé 2 do aquecedor da linha de DEF do pós-tratamento no chicote do OEM e o massa do chassi.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão é igual à tensão da bateria?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito com o massa no circuito de alimentação do aquecedor da linha de fluido do controlador de fluido de escape de diesel.

Essa falha pode ser causada por:

  • Fusível em-linha queimado no circuito do aquecedor da linha de fluido de escape de diesel (se equipado)
  • Circuito aberto ou curto-circuito com o massa no circuito de alimentação do aquecedor da linha de fluido de escape de diesel do controlador de fluido.

Repare ou substitua o componente defeituoso. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos e o conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do OEM.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, os conectores e os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto circuito com o massa no circuito do sinal do aquecedor 2 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do chicote do OEM o relé do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento, no conector do aquecedor 2 da linha de DEF do pós-tratamento e o massa do chassi.
  • Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100K ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do OEM.

  • Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do chicote do OEM o relé do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do aquecedor 2 da linha de DEF do sistema de pós-tratamento no conector do ECM no chicote do OEM e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

  • Repare ou substitua o chicote. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3241 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3242 - Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | IS6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L119B | 5411267
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Códigos de Falha 1677, 1678, 1679, 1683, 1684, 3237, 3258, 3261, 3422, 3425, 4168 ou 4169 ativos?
PASSO 2. | Verifique o sistema de aquecimento do tanque de fluido de escape de diesel (DEF) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de DEF. | Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
 | PASSO 2B. Verifique o nível do líquido de arrefecimento do motor. | Nível de líquido de arrefecimento correto?
PASSO 3. | Verifique o relé do aquecedor da linha de DEF. |
 | PASSO 3A. Verifique se a válvula de controle do aquecedor do tanque de DEF funciona corretamente. | A válvula de controle do aquecedor do tanque de DEF funciona corretamente?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados com o aquecedor do reservatório do DEF ou com o sensor da temperatura do DEF.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1677, 1678, 1679, 1683, 1684, 3237, 3258, 3261, 3422, 3425, 4168 ou 4169 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sistema do aquecedor do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de líquido de arrefecimento e os conectores do aquecedor do tanque de DEF quanto a:

  • Linhas de líquido de arrefecimento com vazamento ou danificadas
  • Linhas de líquido de arrefecimento dobradas, obstruídas ou com restrição (inclusive a válvula de corte em-linha do OEM, se instalada)
  • Conexões soltas
  • Vedações e juntas com vazamento.

Consulte as informações de serviços do fabricante do equipamento para detalhes sobre o roteamento das linhas e o fluxo de líquido de arrefecimento.

Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
SIM NÃO

Repare ou substitua as linhas de líquido de arrefecimento, as conexões e as vedações que apresentarem vazamentos ou estiverem danificadas.

Certifique-se de que o nível de líquido de arrefecimento do motor esteja dentro da faixa normal antes de retornar ao serviço. Adicione líquido de arrefecimento conforme necessário.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o nível do líquido de arrefecimento do motor.

  • Certifique-se de que o nível de líquido de arrefecimento esteja dentro da faixa normal de operação.

Nível de líquido de arrefecimento correto?
SIM NÃO
Sem Reparo

Abasteça o sistema de líquido de arrefecimento. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o relé do aquecedor da linha de DEF.

Passo Assistido 3A - Verifique se a válvula de controle do aquecedor do tanque de DEF funciona corretamente.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o “Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel” no menu "Testes de Diagnóstico do ECM".

  • Certifique-se de que a válvula de controle do aquecedor do tanque de fluido de escape de diesel esteja funcionando corretamente, e que não esteja presa na posição fechada ou com resposta lenta, e que possa abrir totalmente.

Consulte as informações de serviço do fabricante do equipamento para detalhes sobre a válvula de controle do aquecedor do tanque.

A válvula de controle do aquecedor do tanque de DEF funciona corretamente?
SIM NÃO
Sem Reparo

Repare ou substitua a válvula de controle do aquecedor do tanque de DEF. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3243 - Monitor do Sistema de Arrefecimento do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Termostato do líquido de arrefecimento | Consulte o Procedimento 008-013 | ISB6.7 CM2350 B142 | 5411131
Termostato do líquido de arrefecimento | Consulte o Procedimento 008-013 | B4.5 CM2350 B129B | 5411247
Termostato do líquido de arrefecimento | Consulte o Procedimento 008-013 | B6.7 CM2350 B135B | 5411257
Termostato do líquido de arrefecimento | Consulte o Procedimento 008-013 | B4.5 CM2350 B147B | 5411252
Termostato do líquido de arrefecimento | Consulte o Procedimento 008-013 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 144, 145 ou 334 ativos?
PASSO 2. | Verifique o funcionamento do ventilador. |
 | PASSO 2A. Verifique quanto à operação correta do ventilador de arrefecimento do motor. | O ventilador do motor está operando corretamente?
PASSO 3. | Verifique o termostato. |
 | PASSO 3A. Verifique se o termostato funciona corretamente. | O termostato do motor não está operando corretamente e sem vazamentos ou preso na posição aberta?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 144, 145 ou 334 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o funcionamento do ventilador.

Passo Assistido 2A - Verifique quanto à operação correta do ventilador de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionando em marcha lenta.

Ação

Verifique a operação do ventilador de arrefecimento do motor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para fazer o Teste de Anulação do Ventilador.
  • Verifique se o ventilador está operando corretamente, não está engripado, e liga e desliga de acordo com o comando.

O ventilador do motor está operando corretamente?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas e repare a causa do mau-funcionamento do ventilador do motor.

Inspecione a fiação do ventilador do motor e o chicote do OEM quanto a um curto-circuito ou circuito aberto. Verifique os interruptores do ventilador do motor quanto ao funcionamento correto.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o termostato.

Passo Assistido 3A - Verifique se o termostato funciona corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique quanto a um termostato preso na posição aberta ou com vazamento.

  • Certifique-se de que o termostato não esteja preso na posição aberta ou com vazamento, e de que abra na temperatura correta do líquido de arrefecimento. Consulte o Procedimento 008-013 na Tabela de Procedimentos Associados.

O termostato do motor não está operando corretamente e sem vazamentos ou preso na posição aberta?

SIM NÃO

Foi detectado um mau-funcionamento no sensor de temperatura do líquido de arrefecimento.

Substitua o sensor da temperatura do líquido de arrefecimento. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Substitua o termostato defeituoso. Consulte o Procedimento 008-013 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 04-OUTUBRO-2016


CÓDIGO DE FALHA 3251 - Temperatura na Entrada do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB4.5 CM2350 B104 | 4332646
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B103 | 4332641
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISL9 CM2350 L111 | 4367223
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISF3.8 CM2350 F109 | 4367218
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B142 | 5411131
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F3.8 CM2350 F120B | 5411237
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B129B | 5411247
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B135B | 5411257
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B147B | 5411252
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B148B | 5411262
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | L9 CM2350 L119B | 5411267
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 4151, 4158, 4161, 4162 ou 4259 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 3. | Verifique a saída do turbocompressor. |
 | PASSO 3A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 4. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 4B. Inspecione o DOC do pós-tratamento quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 4151, 4158, 4161, 4162 ou 4259 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de sintomas de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor funciona em marcha lenta.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para fazer o Teste de Desempenho dos Cilindros.

Foi detectada falha de ignição do motor?
SIM NÃO

Determine a causa da falha de ignição do motor. Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para isolar o injetor com falha de ignição.

  • Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verifique a saída do turbocompressor.

Passo Assistido 3A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor. Consulte as informações de serviço do fabricante do equipamento.

Ação

Procure por sinais de umidade na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

Repare ou substitua todos os componentes que causaram combustível diesel ou do óleo do motor.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Inspecione o DOC de pós-tratamento.

Passo Assistido 4A - Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem.

Condições

  • Remova o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o DOC de pós-tratamento.

  • Verifique a superfície de admissão do DOC do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4B

Ir para 4B

Passo Assistido 4B - Inspecione o DOC do pós-tratamento quanto a trincas na parede das células.

Condições

  • Remova o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o DOC de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Alguma trinca nas paredes das células?
SIM NÃO

Limpe o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3253 - Temperatura na Entrada do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B103 | 4332641
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISL9 CM2350 L111 | 4367223
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISF3.8 CM2350 F109 | 4367218
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B142 | 5411131
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F3.8 CM2350 F120B | 5411237
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B129B | 5411247
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B135B | 5411257
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B147B | 5411252
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B148B | 5411262
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | L9 CM2350 L119B | 5411267
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 4151, 4158, 4161, 4162 ou 4259 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 3. | Verifique a saída do turbocompressor. |
 | PASSO 3A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 4. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 4B. Inspecione o DOC do pós-tratamento quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 4151, 4158, 4161, 4162 ou 4259 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de sintomas de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor funciona em marcha lenta.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para fazer o Teste de Desempenho dos Cilindros.

Foi detectada falha de ignição do motor?
SIM NÃO

Determine a causa da falha de ignição do motor. Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para realizar o Teste de Corte de Cilindro para isolar o injetor defeituoso.

Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verifique a saída do turbocompressor.

Passo Assistido 3A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor. Consulte as informações de serviço do fabricante do equipamento.

Ação

Procure por sinais de umidade na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

Repare ou substitua todos os componentes que causaram combustível diesel ou do óleo do motor.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Inspecione o DOC de pós-tratamento.

Passo Assistido 4A - Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem.

Condições

  • Remova o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o DOC de pós-tratamento.

  • Verifique a superfície de admissão do DOC do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4B

Ir para 4B

Passo Assistido 4B - Inspecione o DOC do pós-tratamento quanto a trincas na parede das células.

Condições

  • Remova o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o DOC de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Alguma trinca nas paredes das células?
SIM NÃO

Limpe o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3254 - Temperatura na Entrada do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4022254
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4022257
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 2883557
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4310661
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB4.5 CM2350 B104 | 4310661
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B103 | 2883561
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISL9 CM2350 L111 | 4367223
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISF3.8 CM2350 F109 | 4367218
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B142 | 5411131
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F120B | 5411237
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B129B | 5411247
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B135B | 5411257
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B147B | 5411252
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B148B | 5411262
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | L9 CM2350 L119B | 5411267
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 4151, 4158, 4161, 4162 ou 4259 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 3. | Verifique a saída do turbocompressor. |
 | PASSO 3A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 4. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 4B. Inspecione o DOC do pós-tratamento quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4151, 4158, 4161 ou 4259 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionando em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor funciona em marcha lenta.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para fazer o Teste de Desempenho dos Cilindros.

Foi detectada falha de ignição do motor?
SIM NÃO

Determine a causa da falha de ignição do motor. Use o Teste de Desempenho dos Cilindros da ferramenta eletrônica de serviço INSITE™ para isolar o injetor com falha de ignição.

Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 3A

Passo Assistido 3 - Verifique a saída do turbocompressor.

Passo Assistido 3A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor. Consulte as informações de serviço do fabricante do equipamento.

Ação

Procure por sinais de umidade na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

Repare ou substitua todos os componentes que causaram combustível diesel ou do óleo do motor.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Inspecione o DOC de pós-tratamento.

Passo Assistido 4A - Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem.

Condições

  • Remova o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o catalisador do sistema de pós-tratamento.

  • Verifique a superfície de admissão do DOC do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície.

Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Há mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o catalisador de oxidação de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4B

Ir para 4B

Passo Assistido 4B - Inspecione o DOC do pós-tratamento quanto a trincas na parede das células.

Condições

  • Remova o DOC de pós-tratamento.

Ação

Inspecione o DOC de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do DOC do pós-tratamento.

Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Alguma trinca nas paredes das células?
SIM NÃO

Substitua o DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3255 - Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB4.5 CM2350 B104 | 4332646
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B103 | 4332641
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISL9 CM2350 L111 | 4367223
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISF3.8 CM2350 F109 | 4367218
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B142 | 5411131
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F3.8 CM2350 F120B | 5411237
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B129B | 5411247
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B135B | 5411257
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B147B | 5411252
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B148B | 5411262
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | L9 CM2350 L119B | 5411267
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 4151, 4158, 4161, 4162 ou 4259 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 3. | Verifique a saída do turbocompressor. |
 | PASSO 3A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 4. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 4B. Inspecione o DOC do pós-tratamento quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 4151, 4158, 4161, 4162 ou 4259 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionando em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor funciona em marcha lenta.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os resultados do Teste de Desempenho dos Cilindros.

Foi detectada falha de ignição do motor?
SIM NÃO

Determine a causa da falha de ignição do motor. Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para realizar o Teste de Corte de Cilindro para isolar o injetor defeituoso.

Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verifique a saída do turbocompressor.

Passo Assistido 3A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Ação

Procure por sinais de umidade na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

Repare ou substitua todos os componentes que causaram combustível diesel ou do óleo do motor.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Inspecione o DOC de pós-tratamento.

Passo Assistido 4A - Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem.

Condições

  • Remova o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o catalisador do sistema de pós-tratamento.

  • Verifique a superfície de admissão do DOC do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4B

Ir para 4B

Passo Assistido 4B - Inspecione o DOC do pós-tratamento quanto a trincas na parede das células.

Condições

  • Remova o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o DOC de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Alguma trinca nas paredes das células?
SIM NÃO

Substitua o DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3256 - Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4022254
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4022257
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 2883557
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4310661
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB4.5 CM2350 B104 | 4310661
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B103 | 2883561
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISL9 CM2350 L111 | 4367223
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISF3.8 CM2350 F109 | 4367218
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B142 | 5411131
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F120B | 5411237
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B129B | 5411247
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B135B | 5411257
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B147B | 5411252
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B148B | 5411262
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | L9 CM2350 L119B | 5411267
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 4151, 4158, 4161, 4162 ou 4259 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 3. | Verifique a saída do turbocompressor. |
 | PASSO 3A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 4. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 4B. Inspecione o DOC do pós-tratamento quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 56. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4151, 4158, 4161 ou 4259 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionando em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor funciona em marcha lenta.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para fazer o Teste de Desempenho dos Cilindros.

Foi detectada falha de ignição do motor?
SIM NÃO

Determine a causa da falha de ignição do motor. Use o Teste de Desempenho dos Cilindros da ferramenta eletrônica de serviço INSITE™ para isolar o injetor com falha de ignição.

Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 3A

Passo Assistido 3 - Verifique a saída do turbocompressor.

Passo Assistido 3A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor. Consulte o manual de serviços do OEM.

Ação

Procure por sinais de umidade na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

Repare ou substitua todos os componentes que causaram combustível diesel ou do óleo do motor.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Inspecione o DOC de pós-tratamento.

Passo Assistido 4A - Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem.

Condições

  • Remova o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o catalisador do sistema de pós-tratamento.

  • Verifique a superfície de admissão do DOC do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície.

Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4B

Ir para 4B

Passo Assistido 4B - Inspecione o DOC do pós-tratamento quanto a trincas na parede das células.

Condições

  • Remova o DOC de pós-tratamento.

Ação

Inspecione o DOC de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do DOC do pós-tratamento.

Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Alguma trinca nas paredes das células?
SIM NÃO

Substitua o DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3258 - Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3258 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos relacionados ao relé do aquecedor da linha de fluido de escape de diesel (DEF). | Códigos de Falha 3562, 3563 ou 3564 ativos?
 | PASSO 1C. Verifique se há códigos de falha ativos múltiplos relacionados ao aquecedor da linha de fluido de escape de diesel. | Os Códigos de Falha 3258, 3261 e 3425 estão todos ativos?
PASSO 2. | Verifique o aquecedor 1 da linha de fluido de escape de diesel e o circuito do aquecedor. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 1 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione a tensão de sinal do relé do aquecedor 1 da linha de DEF do sistema de pós-tratamento. | Tensão de 5-VCC +/- 1-VCC?
 | PASSO 2C. Inspecione a tensão de sinal do aquecedor 1 da linha de DEF do sistema de pós-tratamento. | Tensão de 5-VCC +/- 1-VCC?
PASSO 3. | Verifique o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos do conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do sinal do aquecedor 1 da linha de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no circuito do sinal do aquecedor 1 da linha de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre os pinos e o massa no retorno do aquecedor 1 da linha de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 3E. Verifique se há um código de falha ativo. | Código de Falha 3258 ativo?
PASSO 4. | Verifique os fusíveis e os retornos do chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 4A. Verifique a tensão do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento. | A tensão é igual à tensão da bateria?
 | PASSO 4B. Verifique se há um circuito aberto no circuito do retorno do aquecedor 1 da linha de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um curto circuito com o massa no circuito do retorno do aquecedor 1 do DEF do sistema de pós-tratamento. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um código de falha ativo. | Código de Falha 3258 ativo?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3258 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados ao relé do aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3562, 3563 ou 3564 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos múltiplos relacionados ao aquecedor da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados ao aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3258, 3261 e 3425 estão todos ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique o relé do aquecedor 1 da linha de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 1 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 1 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 1 da linha de fluido de escape de diesel e as conexões do chicote do controlador de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Inspecione a tensão de sinal do relé do aquecedor 1 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do chicote do OEM do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão do sinal.

  • Meça a tensão entre o pino 87 do conector do relé do aquecedor 1 na linha do DEF do sistema de pós-tratamento e o RETORNO do aquecedor 1 na linha do DEF do pós-tratamento no conector do aquecedor 1 na linha de DEF do pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Tensão de 5-VCC +/- 1-VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Inspecione a tensão de sinal do aquecedor 1 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o aquecedor 1 da linha de DEF do sistema de pós-tratamento ao chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão do sinal.

  • Meça a tensão entre os pinos de SINAL e de RETORNO do aquecedor 1 da linha de fluido de escape de diesel, no conector 1 do chicote do aquecedor da linha de fluido de escape de diesel.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Tensão de 5-VCC +/- 1-VCC?
SIM NÃO

Substitua o aquecedor 1 da linha de DEF do pós-tratamento. Consulte o manual de serviços do OEM.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos e o conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do sinal do aquecedor 1 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do aquecedor 1 na linha de DEF, no conector do aquecedor 1 da linha de DEF do pós-tratamento e o pino de SINAL do aquecedor 1 na linha de DEF do pós-tratamento no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de alimentação do relé do aquecedor da linha de fluido de escape de diesel do controlador de fluido.

Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 3C

Ir para 5A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito do sinal do aquecedor 1 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do OEM o relé do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do aquecedor 1 da linha de DEF do sistema de pós-tratamento no conector do aquecedor 1 da linha de DEF do pós-tratamento e o pino 87 no conector do relé do aquecedor 1 na linha de DEF do pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um circuito aberto no circuito do retorno do aquecedor 1 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do aquecedor 1 na linha de DEF, no conector do aquecedor 1 da linha de DEF do pós-tratamento e o pino de RETORNO 1 do aquecedor na linha de DEF do pós-tratamento no conector do chicote do OEM.
  • Meça a resistência entre o pino de RETORNO do aquecedor 1 na linha de DEF, no conector do aquecedor 1 da linha de DEF do pós-tratamento e o pino de RETORNO 2 do aquecedor na linha de DEF do pós-tratamento no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 3E

Ir para 5A

Passo Assistido 3E - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3258 ativo?
SIM NÃO

Substitua o aquecedor 1 da linha de DEF do pós-tratamento. Consulte o manual de serviços do OEM.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique os fusíveis e os retornos do chicote do OEM.

Passo Assistido 4A - Verifique a tensão do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão.

  • Meça a tensão entre o pino 30 no conector do relé do aquecedor na linha de DEF e o chassis do massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

A tensão é igual à tensão da bateria?
SIM NÃO
Sem Reparo

Inspecione o fusível do relé do aquecedor da linha de DEF do pós-tratamento e substitua se necessário.

Se o fusívelnão estiver queimado, repare ou substitua o chicote do OEM. Consulte o manual de serviços do OEM.

Ir para 4B

Ir para 5A

Passo Assistido 4B - Verifique se há um circuito aberto no circuito do retorno do aquecedor 1 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do aquecedor 1 na linha de DEF, no conector do aquecedor 1 da linha de DEF do pós-tratamento e o pino de RETORNO 1 do aquecedor na linha de DEF do pós-tratamento no conector do chicote do OEM.
  • Meça a resistência entre o pino de RETORNO do aquecedor 1 na linha de DEF, no conector do aquecedor 1 da linha de DEF do pós-tratamento e o pino de RETORNO 2 do aquecedor na linha de DEF do pós-tratamento no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto circuito com o massa no circuito do retorno do aquecedor 1 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 1 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de RETORNO do aquecedor 1 da linha de DEF do sistema de pós-tratamento no conector do aquecedor 1 da linha de DEF do sistema de pós-tratamento e o massa do chassi.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3258 ativo?
SIM NÃO
Sem Reparo

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5 - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2016


CÓDIGO DE FALHA 3261 - Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3261 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel. | Códigos de Falha 3562, 3563 ou 3564 ativos?
 | PASSO 1C. Verifique se há códigos de falha ativos múltiplos relacionados ao aquecedor da linha de fluido de escape de diesel. | Os Códigos de Falha 3258, 3261 e 3425 estão todos ativos?
PASSO 2. | Verifique o aquecedor 2 da linha de fluido de escape de diesel e o circuito do aquecedor. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 2 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione a tensão de sinal do relé do aquecedor 2 da linha de DEF do sistema de pós-tratamento. | Tensão de 5-VCC +/- 1-VCC?
 | PASSO 2C. Verifique a tensão de sinal do aquecedor 2 da linha de DEF do sistema de pós-tratamento. | Tensão de 5-VCC +/- 1-VCC?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos e o conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do sinal do aquecedor 2 da linha de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no circuito do sinal do aquecedor 2 da linha de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um circuito aberto no circuito do retorno do aquecedor 2 da linha de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 3E. Verifique se há um código de falha ativo. | Código de Falha 3261 ativo?
PASSO 4. | Verifique o fusível e o retorno do chicote do OEM. |
 | PASSO 4A. Verifique a tensão do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento. | A tensão é igual à tensão da bateria?
 | PASSO 4B. Verifique se há um circuito aberto no circuito do retorno do aquecedor 2 da linha de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um curto circuito com o massa no circuito do retorno do aquecedor 2 da linha de DEF do sistema de pós-tratamento. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um código de falha ativo. | Código de Falha 3258 ativo?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3261 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Código de Falha Inativo ou Intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados ao relé do aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3562, 3563 ou 3564 ativos?
SIM NÃO

Consulte o diagrama de diagnóstico do código de falha apropriado.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos múltiplos relacionados ao aquecedor da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados ao aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3258, 3261 e 3425 estão todos ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique o aquecedor 2 da linha de fluido de escape de diesel e o circuito do relé.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 2 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 2 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 2 da linha de fluido de escape de diesel e as conexões do chicote do controlador de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de sinal do relé do aquecedor 2 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão do sinal.

  • Meça a tensão entre o pino 87 do conector do relé do aquecedor 2 na linha do DEF do sistema de pós-tratamento e o RETORNO do aquecedor 2 na linha do DEF do pós-tratamento no conector do aquecedor 2 na linha de DEF do pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Tensão de 5-VCC +/- 1-VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de sinal do aquecedor 2 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão do sinal.

  • Meça a tensão entre os pinos de SINAL e de RETORNO do aquecedor 2 da linha de fluido de escape de diesel, no conector 2 do chicote do aquecedor da linha de fluido de escape de diesel.

Código de Falha 3261 ativo?
SIM NÃO

  • Substitua o aquecedor 2 da linha de DEF do pós-tratamento. Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos e o conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do OEM.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do sinal do aquecedor 2 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do aquecedor 2 na linha de DEF, no conector do aquecedor 2 da linha de DEF do pós-tratamento e o pino de SINAL do aquecedor 2 na linha de DEF do pós-tratamento no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

  • Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 3C

Ir para 5A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito do sinal do aquecedor 2 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do aquecedor 2 da linha de DEF do sistema de pós-tratamento no conector do aquecedor 2 da linha de DEF do pós-tratamento e o pino 87 no conector do relé do aquecedor 2 na linha de DEF do pós-tratamento.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

  • Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 3D

Ir para 5A

Passo Assistido 3D - Verifique se há um circuito aberto no circuito do retorno do aquecedor 2 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do aquecedor 2 na linha de DEF, no conector do aquecedor 2 da linha de DEF do pós-tratamento e o pino de RETORNO 1 do aquecedor na linha de DEF do pós-tratamento no conector do chicote do OEM.
  • Meça a resistência entre o pino de RETORNO do aquecedor 2 na linha de DEF, no conector do aquecedor 2 da linha de DEF do pós-tratamento e o pino de RETORNO 2 do aquecedor na linha de DEF do pós-tratamento no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 3E

Ir para 5A

Passo Assistido 3E - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3261 ativo?
SIM NÃO

Substitua o aquecedor 2 da linha de DEF do pós-tratamento. Consulte o manual de serviços do OEM.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o fusível e o retorno do chicote do OEM.

Passo Assistido 4A - Verifique a tensão do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique a tensão.

  • Meça a tensão entre o pino 30 no conector do relé do aquecedor na linha de DEF e o chassis do massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A tensão é igual à tensão da bateria?
SIM NÃO
Sem Reparo

Inspecione o fusível do relé do aquecedor da linha de DEF do pós-tratamento e substitua se necessário.

Se o fusível não estiver queimado, repare ou substitua o chicote do OEM. Consulte o manual de serviços do OEM.

Ir para 4B

Ir para 5A

Passo Assistido 4B - Verifique se há um circuito aberto no circuito do retorno do aquecedor 2 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do aquecedor 2 na linha de DEF, no conector do aquecedor 2 da linha de DEF do pós-tratamento e o pino de RETORNO 1 do aquecedor na linha de DEF do pós-tratamento no conector do chicote do OEM.
  • Meça a resistência entre o pino de RETORNO do aquecedor 2 na linha de DEF, no conector do aquecedor 2 da linha de DEF do pós-tratamento e o pino de RETORNO 2 do aquecedor na linha de DEF do pós-tratamento no conector do chicote do OEM.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM. Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto circuito com o massa no circuito do retorno do aquecedor 2 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 2 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de RETORNO do aquecedor 2 da linha de DEF do sistema de pós-tratamento no conector do aquecedor 2 da linha de DEF do sistema de pós-tratamento e o massa do chassi.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do OEM. Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3258 ativo?
SIM NÃO
Sem Reparo

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2016


CÓDIGO DE FALHA 331 - Circuito do Acionador do Solenóide do Injetor do Cilindro 2 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB4.5 CM2350 B104 | 4332646
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB6.7 CM2350 B103 | 4332641
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL9 CM2350 L111 | 4367223
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB6.7 CM2350 B142 | 5411131
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B4.5 CM2350 B129B | 5411247
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B4.5 CM2350 B147B | 5411252
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B6.7 CM2350 B135B | 5412257
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B6.7 CM2350 B148B | 5411262
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISBL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411262

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™; No. 3164132, ponta de prova fêmea Deutsch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 331 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 2A. Inspecione as conexões do chicote do motor. | Conectores conectados corretamente?
 | PASSO 2B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto. | Menos de 2 ohms?
 | PASSO 2C-1. Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor e circuito. |
 | PASSO 2D. Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor. | O código de falha 'seguiu' o injetor?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos do chicote do motor e do conector de passagem do injetor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique os circuitos do chicote do injetor quanto a curtos-circuitos com o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há curtos-circuitos no chicote do motor. | Mais de 100k ohms?
PASSO 4. | Isole o ECM ou o injetor defeituoso. |
 | PASSO 4A. Verifique se há códigos de falha ativos. | Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
 | PASSO 4A-1. Isolamento do injetor. |
 | PASSO 4A-2. Isolamento do injetor. |
 | PASSO 4A-3. Verifique se há códigos de falha ativos. |
PASSO 5. | Apague os códigos de falha. |
 | PASSO 5A. Desative o código de falha. | Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
 | PASSO 5B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 331 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2A

Passo Assistido 2 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 2A - Inspecione as conexões do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que as seguintes conexões do chicote do motor estejam corretas:

  • Chicote do motor conectado ao ECM
  • Chicote do motor conectado aos conectores de passagem do injetor na carcaça dos balanceiros.

Conectores conectados corretamente?
SIM NÃO
Sem Reparo

Instale os conectores do chicote do motor corretamente.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e o pino de RETORNO do cilindro número 2 no chicote

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 2C-1

Passo Assistido 2C-1 - Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor e circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e o pino de RETORNO do cilindro número 2 no solenóide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 2D - Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor.

Condições

  • Desligue a chave de ignição.
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos do chicote do motor e do conector de passagem do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos do conector e o chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique os circuitos do chicote do injetor quanto a curtos-circuitos com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do cilindro No. 1 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 2 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 3 e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique os solenóides do injetor quanto a curtos-circuitos com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do cilindro No. 1 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 2 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 3 e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito.

  • Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Isole o ECM ou o injetor defeituoso.

Passo Assistido 4A - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Posicione a tampa dos balanceiros no cabeçote dos cilindros e instale os parafusos sem apertar (para que o motor possa operar em marcha lenta).
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Banco de Códigos de Falha:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.

Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A-1

Ir para 5A

Passo Assistido 4A-1 - Isolamento do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Complete o isolamento do injetor.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do injetor do injetor número 1. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO
Sem Reparo

Substitua o injetor número 1. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A-2

Ir para 5A

Passo Assistido 4A-2 - Isolamento do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Complete o isolamento do injetor.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Conecte o chicote elétrico do injetor ao injetor número 1.
  • Desconecte o chicote elétrico do injetor do injetor número 2. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO
Sem Reparo

Substitua o injetor número 2. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A-3

Ir para 5A

Passo Assistido 4A-3 - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Conecte o chicote elétrico do injetor ao injetor número 2.
  • Desconecte o chicote elétrico do injetor do injetor número 3. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Substitua o injetor número 3. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Apague os códigos de falha.

Passo Assistido 5A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que os códigos de falha estejam inativos.

Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Sem Reparo

Ir para 1B

Ir para 5B

Passo Assistido 5B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Consulte os passos no diagrama de diagnóstico de falha apropriado.

Última Modificação: 22-NOVEMBRO-2016


CÓDIGO DE FALHA 3311 - Temperatura na Entrada do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B103 | 4332641
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISL9 CM2350 L111 | 4367223
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISF3.8 CM2350 F019 | 4367218
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F120B | 5411237
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B129B | 5411247
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B148B | 5411262
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | L9 CM2350 L119B | 5411267
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4151, 4158, 4161, 4162 ou 4259 ativos?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 3. | Verifique a saída do turbocompressor. |
 | PASSO 3A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 4. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 4B. Inspecione o DOC do pós-tratamento quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4151, 4158, 4161, 4162 ou 4259 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor opera em marcha lenta.

  • Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para realizar o Teste de Corte de Cilindro para isolar o injetor defeituoso.

Foi detectada falha de ignição do motor?
SIM NÃO

Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verifique a saída do turbocompressor.

Passo Assistido 3A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor.
  • Consulte o manual de serviços do fabricante do equipamento original (OEM).

Ação

Procure por sinais de contaminação na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

Repare ou substitua todos os componentes que causaram combustível diesel ou do óleo do motor.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Inspecione o DOC de pós-tratamento.

Passo Assistido 4A - Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem.

Condições

  • Remova o DOC de pós-tratamento.
  • Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o catalisador do sistema de pós-tratamento.

  • Verifique a superfície de admissão do DOC do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4B

Ir para 4B

Passo Assistido 4B - Inspecione o DOC do pós-tratamento quanto a trincas na parede das células.

Condições

  • Remova o DOC de pós-tratamento.
  • Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o DOC de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Alguma trinca nas paredes das células?
SIM NÃO

Substitua o DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3312 - Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB4.5 CM2350 B104 | 4332646
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B103 | 4332641
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISL9 CM2350 L111 | 4367223
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISF3.8 CM2350 F109 | 4367218
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | ISB6.7 CM2350 B142 | 5411131
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F120B | 5411237
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B129B | 5411247
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B135B | 5411257
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B4.5 CM2350 B147B | 5411252
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | B6.7 CM2350 B148B | 5411262
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | L9 CM2350 L119B | 5411267
Teste de Desempenho da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 014-015 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 4151, 4158, 4161, 4162 ou 4259 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 3. | Verifique a saída do turbocompressor. |
 | PASSO 3A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 4. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 4B. Inspecione o DOC do pós-tratamento quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 4151, 4158, 4161, 4162 ou 4259 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de sintomas de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor funciona em marcha lenta.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os resultados do Teste de Desempenho dos Cilindros.

Foi detectada falha de ignição do motor?
SIM NÃO

Determine a causa da falha de ignição do motor. Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para isolar o injetor com falha de ignição.

Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 3A

Passo Assistido 3 - Verifique a saída do turbocompressor.

Passo Assistido 3A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor. Consulte as informações de serviço do fabricante do equipamento.

Ação

Procure por sinais de umidade na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

Repare ou substitua todos os componentes que causaram combustível diesel ou do óleo do motor.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-015 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Inspecione o DOC de pós-tratamento.

Passo Assistido 4A - Verifique o DOC do pós-tratamento quanto a acúmulo de fuligem.

Condições

  • Remova o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o DOC de pós-tratamento.

  • Verifique a superfície de admissão do DOC do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4B

Ir para 4B

Passo Assistido 4B - Inspecione o DOC do pós-tratamento quanto a trincas na parede das células.

Condições

  • Remova o DOC de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o DOC de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Alguma trinca nas paredes das células?
SIM NÃO

Substitua o DOC do pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3313 - Circuito do Sensor da Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor do filtro de particulados de diesel do pós-tratamento defeituoso. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 12-ABRIL-2018


CÓDIGO DE FALHA 3314 - Circuito do Sensor da Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor do filtro de particulados de diesel do pós-tratamento defeituoso. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3315 - Temperatura na Entrada do Catalisador de Oxidação de Diesel 1 do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor do filtro de particulados de diesel (DPF) do pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura do DPF do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3316 - Circuito do Sensor da Temperatura da Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor do filtro de particulados de diesel do pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura do DPF do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 3317 - Circuito do Sensor da Temperatura da Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
SIM NÃO
Sem Reparo

Foi detectado um sensor do filtro de particulados de diesel do pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura do DPF do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 07-NOVEMBRO-2017


CÓDIGO DE FALHA 3318 - Circuito do Sensor de Temperatura na Entrada do Filtro de Particulados de Diesel 1 do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
SIM NÃO
Sem Reparo

Foi detectado um sensor de temperatura do DPF do pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura do DPF do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 26-OUTUBRO-2017


CÓDIGO DE FALHA 3319 - Circuito do Sensor da Temperatura da Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor de temperatura do DPF do pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura do DPF do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 332 - Circuito do Acionador do Solenóide do Injetor do Cilindro 4 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB4.5 CM2350 B104 | 4332646
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB6.7 CM2350 B103 | 4332641
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL9 CM2350 L111 | 4367223
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB6.7 CM2350 B142 | 5411131
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B4.5 CM2350 B129B | 5411247
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B4.5 CM2350 B147B | 5411252
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B6.7 CM2350 B135B | 5411257
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B6.7 CM2350 B148B | 5411262
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™; No. 3164132, ponta de prova fêmea Deutsch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 332 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 2A. Inspecione as conexões do chicote do motor. | Conectores conectados corretamente?
 | PASSO 2B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto. | Menos de 2 ohms?
 | PASSO 2C-1. Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor e circuito. |
 | PASSO 2D. Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor. | O código de falha 'seguiu' o injetor?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos do chicote do motor e do conector de passagem do injetor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique os circuitos do chicote do injetor quanto a curtos-circuitos com o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há curtos-circuitos no chicote do motor. | Mais de 100k ohms?
PASSO 4. | Isole o ECM ou o injetor defeituoso. |
 | PASSO 4A. Verifique se há códigos de falha ativos. | Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
 | PASSO 4A-1. Isolamento do injetor. |
 | PASSO 4A-2. Isolamento do injetor. |
 | PASSO 4A-3. Verifique se há códigos de falha ativos. |
PASSO 5. | Apague os códigos de falha. |
 | PASSO 5A. Desative o código de falha. | Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
 | PASSO 5B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 332 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2A

Passo Assistido 2 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 2A - Inspecione as conexões do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que as seguintes conexões do chicote do motor estejam corretas:

  • Chicote do motor conectado ao ECM
  • Chicote do motor conectado aos conectores de passagem do injetor na carcaça dos balanceiros.

Conectores conectados corretamente?
SIM NÃO
Sem Reparo

Instale os conectores do chicote do motor corretamente.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e o pino de RETORNO do cilindro número 4 no chicote

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 2C-1

Passo Assistido 2C-1 - Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor e circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e o pino de RETORNO do cilindro número 4 no solenóide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 2D - Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor.

Condições

  • Desligue a chave de ignição.
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos do chicote do motor e do conector de passagem do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos do conector e o chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique os circuitos do chicote do injetor quanto a curtos-circuitos com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do cilindro No. 4 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 5 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 6 e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique os solenóides do injetor quanto a curtos-circuitos com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do cilindro No. 4 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 5 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 6 e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito.

  • Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Isole o ECM ou o injetor defeituoso.

Passo Assistido 4A - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Posicione a tampa dos balanceiros no cabeçote dos cilindros e instale os parafusos sem apertar (para que o motor possa operar em marcha lenta).
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Banco de Códigos de Falha:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.

Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A-1

Ir para 5A

Passo Assistido 4A-1 - Isolamento do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Complete o isolamento do injetor.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do injetor do injetor número 4. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO
Sem Reparo

Substitua o injetor número 4. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A-2

Ir para 5A

Passo Assistido 4A-2 - Isolamento do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Complete o isolamento do injetor.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Conecte o chicote elétrico do injetor ao injetor número 4.
  • Desconecte o chicote elétrico do injetor do injetor número 5. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO
Sem Reparo

Substitua o injetor número 5. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A-3

Ir para 5A

Passo Assistido 4A-3 - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Conecte o chicote elétrico do injetor ao injetor número 5.
  • Desconecte o chicote elétrico do injetor do injetor número 6. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Substitua o injetor número 6. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Apague os códigos de falha.

Passo Assistido 5A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que os códigos de falha estejam inativos.

Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Sem Reparo

Ir para 1B

Ir para 5B

Passo Assistido 5B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Consulte os passos no diagrama de diagnóstico de falha apropriado.

Última Modificação: 22-NOVEMBRO-2016


CÓDIGO DE FALHA 3321 - Circuito do Sensor da Temperatura da Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor de temperatura do DPF do pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura do DPF do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3322 - Temperatura na Saída do Filtro de Particulados de Diesel 1 do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor de temperatura do DPF do pós-tratamento defeituoso.

  • Substitua o módulo do sensor de temperatura do DPF do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3342 - Eficiência do Arrefecedor de Recirculação dos Gases de Escape do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB4.5 CM2350 B104 | 4334646
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B103 | 4334641
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISL9 CM2350 L111 | 4367223
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B142 | 5411131
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B4.5 CM2350 B129B | 5411247
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B135B | 5411257
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B4.5 CM2350 B147B | 5411252
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B148B | 5411262
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | L9 CM2350 L119B | 5411267
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISB4.5 CM2350 B104 | 4332646
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISB6.7 CM2350 B103 | 4332641
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISL9 CM2350 L111 | 4367223
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISB6.7 CM2350 B142 | 5411131
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B4.5 CM2350 B129B | 5411247
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B6.7 CM2350 B135B | 5411257
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B4.5 CM2350 B147B | 5411252
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B6.7 CM2350 B148B | 5411262
Arrefecedor da EGR | Consulte o Procedimento 011-019 | L9 CM2350 L119B | 5411267
Válvula EGR | Consulte o Procedimento 011-022 | ISB4.5 CM2350 B104 | 4332646
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B103 | 4332641
Válvula EGR | Consulte o Procedimento 011-022 | ISL9 CM2350 L111 | 4367223
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B142 | 5411131
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B129B | 5411247
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B135B | 5411257
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B147B | 5411252
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B148B | 5411262
Válvula EGR | Consulte o Procedimento 011-022 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L119B | 5411267
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823995 - ponta de prova macho Weather Pack™, Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de falha ativos ou códigos de falha inativos com mais de uma contagem registrada nas últimas 25 horas de operação do motor exceto Código de Falha 3342?
PASSO 2. | Verifique o sistema de recirculação do gás de escape (EGR). |
 | PASSO 2A. Verifique a mistura do líquido de arrefecimento do motor. | Leitura da pressão diferencial da EGR dentro das especificações do Procedimento 019-370 na Tabela de Procedimentos Associados?
 | PASSO 2B. Verifique os pórticos do sensor da pressão diferencial da EGR quanto a obstruções. | Detritos ou fuligem encontrados em algum pórtico do sensor da pressão diferencial da EGR?
 | PASSO 2C. Verifique a resposta do circuito do sensor da temperatura da EGR. | Código de Falha 2375 ativo?
 | PASSO 2D. Verifique se há restrição ou obstrução no arrefecedor da EGR. | Existe restrição ou danos no arrefecedor da EGR?
PASSO 3. | Verificar a resposta do módulo de controle do motor (ECM). |
 | PASSO 3A. Verifique a resposta do circuito do sensor da temperatura da EGR no ECM. | Código de Falha 2375 ativo?
 | PASSO 3B. Verifique o circuito do sensor de temperatura da EGR quanto a um circuito aberto. | Menos de 10 ohms?
PASSO 4. | Verifique a válvula EGR. |
 | PASSO 4A. Verifique se há uma válvula EGR com vazamento interno. | Maior que 1,7 kPa [0,5 pol-Hg]?
PASSO 5. | Verifique o circuito do sensor da temperatura da EGR. |
 | PASSO 5A. Verifique se há um curto-circuito com o massa no chicote elétrico do motor. | Menos de 100k ohms?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de falha ativos ou códigos de falha inativos com mais de uma contagem registrada nas últimas 25 horas de operação do motor exceto Código de Falha 3342?

SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sistema da EGR.

Passo Assistido 2A - Verifique o sensor de pressão diferencial da EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente.

Ação

Verifique o sensor de pressão diferencial da EGR.

  • Use a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente.
  • Monitore a pressão diferencial da válvula EGR.

Leitura da pressão diferencial da EGR dentro das especificações do Procedimento 019-370 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Substitua o sensor de pressão diferencial da EGR. Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 6A

Passo Assistido 2B - Verifique os pórticos do sensor da pressão diferencial da EGR quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor da pressão diferencial de EGR. Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

Ação

Inspecione os pórticos do sensor da pressão diferencial da EGR e os furos passantes quanto a restrições, obstrução por fuligem e obstrução por resíduos.

Detritos ou fuligem encontrados em algum pórtico do sensor da pressão diferencial da EGR?
SIM NÃO

Limpe os pórticos de pressão diferencial de EGR. Consulte o Procedimento 010-080 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 6A

Ir para 2C

Passo Assistido 2C - Verifique a resposta do circuito do sensor da temperatura da EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do motor o sensor de temperatura de EGR.

Ação

Verifique a resposta do circuito.

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do motor o sensor de temperatura de EGR.
  • Inspecione os pinos e os conectores quanto a danos. Consulte o Procedimento 019-361 na Seção 19.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente.
  • Aguarde 30 segundos antes de verificar a resposta do circuito.
  • Utilize a ferramenta eletrônica de serviço Cummins® recomendada ou equivalente para ler os códigos de falha.

Código de Falha 2375 ativo?
SIM NÃO

Foi detectado um mau funcionamento no sensor de temperatura de EGR.

Substitua o sensor de temperatura de EGR. Consulte o Procedimento 019-378 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 2D

Passo Assistido 2D - Verifique se há restrição ou obstrução no arrefecedor da EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há obstruções na EGR.

  • Remova o arrefecedor da EGR. Consulte o Procedimento 011-019 na Tabela de Procedimentos Associados.
  • Inspecione visualmente o arrefecedor da EGR por obstruções. Consulte o Boletim de Serviço, Número 2883594. Consulte o Procedimento 011-019 na Tabela de Procedimentos Associados.

Existe restrição ou danos no arrefecedor da EGR?
SIM NÃO

Remova a restrição ou substitua o arrefecedor da EGR. Consulte o Procedimento 011-019 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Verifique a resposta do circuito do sensor da temperatura da EGR no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do ECM.

Ação

Verifique a resposta do circuito.

  • Inspecione os pinos e os conectores quanto a danos. Consulte o Procedimento 019-361 na Seção 19.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente.
  • Aguarde 30 segundos antes de verificar a resposta do circuito.
  • Utilize a ferramenta eletrônica de serviço Cummins® recomendada ou equivalente para ler os códigos de falha.

Código de Falha 2375 ativo?
SIM NÃO

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

  • Repare ou substitua o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 3B

Passo Assistido 3B - Verifique o circuito do sensor de temperatura da EGR quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do motor o sensor de temperatura de EGR.
  • Desconecte o conector do chicote elétrico do motor do ECM.

Ação

Meça a resistência entre o sensor de temperatura da EGR.

  • Inspecione os pinos e os conectores quanto a danos. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre o pino de SINAL do sensor de temperatura da EGR no conector do chicote elétrico do motor do sensor de temperatura da EGR e o pino de SINAL do sensor de temperatura da EGR no conector do ECM no chicote elétrico do motor.
  • Meça a resistência entre o pino de RETORNO do sensor de temperatura da EGR no conector do chicote elétrico do motor do sensor de temperatura da EGR e o pino de RETORNO do sensor de temperatura da EGR no conector do ECM no chicote elétrico do motor.
  • Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um chicote elétrico do motor danificado.

  • Repare ou substitua o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 6A

Passo Assistido 4 - Verifique a válvula EGR.

Passo Assistido 4A - Verifique se há uma válvula EGR com vazamento interno.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente.

Ação

Realize o Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento.

  • Permita a execução do teste de regeneração estacionária por no mínimo 5 minutos.
  • Use a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente.
  • Monitore a pressão diferencial da válvula EGR.

A pressão diferencial da EGR é maior que 1,7 kPa [0,5 pol-Hg]?
SIM NÃO

  • Substitua a válvula EGR. Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 5 - Verifique o circuito do sensor da temperatura da EGR.

Passo Assistido 5A - Verifique se há um curto-circuito com o massa no chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do motor o sensor de temperatura de EGR.
  • Desconecte o conector do chicote elétrico do motor do ECM.

Ação

Meça a resistência entre o sensor de temperatura da EGR.

  • Inspecione os pinos e os conectores quanto a danos. Consulte o Procedimento 019-361 na Tabela de Procedimentos Associados.
  • Meça a resistência entre o pino de SINAL do sensor da temperatura na válvula EGR, no conector do ECM no chicote elétrico do motor, e o massa.
  • Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Menos de 100k ohms?
SIM NÃO

Foi detectado um chicote elétrico do motor danificado.

Repare ou substitua o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um curto-circuito entre pinos no chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do motor o sensor de temperatura de EGR.
  • Desconecte o conector do chicote elétrico do motor do ECM.

Ação

Inspecione os pinos e os conectores.

  • Inspecione os pinos e os conectores quanto a danos. Consulte o Procedimento 019-361 na Tabela de Procedimentos Associados.
  • Meça a resistência entre o pino de SINAL do sensor de temperatura da EGR, no conector do ECM do chicote elétrico do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do sensor de temperatura da EGR, no conector do ECM do chicote elétrico do motor, e todos os outros pinos do conector.
  • Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Menos de 100k ohms?
SIM NÃO

Foi detectado um chicote elétrico do motor danificado.

Repare ou substitua o chicote elétrico do motor. Consulte o Procedimento: 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos & Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 22-FEVEREIRO-2019


CÓDIGO DE FALHA 3343 - Eficiência do Arrefecedor ar-ar do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a condição do sensor da temperatura no coletor de admissão. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 153, 154 ou 436 ativos?
 | PASSO 1B. Monitore a leitura da temperatura do ar no coletor de admissão. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a condição do sensor da temperatura no coletor de admissão.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 153, 154 ou 436 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Monitore a leitura da temperatura do ar no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura no coletor de admissão.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura no coletor de admissão.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de diagnóstico de falha Temperatura do Ar no Coletor de Admissão Acima da Especificação na Seção TS do manual de serviço apropriado.

Substitua o sensor da temperatura do ar no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-OUTUBRO-2016


CÓDIGO DE FALHA 3375 - Regeneração Muito Frequente do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB4.5 CM2350 B104 | 4332646
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B103 | 4332641
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISL9 CM2350 L111 | 4367223
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B142 | 5411131
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B129B | 5411247
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B135B | 5411257
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B147B | 5411252
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B148B | 5411262
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L119B | 5411267
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F132B | 5467327
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | ISB4.5 CM2350 B104 | 4332646
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | ISB6.7 CM2350 B103 | 4332641
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | ISL9 CM2350 L111 | 4367223
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | ISB6.7 CM2350 B142 | 5411131
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | B4.5 CM2350 B129B | 5411247
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | B6.7 CM2350 B135B | 5411257
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | B4.5 CM2350 B147B | 5411252
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | B6.7 CM2350 B148B | 5411262
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | L9 CM2350 L119B | 5411267
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | F3.8 CM2350 F132B | 5467327
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B129B | 5411247
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B135B | 5411257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B147B | 5411252
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L119B | 5411267
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F132B | 5467327
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB4.5 CM2350 B104 | 4332646
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B103 | 4332641
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISL9 CM2350 L111 | 4367223
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B142 | 5411131
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B129B | 5411247
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B135B | 5411257
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B147B | 5411252
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B148B | 5411262
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | L9 CM2350 L119B | 5411267
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F132B | 5467327
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB4.5 CM2350 B104 | 4332646
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B103 | 4332641
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISL9 CM2350 L111 | 4367223
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B142 | 5411131
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B129B | 5411247
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B135B | 5411257
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B147B | 5411252
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B148B | 5411262
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | L9 CM2350 L119B | 5411267
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos. | Código de Falha 3375 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique quanto a códigos de falha ativos ou inativos relacionados ao sensor da pressão diferencial do DPF do pós-tratamento. | Códigos de Falha 1879, 1881, 1883, 3133, 3134, ou 3135 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1C. Verifique se há códigos de falha ativos ou inativos relacionados ao sistema de combustível. | Códigos de Falha 559, 1139, 1141, 1142, 1143, 1144 ou 1147 ativos ou inativos?
 | PASSO 1D. Verifique se há códigos de falha ativos ou inativos relacionados ao sistema de componentes a ar. | Código de Falha 125 ou 2973 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1E. Verifique quanto a códigos de falha relacionados ao sistema da EGR. | Códigos de Falha 1866, 2273, 2274, 2961, 2962, 3136, 3137, 3138, 3342, 3382, ou 3383 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1F. Verifique se há códigos de falha relacionados ao turbocompressor de geometria variável (TGV) ou EGR. | Códigos de Falha 1228, 1896, 1898, 2198, 2272, 2349, 2353, 2357, 2387, 2449, 2634, 2636 ou 3616 ativos ou inativos?
 | PASSO 1G. Verifique se há códigos de falha relacionado à pressão do gás de escape. | Código de Falha 2373, 2374 ou 2554 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o sensor da pressão diferencial do DPF do pós-tratamento. |
 | PASSO 2A. Verifique a orientação do sensor da pressão diferencial do DPF do sistema de pós-tratamento. | Tubos e sensor da pressão diferencial do DPF do sistema de pós-tratamento posicionados corretamente?
 | PASSO 2B. Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções, dobras ou vazamentos. | Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento obstruídos, esmagados ou com vazamento?
 | PASSO 2C. Monitore o sensor da pressão diferencial do DPF do pós-tratamento com uma ferramenta eletrônica de serviço INSITE™. | Leitura da tensão do sinal do sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento de 0,69 VCC (+/- 0,1 VCC a 25 °C [77] ou menos ou 0,69 VCC +/- 0,06 VCC a 26 °C [78] ou mais) com a chave de ignição ligada, motor desligado, e não flutua enquanto o chicote elétrico e o conector associados são movidos?
PASSO 3. | Verifique o sistema de escape. |
 | PASSO 3A. Inspecione o escape quanto a fumaça em excesso. | A emissão de fumaça preta é excessiva durante a aceleração, ou constante em marcha lenta?
PASSO 4. | Verifique a restrição do DPF do sistema de pós-tratamento. |
 | PASSO 4A. Verifique se há códigos de falha ativos. | Código de Falha 1922 ativo?
 | PASSO 4B. Realize o Procedimento de Reinicialização do DPF do Sistema de Pós-Tratamento. | O Procedimento de Reinicialização do DPF do Sistema de Pós-Tratamento foi completado?
 | PASSO 4C. Executar o procedimento de regeneração estacionária do DPF do pós-tratamento. | Código de Falha 1922 ativo após a regeneração estacionária ser completada?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3375 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 1B

Passo Assistido 1B - Verifique quanto a códigos de falha ativos ou inativos relacionados ao sensor da pressão diferencial do DPF do pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique quanto a códigos de falha ativos ou inativos relacionados ao sensor da pressão diferencial do DPF do pós-tratamento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1879, 1881, 1883, 3133, 3134, ou 3135 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?

SIM NÃO

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

 Sem Reparo

Ir para 1C

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos ou inativos relacionados ao sistema de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos relacionados ao sistema de combustível.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 559, 1139, 1141, 1142, 1143, ou 1144 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?

SIM NÃO

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

 Sem Reparo

Ir para 1D

Ir para 1D

Passo Assistido 1D - Verifique se há códigos de falha ativos ou inativos relacionados ao sistema de componentes a ar.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos relacionados ao sistema de componentes a ar.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 125 ou 2973 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

 Sem Reparo

Ir para 1E

Ir para 1E

Passo Assistido 1E - Verifique se há códigos de falha relacionados ao sistema da EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos relacionados ao sistema da EGR.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1866, 2273, 2274, 2961, 2962, 3136, 3137, 3138, 3342, 3382, 3383 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?

SIM NÃO

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

 Sem Reparo

Ir para 1F

Ir para 1F

Passo Assistido 1F - Verifique se há códigos de falha relacionados ao sistema da EGR ou do TGV.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos relacionados ao sistema da EGR ou do TGV.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1228, 1896, 1898, 2198, 2272, 2349, 2353, 2357, 2387, 2449, 2634, 2636, ou 3616 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?

SIM NÃO

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

 Sem Reparo

Ir para 1G

Ir para 1G

Passo Assistido 1G - Verifique se há códigos de falha relacionado à pressão do gás de escape.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique quanto a códigos de falha ativos ou inativos relacionados à pressão dos gases de escape.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373, 2374 ou 2554 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão diferencial do DPF do pós-tratamento.

Passo Assistido 2A - Verifique a orientação do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sensor da pressão diferencial e os tubos do sensor por orientação correta. A orientação incorreta não permite o dreno correto da água.

  • Verifique o sensor da pressão diferencial do DPF quanto à localização correta.
  • Verifique o ângulo de 10 graus do tubo diferencial do DPF. Consulte o Procedimento 011-046 na Tabela de Procedimentos Associados.

Tubos e sensor da pressão diferencial do DPF do sistema de pós-tratamento posicionados corretamente?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 2B

Passo Assistido 2B - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções, dobras ou vazamentos.

Condições

  • Desligue o motor.

Ação

Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções.

  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento obstruídos, esmagados ou com vazamento?
SIM NÃO

Limpe ou substitua os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2C

Ir para 2C

Passo Assistido 2C - Monitore o sensor da pressão diferencial do DPF do pós-tratamento com uma ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Desligue o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Conecte o sensor da pressão diferencial do DPF do pós-tratamento.

Ação

Monitore o sensor da pressão diferencial do DPF do pós-tratamento com uma ferramenta eletrônica de serviço INSITE™.

Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Realize a verificação de tensão do sensor com o motor em funcionamento.

  • Opere o motor e realize um teste de acionamento rápido da aceleração. Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.
  • Monitore a tensão do sensor da pressão diferencial com a ferramenta eletrônica de serviço INSITE™ durante o teste de acionamento rápido da aceleração e observe se a tensão está mudando durante o teste.

Leitura da tensão do sinal do sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento de 0,69 VCC (+/- 0,1 VCC a 25 °C [77] ou menos ou 0,69 VCC +/- 0,06 VCC a 26 °C [78] ou mais) com a chave de ignição ligada, motor desligado, e não flutua enquanto o chicote elétrico e o conector associados são movidos?

SIM NÃO
Sem Reparo

Um problema com o sensor da pressão diferencial do DPF do pós-tratamento ou fiação associada foi encontrado.

  • Verifique se há um curto-circuito entre o pino de SINAL do sensor da pressão diferencial do DPF do pós-tratamento e todos os outros pinos no chicote. Consulte o Procedimento 019-360 na Seção 19.
  • Verifique quanto a presença de resistência alta no pino de RETORNO do chicote do sensor de pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-360 na Seção 19.
  • Substitua o sensor de pressão diferencial do DPF do pós-tratamento se as fiações estiverem em boas condições. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de escape.

Passo Assistido 3A - Inspecione o escape quanto a fumaça em excesso.

Condições

  • Desconecte o tubo de escape da entrada do pós-tratamento.
  • Opere o motor.

Ação

Verifique a fumaça de escape realizando o Teste de Acionamento Rápido da Aceleração.

  • Faça dois testes de acionamento rápido da aceleração variando da marcha lenta para a rotação máxima livre. Mantenha o motor em rotação máxima livre durante 5 segundos.
  • Uma pequena lufada de fumaça preta após a aceleração e que desaparece em rotação máxima livre constante é normal.
  • Para realizar um teste de acionamento rápido da aceleração, pode ser necessário utilizar o "Configuração do Dinamômetro" no INSITE™ dentro do menu Testes de Diagnóstico para permitir que o motor atinja a rotação máxima livre.

Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.

A emissão de fumaça preta é excessiva durante a aceleração, ou constante em marcha lenta?
SIM NÃO

Faça o diagnóstico de falhas da causa do excesso de fumaça preta.

Consulte o diagrama de Diagnóstico de Falhas de Desempenho do Motor.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a restrição do DPF do sistema de pós-tratamento.

Passo Assistido 4A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1922 ativo?
SIM NÃO

O DPF do pós-tratamento está obstruído com fuligem e a regeneração estacionária não pode ser realizada até que tenha sido inspecionado e limpo com uma máquina de limpeza de pulso de ar SPX ou equivalente.

Utilize as instruções seguintes para remover, inspecionar e limpar ou substituir o DPF do pós-tratamento. Consulte o Procedimento 011-014 na Tabela de Procedimentos Associados.

Os DPFs do pós-tratamento que atendem ao critério de inspeção e foram limpos em uma máquina de limpeza de pulso de ar SPX ou equivalente, devem ter uma regeneração estacionária após o processo de limpeza ser completado.

Sem Reparo

Ir para 4B

Ir para 4C

Passo Assistido 4B - Realize o Procedimento de Reinicialização do DPF do Sistema de Pós-Tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Realize o Procedimento de Reinicialização da Manutenção do Sistema de Pós-Tratamento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para realizar o Procedimento de Reinicialização do DPF de Manutenção do Sistema de Pós-tratamento localizado na seleção de manutenção do sistema de pós-tratamento no menu de dados avançados do ECM.
  • Após clicar o botão OK, pode levar alguns minutos para que o Código de Falha 1922 se torne inativo e o Código de Falha 1921 se torne ativo.
  • Não utilize a reinicialização da instalação do filtro de manutenção do pós-tratamento.

O Código de Falha 1922 deve se tornar ativo antes que o Procedimento de Reinicialização da Manutenção do Sistema de Pós-tratamento seja realizado.

O Código de Falha 1922 se tornará inativo e o Código de Falha 1921 se tornará ativo após a conclusão deste procedimento.

O Procedimento de Reinicialização do DPF do Sistema de Pós-Tratamento foi completado?
SIM NÃO
Sem Reparo

Realize o Procedimento de Reinicialização da Manutenção do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™ na seção Ação deste passo de diagnóstico de falhas.

Ir para 4C

Ir para 4C

Passo Assistido 4C - Executar o procedimento de regeneração estacionária do DPF do pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta

Ação

Executar o procedimento de regeneração estacionária

  • Utilize a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Regeneração do DPF do Pós-tratamento nos testes de diagnóstico do ECM.

Teste de Regeneração encontrado nos testes de diagnóstico do ECM. Alguns veículos podem estar equipados com um interruptor de regeneração estacionária no painel. Este interruptor também pode ser utilizado para realizar o procedimento de regeneração estacionária. Consulte as informações de serviço do fabricante do equipamento.

  • Consulte o Procedimento 014-016 na Tabela de Procedimentos Associados.

Se a regeneração estacionária não ativa, consulte o diagrama de sintoma de falha Regeneração Estacionária - Não Ativa na Seção TS do manual de serviço apropriado.

O Código de Falha 2639 ficará ativo durante o procedimento de regeneração. Essa é uma condição normal de acordo com a remoção da fuligem do DPF do pós-tratamento.

Código de Falha 1922 ativo após a regeneração estacionária ser completada?
SIM NÃO

Um problema no sistema pode estar fazendo o Código de Falha 1922 permanecer ativo.

Continue a seguir o diagrama do sintoma de falha para localizar o problema que está fazendo o Código de Falha 1922 permanecer ativo.

Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Nota: Se o DPF do sistema de pós-tratamento foi substituído e o ECM não foi recalibrado, o procedimento de Instalação do Filtro de Manutenção do Sistema de Pós-tratamento deve ser realizado. A Instalação do Filtro de Manutenção do Sistema de Pós-tratamento está localizada na ferramenta eletrônica de serviço INSITE™ no menu Dados Avançados do ECM.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 05-DEZEMBRO-2018


CÓDIGO DE FALHA 3376 - Regeneração Incompleta do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B103 | 4332641
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB4.5 CM2350 B104 | 4332646
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISL9 CM2350 L111 | 4367223
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B142 | 5411131
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B129B | 5411247
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B135B | 5411257
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B147B | 5411252
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B148B | 5411262
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L119B | 5411267
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F132B | 5467327
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | ISB6.7 CM2350 B103 | 4332641
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | ISB4.5 CM2350 B104 | 4332646
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | ISL9 CM2350 L111 | 4367223
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | ISB6.7 CM2350 B142 | 5411131
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | B4.5 CM2350 B129B | 5411247
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | B6.7 CM2350 B135B | 5411257
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | B4.5 CM2350 B147B | 5411252
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | B6.7 CM2350 B148B | 5411262
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | L9 CM2350 L119B | 5411267
Suporte de Montagem do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-046 | F3.8 CM2350 F132B | 5467327
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B129B | 5411247
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B135B | 5411257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B147B | 5411252
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L119B | 5411267
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F132B | 5467327
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B103 | 4332641
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB4.5 CM2350 B104 | 4332646
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISL9 CM2350 L111 | 4367223
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B142 | 5411131
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B129B | 5411247
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B135B | 5411257
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B147B | 5411252
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B148B | 5411262
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | L9 CM2350 L119B | 5411267
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F132B | 5467327
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B103 | 4332641
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB4.5 CM2350 B104 | 4332646
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISL9 CM2350 L111 | 4367223
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | ISB6.7 CM2350 B142 | 5411131
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B129B | 5411247
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B135B | 5411257
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B4.5 CM2350 B147B | 5411252
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B148B | 5411262
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | L9 CM2350 L119B | 5411267
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos. | Código de Falha 3376 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique quanto a códigos de falha ativos ou inativos relacionados ao sensor da pressão diferencial do DPF do pós-tratamento. | Códigos de Falha 1879, 1881, 1883, 3133, 3134, ou 3135 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1C. Verifique se há códigos de falha ativos ou inativos relacionados ao sistema de combustível. | Códigos de Falha 559, 1139, 1141, 1142, 1143, 1144, ou 1145 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1D. Verifique se há códigos de falha ativos ou inativos relacionados ao sistema de componentes a ar. | Código de Falha 125 ou 2973 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1E. Verifique quanto a códigos de falha relacionados ao sistema da EGR. | Códigos de Falha 1866, 2273, 2274, 2961, 2962, 3136, 3137, 3138, 3342, 3382, ou 3383 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1F. Verifique se há códigos de falha relacionados ao turbocompressor de geometria variável (TGV) ou EGR. | Códigos de Falha 1228, 1896, 1898, 2198, 2272, 2349, 2353, 2357, 2387, 2449, 2634, 2636 ou 3616 ativos ou inativos?
PASSO 2. | Verifique o sensor da pressão diferencial do DPF do pós-tratamento. |
 | PASSO 2A. Verifique a orientação do sensor da pressão diferencial do DPF do sistema de pós-tratamento. | Tubos e sensor da pressão diferencial do DPF do sistema de pós-tratamento posicionados corretamente?
 | PASSO 2B. Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções, dobras ou vazamentos. | Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento obstruídos, esmagados ou com vazamento?
 | PASSO 2C. Monitore o sensor da pressão diferencial do DPF do pós-tratamento com uma ferramenta eletrônica de serviço INSITE™. | Leitura da tensão do sinal do sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento de 0,69 VCC (+/- 0,1 VCC a 25 °C [77] ou menos ou 0,69 VCC +/- 0,06 VCC a 26 °C [78] ou mais) com a chave de ignição ligada, motor desligado, e não flutua enquanto o chicote elétrico e o conector associados são movidos?
PASSO 3. | Verifique o sistema de escape. |
 | PASSO 3A. Inspecione o escape quanto a fumaça em excesso. | A emissão de fumaça preta é excessiva durante a aceleração, ou constante em marcha lenta?
PASSO 3. | Verifique o sistema de combustível de baixa pressão. |
 | PASSO 3A. Complete as verificações do sistema de baixa pressão. | As verificações do sistema de baixa pressão atendem às especificações?
PASSO 4. | Verifique a restrição do DPF do sistema de pós-tratamento. |
 | PASSO 4A. Verifique se há códigos de falha ativos. | Código de Falha 1922 ativo?
 | PASSO 4B. Realize o Procedimento de Reinicialização do DPF do Sistema de Pós-Tratamento. | O Procedimento de Reinicialização do DPF do Sistema de Pós-Tratamento foi completado?
 | PASSO 4C. Executar o procedimento de regeneração estacionária do DPF do pós-tratamento. | Código de Falha 1922 ativo após a regeneração estacionária ser completada?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3376 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 1B

Passo Assistido 1B - Verifique quanto a códigos de falha ativos ou inativos relacionados ao sensor da pressão diferencial do DPF do pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique quanto a códigos de falha ativos ou inativos relacionados ao sensor da pressão diferencial do DPF do pós-tratamento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1879, 1881, 1883, 3133, 3134, ou 3135 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?

SIM NÃO

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

 Sem Reparo

Ir para 1C

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos ou inativos relacionados ao sistema de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos relacionados ao sistema de combustível.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 559, 1139, 1141, 1142, 1143, ou 1144 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?

SIM NÃO

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

 Sem Reparo

Ir para 1D

Ir para 1D

Passo Assistido 1D - Verifique se há códigos de falha ativos ou inativos relacionados ao sistema de componentes a ar.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos relacionados ao sistema de componentes a ar.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 125 ou 2973 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas?
SIM NÃO

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

 Sem Reparo

Ir para 1E

Ir para 1E

Passo Assistido 1E - Verifique se há códigos de falha relacionados ao sistema da EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos relacionados ao sistema da EGR.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1866, 2273, 2274, 2961, 2962, 3136, 3137, 3138, 3342, 3382, 3383 ou 4728 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?

SIM NÃO

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

 Sem Reparo

Ir para 1F

Ir para 1F

Passo Assistido 1F - Verifique se há códigos de falha relacionados ao sistema da EGR ou do TGV.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos relacionados ao sistema da EGR ou do TGV.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1228, 1896, 1898, 2198, 2272, 2349, 2353, 2357, 2387, 2449, 2634, 2636, ou 3616 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?

SIM NÃO

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão diferencial do DPF do pós-tratamento.

Passo Assistido 2A - Verifique a orientação do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique o sensor da pressão diferencial e os tubos do sensor por orientação correta. A orientação incorreta não permite o dreno correto da água.

  • Verifique o sensor da pressão diferencial do DPF quanto à localização correta.
  • Verifique o ângulo de 10 graus do tubo diferencial do DPF.
  • Consulte o Procedimento 011-046 na Tabela de Procedimentos Associados.

Tubos e sensor da pressão diferencial do DPF do sistema de pós-tratamento posicionados corretamente?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 2B

Passo Assistido 2B - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções, dobras ou vazamentos.

Condições

  • Desligue o motor.

Ação

Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções.

  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento obstruídos, esmagados ou com vazamento?
SIM NÃO

Limpe ou substitua os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2C

Ir para 2C

Passo Assistido 2C - Monitore o sensor da pressão diferencial do DPF do pós-tratamento com uma ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Desligue o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Desconecte o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Monitore o sensor da pressão diferencial do DPF do pós-tratamento com uma ferramenta eletrônica de serviço INSITE™.

Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Realize a verificação de tensão do sensor com o motor em funcionamento.

  • Opere o motor e realize um teste de acionamento rápido da aceleração. Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.
  • Monitore a tensão do sensor da pressão diferencial com a ferramenta eletrônica de serviço INSITE™ durante o teste de acionamento rápido da aceleração e observe se a tensão está mudando durante o teste.

Leitura da tensão do sinal do sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento de 0,69 VCC (+/- 0,1 VCC a 25 °C [77°F] ou menos ou 0,69 VCC +/- 0,06 VCC a 26 °C [78°F] ou mais) com a chave de ignição ligada, motor desligado, e não flutua enquanto o chicote elétrico e o conector associados são movidos?

SIM NÃO
Sem Reparo

Um problema com o sensor da pressão diferencial do DPF do pós-tratamento ou fiação associada foi encontrado.

  • Verifique se há um curto-circuito entre o pino de SINAL do sensor da pressão diferencial do DPF do pós-tratamento e todos os outros pinos no chicote. Consulte o Procedimento 019-360 na Seção 19.
  • Verifique quanto a presença de resistência alta no pino de RETORNO do chicote do sensor de pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-360 na Seção 19.
  • Substitua o sensor de pressão diferencial do DPF do pós-tratamento se as fiações estiverem em boas condições. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de escape.

Passo Assistido 3A - Inspecione o escape quanto a fumaça em excesso.

Condições

  • Desconecte o tubo de escape da entrada do pós-tratamento.
  • Opere o motor.

Ação

Verifique a fumaça de escape realizando o Teste de Acionamento Rápido da Aceleração.

  • Faça dois testes de acionamento rápido da aceleração variando da marcha lenta para a rotação máxima livre. Mantenha o motor em rotação máxima livre durante 5 segundos.
  • Uma pequena lufada de fumaça preta após a aceleração e que desaparece em rotação máxima livre constante é normal.
  • Para realizar um teste de acionamento rápido da aceleração, pode ser necessário utilizar o "Configuração do Dinamômetro" no INSITE™ dentro do menu Testes de Diagnóstico para permitir que o motor atinja a rotação máxima livre.

Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.

A emissão de fumaça preta é excessiva durante a aceleração, ou constante em marcha lenta?
SIM NÃO

Faça o diagnóstico de falhas da causa do excesso de fumaça preta.

Consulte o diagrama de Diagnóstico de Falhas de Desempenho do Motor.

 Sem Reparo

Ir para 4A

Ir para 8A

Passo Assistido 4 - Verifique a restrição do DPF do sistema de pós-tratamento.

Passo Assistido 4A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1922 ativo?
SIM NÃO

O DPF do pós-tratamento está obstruído com fuligem e a regeneração estacionária não pode ser realizada até que tenha sido inspecionado e limpo com uma máquina de limpeza de pulso de ar SPX ou equivalente.

Utilize as instruções seguintes para remover, inspecionar e limpar ou substituir o DPF do pós-tratamento. Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Use o procedimento seguinte se o DPF do pós-tratamento não atender os critérios de inspeção e deve ser substituído. Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Os DPFs do pós-tratamento que atendem ao critério de inspeção e foram limpos em uma máquina de limpeza de pulso de ar SPX ou equivalente, devem ter uma regeneração estacionária após o processo de limpeza ser completado.

Sem Reparo

Ir para 4B

Ir para 4C

Passo Assistido 4B - Realize o Procedimento de Reinicialização do DPF do Sistema de Pós-Tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Realize o Procedimento de Reinicialização da Manutenção do Sistema de Pós-Tratamento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para realizar o Procedimento de Reinicialização do DPF de Manutenção do Sistema de Pós-tratamento localizado na seleção de manutenção do sistema de pós-tratamento no menu de dados avançados do ECM.
  • Após clicar o botão OK, pode levar alguns minutos para que o Código de Falha 1922 se torne inativo e o Código de Falha 1921 se torne ativo.
  • Não utilize a reinicialização da instalação do filtro de manutenção do pós-tratamento.

O Código de Falha 1922 deve se tornar ativo antes que o Procedimento de Reinicialização da Manutenção do Sistema de Pós-tratamento seja realizado.

O Código de Falha 1922 se tornará inativo e o Código de Falha 1921 se tornará ativo após a conclusão deste procedimento.

O Procedimento de Reinicialização do DPF do Sistema de Pós-Tratamento foi completado?
SIM NÃO
Sem Reparo

Realize o Procedimento de Reinicialização da Manutenção do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™ na seção Ação deste passo de diagnóstico de falhas.

Ir para 4C

Ir para 4C

Passo Assistido 4C - Executar o procedimento de regeneração estacionária do DPF do pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Executar o procedimento de regeneração estacionária

  • Utilize a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Regeneração do DPF do Pós-tratamento nos testes de diagnóstico do ECM.

Alguns veículos podem estar equipados com um interruptor de regeneração estacionária no painel. Este interruptor também pode ser utilizado para realizar o procedimento de regeneração estacionária. Consulte as informações de serviço do fabricante do equipamento. Consulte o Procedimento 014-016 na Tabela de Procedimentos Associados.

Se a regeneração estacionária não ativa, consulte o diagrama de sintoma de falha Regeneração Estacionária - Não Ativa na Seção TS do manual de serviço apropriado.

O Código de Falha 2639 ficará ativo durante o procedimento de regeneração. Essa é uma condição normal de acordo com a remoção da fuligem do DPF do pós-tratamento.

Código de Falha 1922 ativo após a regeneração estacionária ser completada?
SIM NÃO

Um problema no sistema pode estar fazendo o Código de Falha 1922 permanecer ativo.

Continue a seguir o diagrama do sintoma de falha para localizar o problema que está fazendo o Código de Falha 1922 permanecer ativo.

Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Se o DPF do sistema de pós-tratamento foi substituído e o ECM não foi recalibrado, o procedimento de Instalação do Filtro de Manutenção do Sistema de Pós-tratamento deve ser realizado. A Instalação do Filtro de Manutenção do Sistema de Pós-tratamento está localizada na ferramenta eletrônica de serviço INSITE™ no menu Dados Avançados do ECM.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3382 - Sistema de Recirculação do Gás de Escape (EGR) do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB4.5 CM2350 B104 | 4332646
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB6.7 CM2350 B103 | 4332641
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISL9 CM2350 L111 | 4367226
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB6.7 CM2350 B142 | 5411131
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B4.5 CM2350 B129B | 5411247
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B6.7 CM2350 B135B | 5411257
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B4.5 CM2350 B147B | 5411252
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B6.7 CM2350 B148B | 5411262
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | L9 CM2350 L119B | 5411267
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB4.5 CM2350 B104 | 4332646
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B103 | 4332641
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISL9 CM2350 L111 | 4367226
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B142 | 5411131
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B4.5 CM2350 B129B | 5411247
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B135B | 5411257
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B4.5 CM2350 B147B | 5411252
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B148B | 5411262
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | L9 CM2350 L119B | 5411267
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISB4.5 CM2350 B104 | 4332646
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISB6.7 CM2350 B103 | 4332641
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISL9 CM2350 L111 | 4367226
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISB6.7 CM2350 B142 | 5411131
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B4.5 CM2350 B129B | 5411247
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B6.7 CM2350 B135B | 5411257
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B4.5 CM2350 B147B | 5411252
Arrefecedor da EGR | Consulte o Procedimento 011-019 | B6.7 CM2350 B148B | 5411262
Arrefecedor da EGR | Consulte o Procedimento 011-019 | L9 CM2350 L119B | 5411267
Válvula EGR | Consulte o Procedimento 011-022 | ISB4.5 CM2350 B104 | 4332646
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B103 | 4332641
Válvula EGR | Consulte o Procedimento 011-022 | ISL9 CM2350 L111 | 4367226
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B142 | 5411131
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B129B | 5411247
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B135B | 5411257
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B147B | 5411252
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B148B | 5411262
Válvula EGR | Consulte o Procedimento 011-022 | L9 CM2350 L119B | 5411267
Tubos de Conexão da EGR | Consulte o Procedimento 011-025 | ISB4.5 CM2350 B104 | 4332646
Tubos de Conexão da EGR | Consulte o Procedimento 011-025 | ISB6.7 CM2350 B103 | 4332641
Tubos de Conexão da EGR | Consulte o Procedimento 011-025 | ISL9 CM2350 L111 | 4367226
Tubos de Conexão da EGR | Consulte o Procedimento 011-025 | ISB6.7 CM2350 B142 | 5411131
Tubos de Conexão da EGR | Consulte o Procedimento 011-025 | B4.5 CM2350 B129B | 5411247
Tubos de Conexão da EGR | Consulte o Procedimento 011-025 | B6.7 CM2350 B135B | 5411257
Tubos de Conexão da EGR | Consulte o Procedimento 011-025 | B4.5 CM2350 B147B | 5411252
Tubos de Conexão da EGR | Consulte o Procedimento 011-025 | B6.7 CM2350 B148B | 5411262
Tubos de Conexão da EGR | Consulte o Procedimento 011-025 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4367226
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367226
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L111 | 4367226
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos relacionados à válvula EGR. | Códigos de Falha 1228, 1896, 2272, 2349 ou 2351, 2352, 2353 ou 2554 ativos ou inativos com mais de uma contagem nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se há códigos de falha ativos do sensor da pressão diferencial da EGR. | Código de Falha 1866, 2273 ou 2274 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1C. Verifique se há códigos de falha do turbocompressor de geometria variável (TGV) ativos. | Código de Falha 1898 ou 2387 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1D. Verifique se há códigos de falha ativos relacionados à válvula reguladora de admissão do motor. | Códigos de Falha 175, 176, 177, 3539, 3541, ou 3542 ativos ou inativos com mais de uma contagem nas últimas 25 horas do motor?
 | PASSO 1E. Verifique se há códigos de falha ativos do coletor de admissão. | Código de Falha 125 ou 3361 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique se há vazamentos ou restrições no sistema de EGR. |
 | PASSO 2A. Verifique se há vazamentos no sistema da EGR. | Algum vazamento detectado?
 | PASSO 2B. Verifique os pórticos da pressão diferencial da EGR quanto a obstruções. | Detritos ou fuligem encontrados em algum pórtico da pressão diferencial da EGR?
 | PASSO 2C. Verifique o aquecedor do coletor de admissão de ar . | O aquecedor do ar no coletor de admissão está obstruído ou com acúmulo de fuligem?
 | PASSO 2D. Verifique se há vazamentos na superfície de montagem do sensor da pressão diferencial da válvula EGR. | Foi detectado algum vazamento na superfície de montagem do sensor da pressão diferencial da EGR?
 | PASSO 2E. Verifique se há restrição no tubo de cruzamento de EGR. | Existe restrição ou danos no tubo de EGR?
 | PASSO 2F. Verifique se há restrição na válvula EGR. | Existe restrição ou danos na válvula EGR?
 | PASSO 2G. Verifique se há restrição no arrefecedor da EGR. | Existe restrição ou danos no arrefecedor da EGR?
PASSO 3. | Verifique o circuito e o sensor da pressão diferencial da EGR. |
 | PASSO 3A. Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 2274 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 2273 ativo?
PASSO 4. | Verifique o ECM e o chicote do motor. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote elétrico do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a resposta do circuito. | Código de Falha 2274 ativo?
 | PASSO 4C. Verifique a resposta do circuito. | Código de Falha 2273 ativo?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos relacionados à válvula EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados à válvula EGR.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1228, 1896, 2272, 2349 ou 2351, 2352, 2353 ou 2554 ativos ou inativos com mais de uma contagem nas últimas 25 horas do motor?

SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos do sensor da pressão diferencial da EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos do sensor da pressão diferencial da EGR.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1866, 2273 ou 2274 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos relacionados ao TGV.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados ao TGV.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1898 ou 2387 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1D

Passo Assistido 1D - Verifique se há códigos de falha ativos relacionados à válvula reguladora de admissão do motor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados à válvula reguladora de admissão do motor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 175, 176, 177, 3539, 3541, ou 3542 ativos ou inativos com mais de uma contagem nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1E

Passo Assistido 1E - Verifique se há códigos de falha ativos do coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 125 ou 3361 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique se há vazamentos ou restrições no sistema de EGR.

Passo Assistido 2A - Verifique se há vazamentos no sistema da EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos no sistema de EGR.

  • Os vazamentos são facilmente identificados pela presença de traços de fuligem.

Algum vazamento detectado?
SIM NÃO

Repare ou substitua o componente com vazamento.

 Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique os pórticos da pressão diferencial da EGR quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova o sensor da pressão diferencial de EGR.

Inspecione os pórticos da pressão diferencial da EGR quanto a obstruções por fuligem ou resíduos. Consulte o Procedimento 010-080 na Tabela de Procedimentos Associados.

Complete o Passo 2C antes de reinstalar a conexão de admissão de ar.

Detritos ou fuligem encontrados em algum pórtico da pressão diferencial da EGR?
SIM NÃO

Remova a restrição.

 Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique o aquecedor do coletor de admissão de ar, se equipado.

Condições

  • Desligue a chave de ignição (OFF).

Nota: Se o motor não estiver equipado com um aquecedor de grade, ignore este passo e continue com o Passo 2C.

Ação

Inspecione o aquecedor do ar no coletor de admissão quanto a obstruções ou acúmulo de fuligem.

Consulte o Procedimento 010-023 na Tabela de Procedimentos Associados.

O aquecedor do ar no coletor de admissão está obstruído ou com acúmulo de fuligem?
SIM NÃO

Limpe ou substitua o aquecedor do coletor de admissão de ar.

Consulte o Procedimento 010-023 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2D

Passo Assistido 2D - Verifique se há vazamentos na superfície de montagem do sensor da pressão diferencial da válvula EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos na superfície de montagem do sensor da pressão diferencial da válvula EGR.

  • Os vazamentos podem ser facilmente observados pela presença de traços de fuligem; entretanto, talvez seja necessário remover o sensor da pressão diferencial da válvula EGR para inspecionar os anéis 'O' entre o sensor da pressão diferencial da EGR e a superfície de montagem.

Foi detectado algum vazamento na superfície de montagem do sensor da pressão diferencial da EGR?
SIM NÃO

Repare ou substitua o componente com vazamento.

Consulte o Procedimento 010-080 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2E

Passo Assistido 2E - Verifique se há restrição no tubo de cruzamento de EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o tubo de cruzamento de EGR quanto a restrições, dobras ou outros danos.

Consulte o Procedimento 011-025 na Tabela de Procedimentos Associados.

Existe restrição ou danos no tubo de EGR?
SIM NÃO

Remova a restrição ou substitua o tubo de EGR.

 Sem Reparo

Ir para 5A

Ir para 2F

Passo Assistido 2F - Verifique se há restrição na válvula EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há restrições na válvula EGR.

  • Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Existe restrição ou danos na válvula EGR?
SIM NÃO

Remova a restrição ou substitua a válvula EGR.

Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2G

Passo Assistido 2G - Verifique se há restrição no arrefecedor da EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há restrições no arrefecedor da EGR.

  • Consulte o Procedimento 011-019 na Tabela de Procedimentos Associados.

Existe restrição ou danos no arrefecedor da EGR?
SIM NÃO

Remova a restrição ou substitua o arrefecedor da EGR.

Consulte o Procedimento 011-019 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verifique o circuito e o sensor da pressão diferencial da EGR.

Passo Assistido 3A - Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector.

Condições

  • Ligue a chave de ignição (ON).
  • Desconecte do chicote do motor o sensor da pressão diferencial de EGR.

Ação

Inspecione os pinos dos conectores do sensor da temperatura no coletor de admissão do motor e do chicote elétrico do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote elétrico.

Limpe o conector e os pinos.

Se danificados, repare o chicote elétrico, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial de EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial de EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 VOLTS e de SINAL do sensor de pressão diferencial de EGR, no conector do sensor do chicote elétrico do motor.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão diferencial da EGR. Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique o ECM e o chicote do motor.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote elétrico do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote elétrico do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote elétrico, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote elétrico do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts e de SINAL da pressão diferencial da EGR, no conector do ECM do motor.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote elétrico do motor.

Repare ou substitua o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga seu processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 26-MARÇO-2018


CÓDIGO DE FALHA 3383 - Sistema de Recirculação do Gás de Escape (EGR) do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB4.5 CM2350 B104 | 4332646
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B103 | 4332641
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISL9 CM2350 L111 | 4367223
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B142 | 5411131
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B4.5 CM2350 B129B | 5411247
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B135B | 5411257
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B4.5 CM2350 B147B | 5411252
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B148B | 5411262
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | L9 CM2350 L119B | 5411267
Restrição de Escape | Consulte o Procedimento 011-009 | ISB4.5 CM2350 B104 | 4332646
Restrição de Escape | Consulte o Procedimento 011-009 | ISB6.7 CM2350 B103 | 4332641
Restrição de Escape | Consulte o Procedimento 011-009 | ISL9 CM2350 L111 | 4367223
Restrição de Escape | Consulte o Procedimento 011-009 | ISB6.7 CM2350 B142 | 5411131
Restrição de Escape | Consulte o Procedimento 011-009 | B4.5 CM2350 B129B | 5411247
Restrição de Escape | Consulte o Procedimento 011-009 | B6.7 CM2350 B135B | 5411257
Restrição de Escape | Consulte o Procedimento 011-009 | B4.5 CM2350 B147B | 5411252
Restrição de Escape | Consulte o Procedimento 011-009 | B6.7 CM2350 B148B | 5411262
Restrição de Escape | Consulte o Procedimento 011-009 | L9 CM2350 L119B | 5411267
Válvula EGR | Consulte o Procedimento 011-022 | ISB4.5 CM2350 B104 | 4332646
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B103 | 4332641
Válvula EGR | Consulte o Procedimento 011-022 | ISL9 CM2350 L111 | 4367223
Válvula EGR | Consulte o Procedimento 011-022 | ISB6.7 CM2350 B142 | 5411131
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B129B | 5411247
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B135B | 5411257
Válvula EGR | Consulte o Procedimento 011-022 | B4.5 CM2350 B147B | 5411252
Válvula EGR | Consulte o Procedimento 011-022 | B6.7 CM2350 B148B | 5411262
Válvula EGR | Consulte o Procedimento 011-022 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 MC2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha relacionados à válvula EGR. | Contagens ativas ou inativas dos Códigos de Falha 1228, 1896, 2272, 2349 ou 2353?
 | PASSO 1B. Verifique se há códigos de falha ativos do sensor da pressão diferencial da EGR. | Códigos de Falha 1866, 2273 ou 2274 ativos?
 | PASSO 1C. Verifique se há códigos de falha do turbocompressor de geometria variável (TGV). | Código de Falha 1898 ou 2387 ativo?
 | PASSO 1D. Verifique se há códigos de falha ativos relacionados à válvula reguladora de admissão do motor. | Os Códigos de Falha 175, 176, 177, 3539, 3541 ou 3542 estão ativos?
PASSO 2. | Verifique se há vazamentos ou obstrução por resíduos no sensor de pressão diferencial e nas superfícies de montagem da válvula EGR. |
 | PASSO 2A. Verifique os pórticos de pressão diferencial da EGR quanto a vazamentos. | Algum vazamento detectado?
 | PASSO 2B. Verifique os pórticos do sensor da pressão diferencial da EGR quanto a obstruções. | Detritos ou fuligem encontrados em algum pórtico do sensor da pressão diferencial da EGR?
PASSO 3. | Verifique a válvula EGR e a restrição de escape. |
 | PASSO 3A. Inspecione a válvula EGR. | Válvula EGR danificada ou travada na posição aberta?
 | PASSO 3B. Verifique se há restrições no sistema de escape. | A restrição de escape está dentro das especificações?
PASSO 4. | Verifique o circuito e o sensor da pressão diferencial da EGR. |
 | PASSO 4A. Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a resposta do circuito. | Código de Falha 2274 ativo?
 | PASSO 4C. Verifique a resposta do circuito. | Código de Falha 2273 ativo?
PASSO 5. | Verifique o ECM e o chicote do motor. |
 | PASSO 5A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique a resposta do circuito. | Código de Falha 2274 ativo?
 | PASSO 5C. Verifique a resposta do circuito. | Código de Falha 2273 ativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha relacionados à válvula EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos associados ao turbocompressor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas dos Códigos de Falha 1228, 1896, 2272, 2349 ou 2353?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha do TGV.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1886, 2773 ou 2774 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 1C - Verifique se há códigos de falha do TGV.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1898 ou 2387 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1D

Passo Assistido 1D - Verifique se há códigos de falha ativos relacionados à válvula reguladora de admissão do motor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados à válvula reguladora de admissão do motor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 175, 176, 177, 3539, 3541 ou 3542 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique se há vazamentos ou obstrução por resíduos no sensor de pressão diferencial e nas superfícies de montagem da válvula EGR.

Passo Assistido 2A - Verifique os pórticos de pressão diferencial da EGR quanto a vazamentos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sensor da pressão diferencial da EGR quanto a vazamentos e a superfície de montagem.

  • Verifique se há vazamentos no sensor de pressão diferencial da válvula EGR. O sensor pode precisar ser removida para a inspeção do anel 'O'. Consulte o Procedimento 011-066 na Tabela de Procedimentos Associados.
  • Os vazamentos são facilmente identificados pela presença de traços de fuligem.

Algum vazamento detectado?
SIM NÃO

Repare ou substitua o componente com vazamento.

Sem Reparo

Ir para 6A

Ir para 2B

Passo Assistido 2B - Verifique os pórticos do sensor da pressão diferencial da EGR quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os pórticos do sensor da pressão diferencial da EGR quanto a obstruções.

Consulte o Procedimento 010-080 na Tabela de Procedimentos Associados.

Detritos ou fuligem encontrados em algum pórtico do sensor da pressão diferencial da EGR?
SIM NÃO

Limpe os resíduos.

 Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Verifique a válvula EGR e a restrição de escape.

Passo Assistido 3A - Inspecione a válvula EGR

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a válvula EGR do motor.

Ação

Inspecione a válvula EGR.

  • Verifique quanto a uma válvula EGR presa na posição aberta.
  • Verifique quanto a uma válvula EGR danificada que permita passagem de fluxo quando fechada. Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Válvula EGR danificada ou travada na posição aberta?
SIM NÃO

Substitua a válvula EGR. Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3B

Passo Assistido 3B - Verifique se há restrições no sistema de escape.

Condições

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ação

Verifique se há restrições no sistema de escape.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A restrição de escape está dentro das especificações?
SIM NÃO
Sem Reparo

Continue a investigar a causa da restrição de escape alta. Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 6A

Passo Assistido 4 - Verifique o circuito e o sensor da pressão diferencial da EGR.

Passo Assistido 4A - Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.

Ação

Inspecione os pinos dos conectores do sensor da temperatura no coletor de admissão do motor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor de pressão diferencial da válvula EGR, no conector do sensor da pressão diferencial do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo?
SIM NÃO

Foi detectado um sensor da pressão diferencial da válvula EGR defeituoso.

Substitua o sensor de pressão diferencial da EGR. Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 5 - Verifique o ECM e o chicote do motor.

Passo Assistido 5A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor da pressão diferencial da EGR, no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Ir para 1A

Última Modificação: 19-OUTUBRO-2016


CÓDIGO DE FALHA 3396 - Condições Não Satisfeitas para Regeneração Ativa do Filtro de Particulados de Diesel do Pós-tratamento - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB4.5 CM2350 B104 | 4332646
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B103 | 4332641
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISL9 CM2350 L111 | 4367223
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISF3.8 CM2350 F109 | 4367218
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B142 | 5411131
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F120B | 5411237
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B129B | 5411247
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B135B | 5411257
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B147B | 5411252
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B148B | 5411262
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | L9 CM2350 L119B | 5411267
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 3396 ativo?
PASSO 2. | Executar o procedimento de regeneração estacionária |
 | PASSO 2A. Executar o procedimento de regeneração estacionária | Código de Falha 3396 ativo ou regeneração estacionária não foi completada?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3396 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Executar o procedimento de regeneração estacionária

Passo Assistido 2A - Executar o procedimento de regeneração estacionária

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Executar o procedimento de regeneração estacionária do pós-tratamento.

  • Use o seguinte procedimento para informações sobre a regeneração estacionária. Consulte o Procedimento 014-016 na Tabela de Procedimentos Associados.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para executar o teste de regeneração do filtro de particulados de diesel do pós-tratamento nos testes de diagnóstico do ECM.

Se houver códigos de falha ativos durante o teste de regeneração, aborte o teste e faça o diagnóstico de falha do código de falha ativo.

Código de Falha 3396 ativo ou regeneração estacionária não foi completada?

SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama do sintoma de falha Regeneração Estacionária - Não Termina na Seção TS.

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3422 - Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367226
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3422 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Os Códigos de Falha 3237, 3239 e 3422 estão todos ativos?
PASSO 2. | Verifique o aquecedor 3 da linha de fluido de escape de diesel e o circuito do aquecedor. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 3 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do aquecedor 3 da linha de fluido de escape de diesel. | Entre 2 e 100 ohms?
PASSO 3. | Verifique o relé do aquecedor da linha de fluido de escape de diesel. |
 | PASSO 3A. Inspecione os pinos do conector do relé do aquecedor da linha de DEF do sistema de pós-tratamento. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique quanto a um relé do aquecedor da linha de fluido de escape de diesel defeituoso. | Mais de 100k ohms?
PASSO 4. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 4A. Inspecione os pinos do conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um curto-circuito entre pinos no conector do chicote do OEM. | Mais de 100k ohms?
 | PASSO 4C. Verifique se há um curto-circuito com a bateria no conector do chicote do OEM | A tensão é igual à tensão da bateria?
 | PASSO 4D. Verifique se há um código de falha ativo. | Código de Falha 3422 ativo?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3422 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3237, 3239 e 3422 estão todos ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2A

Passo Assistido 2 - Verifique o aquecedor 3 da linha de fluido de escape de diesel e o circuito do aquecedor.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 3 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 3 da linha de DEF do sistema de pós-tratamento e as conexões do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do aquecedor 3 da linha de fluido ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do aquecedor 3 da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique a resistência do aquecedor 3 da linha de fluido de escape de diesel.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do aquecedor 3 da linha de fluido de escape de diesel, no conector do chicote do aquecedor 3 da linha de fluido de escape de diesel.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Entre 2 e 100 ohms?
SIM NÃO
Sem Reparo

A resistência do aquecedor 3 da linha está fora da especificação.

Substitua o aquecedor 3 da linha de DEF do pós-tratamento. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o relé do aquecedor da linha de fluido de escape de diesel.

Passo Assistido 3A - Inspecione os pinos do conector do relé do aquecedor da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do conector do OEM o relé do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione os pinos do conector do relé do aquecedor da linha de DEF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do OEM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique quanto a um relé do aquecedor da linha de fluido de escape de diesel defeituoso.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do conector do OEM o relé do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Meça a resistência entre o pino 30 e o pino 87 do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o relé do aquecedor da linha de fluido de escape de diesel. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o chicote do OEM.

Passo Assistido 4A - Inspecione os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Inspecione os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do OEM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um curto-circuito entre pinos no conector do chicote do OEM.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do OEM o aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento no conector do ECM do chicote do OEM e todos os outros pinos do conector do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito com a bateria no conector do chicote do OEM

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Conecte o conector do chicote do OEM ao ECM.
  • Desconecte do chicote do OEM o aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um curto-circuito com a bateria.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do aquecedor 3 da linha de fluido de escape de diesel no conector do aquecedor 3 da linha de fluido de escape de diesel.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A tensão é igual à tensão da bateria?
SIM NÃO

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4D

Passo Assistido 4D - Verifique se há um código de falha ativo.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3422 ativo?
SIM NÃO

Foi detectado que o aquecedor da linha de fluido de escape de diesel está danificado. Substitua o aquecedor 3 da linha de fluido de escape de diesel. Consulte as informações de serviço do fabricante do equipamento.

O procedimento de remoção e instalação do conector corrigiu o código de falha.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3423 - Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367226
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3423 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos relacionados ao relé do aquecedor da linha de fluido de escape de diesel (DEF). | Códigos de Falha 3562, 3563 ou 3564 ativos?
PASSO 2. | Verifique o relé 3 do aquecedor da linha de fluido de escape de diesel. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 3 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o relé do aquecedor da linha de fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 2C. Verifique a alimentação de tensão do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento. | A tensão é igual à tensão da bateria?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos e o conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto circuito com o massa no circuito do sinal do aquecedor 3 da linha de DEF do sistema de pós-tratamento. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha ativo. | Código de Falha 3423 ativo?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3423 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados ao relé do aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3562, 3563 ou 3564 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o relé 3 do aquecedor da linha de fluido de escape de diesel.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 3 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 3 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 3 da linha de fluido de escape de diesel e as conexões do chicote do controlador de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do sensor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o relé do aquecedor da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique quanto a um relé do aquecedor da linha de fluido de escape de diesel defeituoso.

  • Instale um fio de ponte do pino 85 no relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento à bateria (+) e conecte um fio de ponte do pino 86 no relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento ao massa do chassi.
  • Meça a resistência entre o pino 30 e o pino 87 do relé do aquecedor da linha de DEF do pós-tratamento.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Substitua o relé do aquecedor da linha de fluido de escape de diesel. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a alimentação de tensão do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão do relé 3 do aquecedor da linha de fluido de escape de diesel.

  • Meça a tensão entre o pino 30 do relé do aquecedor da linha de DEF do sistema de pós-tratamento no conector do pino do relé 3 do aquecedor da linha de DEF do pós-tratamento no chicote do OEM e o massa do chassi.

A tensão é igual à tensão da bateria?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito com o massa no circuito de alimentação do aquecedor da linha de fluido do controlador de fluido de escape de diesel.

Essa falha pode ser causada por:

  • Fusível em-linha queimado no circuito do aquecedor da linha de fluido de escape de diesel (se equipado)
  • Circuito aberto ou curto-circuito com o massa no circuito de alimentação do aquecedor da linha de fluido de escape de diesel do controlador de fluido.

Repare ou substitua o componente defeituoso. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos e o conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto circuito com o massa no circuito do sinal do aquecedor 3 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do chicote do OEM o relé do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento, no conector do aquecedor 3 da linha de DEF do pós-tratamento e o massa do chassi.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do chicote do OEM o relé do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do aquecedor 3 da linha de DEF do sistema de pós-tratamento no conector do ECM no chicote do OEM e todos os outros pinos do conector do ECM no chicote do OEM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3423 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3425 - Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3425 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel. | Códigos de Falha 3562, 3563 ou 3564 ativos?
 | PASSO 1C. Verifique se há códigos de falha ativos múltiplos relacionados ao aquecedor da linha de fluido de escape de diesel. | Os Códigos de Falha 3258, 3261 e 3425 estão todos ativos?
PASSO 2. | Verifique o aquecedor 3 da linha de fluido de escape de diesel e o circuito do relé. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 3 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione a tensão de sinal do relé do aquecedor 3 da linha de DEF do sistema de pós-tratamento. | A tensão está dentro da faixa de 5 VCC da tensão da bateria?
 | PASSO 2C. Inspecione a tensão de sinal do relé do aquecedor 3 da linha de DEF do sistema de pós-tratamento. | Tensão de 5-VCC +/- 1-VCC?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos e o conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do sinal do aquecedor 3 da linha de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no circuito do sinal do aquecedor 3 da linha de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um circuito aberto no circuito do retorno do aquecedor 3 da linha de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 3E. Verifique se há um código de falha ativo. | Código de Falha 3425 ativo?
PASSO 4. | Verifique o chicote do OEM. |
 | PASSO 4A. Inspecione os pinos e o conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto no circuito do sinal do aquecedor 3 da linha de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um curto circuito com o massa no circuito do retorno do aquecedor 3 da linha de DEF do sistema de pós-tratamento. | Mais de 100K ohms?
 | PASSO 4D. Verifique se há um código de falha ativo. | Código de Falha 3258 ativo?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3425 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados ao relé da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3562, 3563 ou 3564 ativos?
SIM NÃO

Consulte o diagrama de diagnóstico do código de falha apropriado.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos múltiplos relacionados ao aquecedor da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados ao aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3258, 3261 e 3425 estão todos ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique o aquecedor 3 da linha de fluido de escape de diesel e o circuito do relé.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 3 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 3 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 3 da linha de fluido de escape de diesel e as conexões do chicote do controlador de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do aquecedor 3 da linha de fluido ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Inspecione a tensão de sinal do relé do aquecedor 3 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do chicote do OEM do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão do sinal.

  • Meça a tensão entre o pino 87 do conector do relé do aquecedor 3 na linha do DEF do sistema de pós-tratamento e o RETORNO do aquecedor 3 na linha do DEF do pós-tratamento no conector do aquecedor 3 na linha de DEF do pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Tensão de 5-VCC +/- 1-VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Inspecione a tensão de sinal do relé do aquecedor 3 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão do sinal.

  • Meça a tensão entre os pinos de SINAL e de RETORNO do aquecedor 3 da linha de fluido de escape de diesel, no conector do chicote do aquecedor 3 da linha de fluido de escape de diesel.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Tensão de 5-VCC +/- 1-VCC?
SIM NÃO

Substitua o aquecedor 3 da linha de DEF do pós-tratamento. Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos e o conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do sinal do aquecedor 3 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do aquecedor 3 na linha de DEF, no conector do aquecedor 3 da linha de DEF do pós-tratamento e o pino de SINAL do aquecedor 3 na linha de DEF do pós-tratamento no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3C

Ir para 5A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito do sinal do aquecedor 3 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do OEM o relé do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do aquecedor 3 da linha de DEF do sistema de pós-tratamento no conector do aquecedor 3 da linha de DEF do pós-tratamento e o pino 87 no conector do relé do aquecedor 3 na linha de DEF do pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3D

Ir para 5A

Passo Assistido 3D - Verifique se há um circuito aberto no circuito do retorno do aquecedor 3 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do aquecedor 3 na linha de DEF, no conector do aquecedor 3 da linha de DEF do pós-tratamento e o pino de RETORNO 1 do aquecedor na linha de DEF do pós-tratamento no conector do chicote do OEM.
  • Meça a resistência entre o pino de RETORNO do aquecedor 3 na linha de DEF, no conector do aquecedor 3 da linha de DEF do pós-tratamento e o pino de RETORNO 2 do aquecedor na linha de DEF do pós-tratamento no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3E

Ir para 5A

Passo Assistido 3E - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3425 ativo?
SIM NÃO

Substitua o aquecedor 3 da linha de DEF do pós-tratamento.

Consulte o manual de serviços do OEM.

O procedimento de remoção e instalação do conector corrigiu a falha.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o fusível e o retorno do chicote do OEM.

Passo Assistido 4A - Verifique a tensão do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão.

  • Meça a tensão entre o pino 30 no conector do relé do aquecedor na linha de DEF e o chassis do massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A tensão é igual à tensão da bateria?
SIM NÃO
Sem Reparo

Inspecione o fusível do relé do aquecedor da linha de DEF do pós-tratamento e substitua se necessário.

Se o fusívelnão estiver queimado, repare ou substitua o chicote do OEM.

Consulte o manual de serviços do OEM.

Ir para 4B

Ir para 5A

Passo Assistido 4B - Verifique se há um circuito aberto no circuito do retorno do aquecedor 3 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do aquecedor 3 na linha de DEF, no conector do aquecedor 3 da linha de DEF do pós-tratamento e o pino de RETORNO 1 do aquecedor na linha de DEF do pós-tratamento no conector do chicote do OEM.
  • Meça a resistência entre o pino de RETORNO do aquecedor 3 na linha de DEF, no conector do aquecedor 3 da linha de DEF do pós-tratamento e o pino de RETORNO 2 do aquecedor na linha de DEF do pós-tratamento no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto circuito com o massa no circuito do retorno do aquecedor 3 da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM do aquecedor 3 da linha de fluido de escape de diesel do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de RETORNO do aquecedor 3 da linha de DEF do sistema de pós-tratamento no conector do aquecedor 3 da linha de DEF do sistema de pós-tratamento e o massa do chassi.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100K ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3258 ativo?
SIM NÃO
Sem Reparo

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-AGOSTO-2016


CÓDIGO DE FALHA 352 - Circuito de Alimentação 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISB4.5 CM2350 B104 | 4332646
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B103 | 4332641
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L111 | 4367223
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B142 | 5411131
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B129B | 5411247
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B147B | 5411252
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B135B | 5411257
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B148B | 5411262
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L111 | 4367223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L119B | 5411267
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 352 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados ao circuito número 1 de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o circuito do sensor da posição do eixo comando de válvulas e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2A-1. Verifique a resposta do circuito. |
 | PASSO 2B. Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B-1. Verifique a resposta do circuito. |
 | PASSO 2C. Inspecione o sensor da pressão do cárter e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno | Pinos sujos ou danificados?
 | PASSO 2C-1. Verifique a resposta do circuito. |
 | PASSO 2D. Inspecione o sensor de pressão/temperatura na entrada do compressor do turbocompressor e os circuitos conectados ao circuito número 1 de alimentação e de retorno do sensor. |
 | PASSO 2D-1. Verifique a resposta do circuito. |
 | PASSO 2E. Inspecione o sensor da pressão do óleo e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno. |
 | PASSO 2E-1. Verifique a resposta do circuito. |
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 352 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados ao circuito número 1 de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o circuito do sensor da posição do eixo comando de válvulas e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição do eixo comando de válvulas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2A-1

Passo Assistido 2A-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão/temperatura do coletor de admissão do chicote do motor.

Ação

Inspecione o sensor de pressão/temperatura do coletor de admissão e os pinos conectores do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B-1

Passo Assistido 2B-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão/temperatura do coletor de admissão do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão/temperatura do coletor de admissão.

Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o sensor da pressão do cárter e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor, o sensor da pressão no cárter, se equipado.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2C-1

Passo Assistido 2C-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor, o sensor da pressão no cárter, se equipado.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão no cárter. Consulte o Procedimento 019-445 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Inspecione o sensor de pressão/temperatura na entrada do compressor do turbocompressor e os circuitos conectados ao circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura na entrada do compressor do turbocompressor.

Ação

Inspecione o chicote do motor, o chicote da ponte do sensor, e os pinos do conector do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D-1

Passo Assistido 2D-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão/temperatura na entrada do compressor do turbocompressor. Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Inspecione o sensor da pressão do óleo e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor, o sensor da pressão de óleo, se equipado.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2E-1

Passo Assistido 2E-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor, o sensor da pressão de óleo, se equipado.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão do óleo. Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-NOVEMBRO-2016


CÓDIGO DE FALHAS 3543 - Excedidos os Limites de NOx Devido à Baixa Qualidade do Reagente - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISL9 CM2350 L111 | 4367226
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B4.5 CM2350 B129B | 5411247
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B6.7 CM2350 B135B | 5411257
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B4.5 CM2350 B147B | 5411252
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B6.7 CM2350 B148B | 5411262
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | L9 CM2350 L119B | 5411267
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | F3.8 CM2350 F132B | 5467327
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B103 | 4332641
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISL9 CM2350 L111 | 4367226
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B129B | 5411247
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B148B | 5411262
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | L9 CM2350 L119B | 5411267
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F132B | 5467327
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367226
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB4.5 CM2350 B104 | 4332646
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2350 B103 | 4332641
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISL9 CM2350 L111 | 4367226
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2350 B142 | 5411131
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B4.5 CM2350 B129B | 5411247
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B6.7 CM2350 B135B | 5411257
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B4.5 CM2350 B147B | 5411252
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B6.7 CM2350 B148B | 5411262
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | L9 CM2350 L119B | 5411267
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | F3.8 CM2350 F132B | 5467327
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB4.5 CM2350 B104 | 4332646
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B103 | 4332641
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISL9 CM2350 L111 | 4367226
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B142 | 5411131
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B129B | 5411247
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B135B | 5411257
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B147B | 5411252
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B148B | 5411262
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | L9 CM2350 L119B | 5411267
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | F3.8 CM2350 F132B | 5467327
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB4.5 CM2350 B104 | 4332646
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB6.7 CM2350 B103 | 4332641
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISL9 CM2350 L111 | 4367226
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB6.7 CM2350 B142 | 5411131
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B4.5 CM2350 B129B | 5411247
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B6.7 CM2350 B135B | 5411257
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B4.5 CM2350 B147B | 5411252
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B6.7 CM2350 B148B | 5411262
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | L9 CM2350 L119B | 5411267
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | F3.8 CM2350 F132B | 5467327
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB4.5 CM2350 B104 | 4332646
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B103 | 4332641
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISL9 CM2350 L111 | 4367226
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B142 | 5411131
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B129B | 5411247
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B135B | 5411257
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B147B | 5411252
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B148B | 5411262
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | L9 CM2350 L119B | 5411267
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | F3.8 CM2350 F132B | 5467327
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367226
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L119B | 5411267
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3543 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos do sensor de NOx do sistema de pós-tratamento. | Existem Códigos de Falha ativos relacionados aos sensores de NOx na admissão e na saída do pós-tratamento?
 | PASSO 1C. Verifique quanto a códigos de falha ativos do sensor da temperatura da SCR do pós-tratamento. | Códigos de Falha ativos relacionados aos sensores de temperatura SCR do pós-tratamento?
 | PASSO 1D. Verifique se há códigos de falha ativos do sistema de dosagem de fluido de escape de diesel (DEF). | Códigos de falha ativos relacionados ao sistema de dosagem de DEF?
PASSO 2. | Verifique o sistema de dosagem de DEF. |
 | PASSO 2A. Verifique se há vazamentos no sistema de escape. | Existem vazamentos no sistema de escape?
 | PASSO 2B. Verifique se o sistema de dosagem de DEF apresenta vazamentos externos. | Existem vazamentos externos no sistema?
 | PASSO 2C. Verifique a qualidade do DEF. | O DEF está livre de contaminação e dentro das especificações descritas no Procedimento 011-056 na Tabela de Procedimentos Associados?
 | PASSO 2D. Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063 na Tabela de Procedimentos Associados?
 | PASSO 2E. Verifique a operação da válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Vazamento de DEF na válvula de dosagem de DEF do pós-tratamento durante o teste de vazamento do sistema?
PASSO 3. | Verifique o sistema de pós-tratamento. |
 | PASSO 3A. Realize o Teste de Desempenho da SCR do Pós-tratamento. | Completado o Teste de Desempenho da SCR do pós-tratamento?
 | PASSO 3B. Verifique se há depósitos no tubo de decomposição. | Há excesso de depósitos de DEF no interior do tubo de decomposição?
PASSO 4. | Verifique os resultados do Teste de Desempenho da SCR do Pós-tratamento. |
 | PASSO 4A. Verifique o status do Teste do Sensor de NOx na Saída do Catalisador SCR do Pós-tratamento. | O Teste do Sensor de NOx na Saída do Catalisador SCR do Pós-tratamento foi bem-sucedido?
 | PASSO 4B. Verifique o status do teste do Catalisador SCR do Pós-tratamento. | O teste do Catalisador SCR do Pós-tratamento foi bem-sucedido?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | O código de falha ainda está ativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3543 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 5A

Passo Assistido 1B - Verifique se há códigos de falha ativos do sensor de NOx do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem Códigos de Falha ativos relacionados aos sensores de NOx na admissão e na saída do pós-tratamento?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos relacionados ao sensor de temperatura SCR do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha ativos relacionados aos sensores de temperatura SCR do pós-tratamento?
SIM NÃO

Faça o diagnóstico de todos os códigos de falha ativos relacionados ao sistema de dosagem de DEF antes do Código de Falha 3543.

Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1D

Passo Assistido 1D - Verifique se há códigos de falha ativos relacionados ao sistema de dosagem de fluido de escape de diesel (DEF).

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados ao sistema de dosagem de DEF.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de falha ativos relacionados ao sistema de dosagem de DEF?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de dosagem de DEF.

Passo Assistido 2A - Verifique se há vazamentos no sistema de escape.

Condições

  • Ligue a chave de ignição (ON).
  • Dê partida no motor.

Ação

Verifique se há vazamentos no escape.

  • Inspecione todo o sistema de escape entre a saída do turbocompressor e a saída do catalisador de SCR. Verifique se há conexões soltas, com vazamento, e componentes quebrados do sistema de escape.

Existem vazamentos no sistema de escape?
SIM NÃO

Repare ou substitua o componente danificado do sistema de escape.

 Sem Reparo

Ir para 2B

Ir para 2B

Passo Assistido 2B - Verifique se o sistema de dosagem de DEF apresenta vazamentos externos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione todos os componentes do sistema de dosagem de DEF quanto a sinais de vazamentos externos, incluindo:

  • Conectores do tanque de DEF.
  • Unidade dosadora de DEF e conectores da unidade.
  • Linhas de DEF.
  • Válvula dosadora de DEF.

O DEF formará um depósito esbranquiçado ao redor das conexões com vazamento.

Existem vazamentos externos no sistema?
SIM NÃO

Repare a fonte do vazamento externo.

 Sem Reparo

Ir para 2C

Ir para 2C

Passo Assistido 2C - Verifique a qualidade do DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a qualidade do DEF.

  • Inspecione o DEF no tanque quanto a sinais de resíduos ou contaminação.
  • Use o Refratômetro de DEF Cummins®, ferramenta de serviço 4919554, para testar a concentração de DEF. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

O DEF está livre de contaminação e dentro das especificações descritas no Procedimento 011-056 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

O fluido no tanque de DEF não é DEF puro, ou é DEF diluído ou degradado.

Drene completamente o tanque de DEF e lave o tanque com água.

Reabasteça o tanque de DEF com DEF puro. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 2D

Passo Assistido 2D - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de DEF do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

A válvula dosadora de DEF deve ser removida e instalada em um recipiente de medição para realizar o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. Certifique-se de que a unidade dosadora de fluido de escape de diesel não esteja obstruída e que o fluido flua por todos os orifícios.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Substitua o filtro da unidade dosadora de fluido de escape de diesel.

Este filtro não pode ser reutilizado (deve ser trocado depois de removido).

Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Faça o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel novamente usando o filtro novo. Se a unidade de dosagem ainda não opera de acordo com as especificações, substitua a unidade de dosagem de DEF do pós-tratamento.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de DEF do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a operação da válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento.

  • Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Vazamento no Sistema de DEF encontrado nos Testes de Diagnóstico do ECM. Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

A válvula dosadora de DEF deve ser removida e instalada em um recipiente de medição para realizar o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. Certifique-se de que a unidade dosadora de fluido de escape de diesel não esteja obstruída e que o fluido flua por todos os orifícios.

Vazamento de DEF na válvula de dosagem de DEF do pós-tratamento durante o teste de vazamento do sistema?
SIM NÃO

Foi detectada uma válvula dosadora de fluido de escape de diesel com vazamento.

Substitua a válvula dosadora de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de pós-tratamento.

Passo Assistido 3A - Realize o Teste de Desempenho da SCR do Pós-tratamento.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição e dê partida no motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique o sistema de pós-tratamento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para fazer o Teste de Desempenho do Catalisador SCR do pós-tratamento.

Completado o Teste de Desempenho da SCR do pós-tratamento?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há depósitos no tubo de decomposição.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o tubo de decomposição quanto à presença de depósitos.

  • Remova o tubo de decomposição do veículo.
  • Inspecione quanto a depósitos de DEF excessivos.
  • Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

Há excesso de depósitos de DEF no interior do tubo de decomposição?
SIM NÃO

Limpe e instale o tubo de decomposição.

Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

Repita o Teste de Desempenho da SCR do Pós-tratamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique os resultados do Teste de Desempenho da SCR do Pós-tratamento.

Passo Assistido 4A - Verifique o status do Teste do Sensor de NOx na Saída do Catalisador SCR do Pós-tratamento.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os resultados do Teste de Desempenho do Catalisador SCR do Pós-tratamento.

  • Verifique o status da porção do Teste do Sensor de NOx na Saída do Catalisador SCR do Pós-tratamento do teste de desempenho da SCR.

O Teste do Sensor de NOx na Saída do Catalisador SCR do Pós-tratamento foi bem-sucedido?
SIM NÃO
Sem Reparo

O sensor de NOx na Saída do Sistema de Pós-tratamento detectou uma falha dentro da faixa.

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 5A

Passo Assistido 4B - Verifique o status do teste do Catalisador SCR do Pós-tratamento.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os resultados do Teste de Desempenho do Catalisador SCR do Pós-tratamento.

  • Verifique o status da porção do Teste do Catalisador SCR do Pós-tratamento do Teste de Desempenho da SCR.

O teste do Catalisador SCR do Pós-tratamento foi bem-sucedido?
SIM NÃO
Sem Reparo

Foi detectado um catalisador SCR do pós-tratamento danificado.

Substitua o catalisador de SCR do sistema de pós-tratamento. Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Consulte as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

O código de falha apagou?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3547 - Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento Vazio - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 3547 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3547 ativo?
SIM NÃO

Não foi detectado fluido de escape de diesel (DEF) no tanque de DEF.

Adicione DEF ao tanque de DEF.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-AGOSTO-2016


CÓDIGO DE FALHA 3558 - Unidade Dosadora do Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367226
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3558 ativo?
PASSO 2. | Verifique o circuito e a unidade dosadora de fluido de escape de diesel (DEF) do pós-tratamento. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto na alimentação da unidade dosadora de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos na ALIMENTAÇÃO da unidade dosadora de DEF do pós-tratamento. | Mais de 100k ohms?
 | PASSO 2D. Verifique se existe um curto-circuito entre pinos no sinal da unidade dosadora de DEF do pós-tratamento. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3558 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a unidade dosadora do fluido de escape de diesel e o circuito da válvula.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do fabricante do equipamento original (OEM).

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto na alimentação da unidade dosadora de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da unidade dosadora de DEF do sistema de pós-tratamento e o pino de ALIMENTAÇÃO da unidade dosadora de DEF do sistema de pós-tratamento do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de alimentação aberto.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos na ALIMENTAÇÃO da unidade dosadora de DEF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTÇÃO da unidade dosadora do sistema de pós-tratamento do conector do ECM no chicote do OEM e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se existe um curto-circuito entre pinos no sinal da unidade dosadora de DEF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de DEF do pós-tratamento / pino de temperatura da unidade dosadora do conector do OEM e todos os outros pinos do conector do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3559 - Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367226
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3559 ativo?
PASSO 2. | Verifique o circuito e a unidade dosadora de fluido de escape de diesel (DEF) do pós-tratamento. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no sinal da unidade dosadora de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um circuito aberto na alimentação da unidade dosadora de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
 | PASSO 2D. Verifique se existe um curto-circuito entre os pinos e o massa no sinal da unidade dosadora de DEF do pós-tratamento. | Mais de 100k ohms?
 | PASSO 2E. Verifique se existe um curto-circuito entre os pinos e o massa na ALIMENTAÇÃO da unidade dosadora de DEF do pós-tratamento. | Mais de 100k ohms?
 | PASSO 2F. Verificar se há um curto-circuito entre pinos no chicote do OEM | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3559 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a unidade dosadora do fluido de escape de diesel e o circuito da válvula.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no sinal da unidade dosadora de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o SINAL da unidade dosadora de DEF do pós-tratamento / pino de temperatura da unidade dosadora no conector do chicote elétrico da unidade dosadora e o SINAL da unidade dosadora de DEF do pós-tratamento / pino de temperatura da unidade dosadora no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de sinal aberto.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um circuito aberto na alimentação da unidade dosadora de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da unidade dosadora de DEF do sistema de pós-tratamento no conector do chicote elétrico da unidade dosadora e no conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de alimentação aberto.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se existe um curto-circuito entre os pinos e o massa no sinal da unidade dosadora de DEF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de DEF do pós-tratamento do conector do chicote do OEM e o massa do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se existe um curto-circuito entre os pinos e o massa na ALIMENTAÇÃO da unidade dosadora de DEF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino do ALIMENTAÇÃO da unidade dosadora de DEF do pós-tratamento do conector do chicote do OEM e o massa do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos e o massa.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2F

Ir para 3A

Passo Assistido 2F - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL da unidade dosadora do sistema de pós-tratamento do conector do ECM no chicote do OEM e todos os outros pinos do conector do ECM no chicote do OEM.
  • Meça a resistência entre o pino de ALIMENTÇÃO da unidade dosadora do sistema de pós-tratamento do conector do ECM no chicote do OEM e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3562 - Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367226
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3562 ativo?
PASSO 2. | Verifique os relés do aquecedor da linha de fluido de escape de diesel (DEF). |
 | PASSO 2A. Inspecione os relés do aquecedor da linha de fluido de escape de diesel do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência o circuito do relé do aquecedor da linha de DEF do sistema de pós-tratamento. | Menos de 100 ohms?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos do conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique a resposta do circuito. | Código de Falha 3562 ativo?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | O código de falha ainda está ativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3562 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os relés do aquecedor da linha de fluido de escape de diesel.

Passo Assistido 2A - Inspecione os relés do aquecedor da linha de fluido de escape de diesel do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os relés 1,2 e 3 do aquecedor da linha de DEF do sistema de pós-tratamento do conector do chicote do OEM.

Ação

Inspecione os relés 1,2,e 3 do aquecedor da linha de DEF do sistema de pós-tratamento e as conexões do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência o circuito do relé do aquecedor da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte o chicote do OEM.
  • Desconecte os relés 1,2 e 3 do aquecedor da linha de DEF do sistema de pós-tratamento do conector do chicote do OEM.

Ação

Verifique a resistência da bobina do relé do aquecedor da linha de DEF do sistema de pós-tratamento.

  • Meça a resistência entre o pino 85 do relé do aquecedor 1 da linha de DEF e o pino 86 do relé 1 do aquecedor da linha de DEF do pós-tratamento no relé.
  • Meça a resistência entre o pino 85 do relé do aquecedor 2 da linha de DEF e o pino 86 do relé 2 do aquecedor da linha de DEF do pós-tratamento no relé.
  • Meça a resistência entre o pino 85 do relé do aquecedor 3 da linha de DEF e o pino 86 do relé 3 do aquecedor da linha de DEF do pós-tratamento no relé.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 100 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto na bobina do relé do DEF do sistema de pós-tratamento.

Substitua o relé do DEF do sistema de pós-tratamento. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se o chicote e os pinos do conector do OEM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do ECM o chicote do OEM.
  • Desconecte os relés 1,2 e 3 do aquecedor da linha de DEF do sistema de pós-tratamento do conector do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de RETORNO da bobina do relé do aquecedor 1 da linha de DEF do pós-tratamento no conector do chicote do OEM e todos os outros pinos no chicote do OEM.
  • Meça a resistência entre o pino de RETORNO da bobina do relé do aquecedor 2 da linha de DEF do pós-tratamento no conector do chicote do OEM e todos os outros pinos no chicote do OEM.
  • Meça a resistência entre o pino de RETORNO da bobina do relé do aquecedor 3 da linha de DEF do pós-tratamento no conector do chicote do OEM e todos os outros pinos no chicote do OEM.

NOTA: Não haverá continuidade entre os pinos das linhas do aquecedor 1, 2 e 3 no conector do chicote do OEM.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de RETORNO no chicote do OEM.

Repare ou substitua o chicote. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do ECM o chicote do OEM.
  • Desconecte os relés 1,2 e 3 do aquecedor da linha de DEF do sistema de pós-tratamento do conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da bobina do relé do aquecedor 1 da linha de DEF do pós-tratamento no conector do relé e o pino de RETORNO do aquecedor 1 da linha de fluido de escape do aquecedor da linha de DEF do sistema de pós-tratamento no chicote do OEM.
  • Meça a resistência entre o pino de RETORNO da bobina do relé do aquecedor 2 da linha de DEF do pós-tratamento no conector do relé e o pino de RETORNO do aquecedor 2 da linha de fluido de escape do aquecedor da linha de DEF do sistema de pós-tratamento no chicote do OEM.
  • Meça a resistência entre o pino de RETORNO da bobina do relé do aquecedor 3 da linha de DEF do pós-tratamento no conector do relé e o pino de RETORNO do aquecedor 3 da linha de fluido de escape do aquecedor da linha de DEF do sistema de pós-tratamento no chicote do OEM.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO no chicote do OEM.

Repare ou substitua o chicote. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Use a ferramenta eletrônica de serviço INSITE™ e execute o Teste do Aquecedor do Sistema de Dosagem de Fluido de Escape de Diesel e energize o relé do aquecedor da linha de DEF do sistema de pós-tratamento.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3562 ativo?
SIM NÃO

Substitua o ECM.

  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Nenhum: O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

O código de falha ainda está ativo?
SIM NÃO

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Sem Reparo

Ir para 1A

Reparo completo.

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3563 - Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367226
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3563 ativo?
PASSO 2. | Verifique o relé do aquecedor da linha de fluido de escape de diesel. |
 | PASSO 2A. Inspecione o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique circuito do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento. | Tensão da bateria igual a +/- 1 VCC?
 | PASSO 2C. Verifique se há fusíveis queimados no relé do aquecedor da linha de DEF do sistema de pós-tratamento. | Fusível queimado?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos do conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique a resposta do circuito. | Código de Falha 3563 ativo?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3563 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o relé do aquecedor da linha de fluido de escape de diesel.

Passo Assistido 2A - Inspecione o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os relés 1,2 e 3 do aquecedor da linha de DEF do sistema de pós-tratamento do chicote do controlador de DEF do pós-tratamento.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique circuito do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os relés 1,2 e 3 do aquecedor da linha de DEF do sistema de pós-tratamento do chicote do controlador de DEF do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da alimentação de tensão do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

  • Meça a tensão entre a alimentação do relé 1 do aquecedor da linha de DEF do pós-tratamento no conector do relé do aquecedor da linha de DEF do pós-tratamento e o massa do chassi.
  • Meça a tensão entre a alimentação do relé 2 do aquecedor da linha de DEF do pós-tratamento no conector do relé do aquecedor da linha de DEF do pós-tratamento e o massa do chassi.
  • Meça a tensão entre a alimentação do relé 3 do aquecedor da linha de DEF do pós-tratamento no conector do relé do aquecedor da linha de DEF do pós-tratamento e o massa do chassi.

Tensão da bateria igual a +/- 1 VCC?
SIM NÃO

Substitua o fusível do relé aquecedor da linha de DEF do pós-tratamento.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se há fusíveis queimados no relé do aquecedor da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o fusível do relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento.

Fusível queimado?
SIM NÃO

Substitua o fusível do relé aquecedor da linha de DEF do pós-tratamento.

Consulte o manual de serviços do OEM.

Foi detectado um circuito aberto ou curto-circuito com o massa na alimentação de tensão no chicote do OEM.

Repare ou substitua o chicote do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se o chicote e os pinos do conector do OEM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do ECM o chicote do OEM.
  • Desconecte os relés 1,2 e 3 do aquecedor da linha de DEF do sistema de pós-tratamento do conector do chicote do OEM.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor da linha de DEF do sistema de pós-tratamento no conector do OEM, e o massa do bloco do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de RETORNO no chicote do controlador de fluido de DEF do sistema de pós-tratamento.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir.
  • Desconecte do ECM o chicote do OEM.
  • Desconecte os relés 1,2 e 3 do aquecedor da linha de DEF do sistema de pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor da linha de DEF do pós-tratamento no conector do OEM e todos os outros pinos no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de RETORNO no chicote do OEM.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3563 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3567 - Circuito da Válvula Dosadora 1 de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB4.5 CM2350 B104 | 4332646
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2350 B103 | 4332641
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISL9 CM2350 L111 | 4367223
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF3.8 CM2350 F109 | 4367218
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2350 B142 | 5411131
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | F3.8 CM2350 F120B | 5411237
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B4.5 CM2350 B129B | 5411247
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B6.7 CM2350 B135B | 5411257
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B4.5 CM2350 B147B | 5411252
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B6.7 CM2350 B148B | 5411262
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | L9 CM2350 L119B | 5411267
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3567 ativo?
PASSO 2. | Verifique a válvula de dosagem do fluido de escape de diesel e o circuito da válvula. |
 | PASSO 2A. Inspecione o injetor de combustível do pós-tratamento e os pinos do conector | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência da válvula dosadora de escape de DEF do sistema de pós-tratamento. | Entre 11 e 18 ohms?
 | PASSO 2C. Verifique se existe um curto-circuito com o massa na válvula dosadora de escape de DEF do sistema de pós-tratamento. | Mais de 100k ohms?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito de alimentação aberto no chicote. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito de retorno aberto no chicote. | Menos de 10 ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 3567 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3567 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique a válvula dosadora de escape do fluido de escape de diesel e o circuito.

Passo Assistido 2A - Inspecione a válvula dosadora de escape de fluido de escape de diesel do pós-tratamento e os pinos do conector

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula dosadora de escape de DEF do pós-tratamento do chicote.

Ação

Inspecione o chicote e os pinos do conector da válvula de dosagem de escape de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector da válvula ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência da válvula dosadora de escape de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula dosadora de escape de DEF do pós-tratamento do chicote.

Ação

Verifique a resistência da válvula dosadora de escape de fluido de escape de diesel do pós-tratamento.

  • Meça a resistência entre o pino do SINAL e de RETORNO da válvula dosadora de DEF do pós-tratamento no conector da válvula dosadora de escape de DEF do sistema de pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Entre 11 e 18 ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito interno ou um circuito aberto na válvula dosadora de escape de fluido de escape de diesel.

Substitua a válvula dosadora de escape de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito com o massa na válvula dosadora de escape de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula dosadora de escape de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de escape de DEF do sistema de pós-tratamento e a carcaça de metal da válvula dosadora de escape de DEF do sistema de pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito na válvula de dosagem de escape de DEF do sistema de pós-tratamento.

Substitua a válvula dosadora de escape de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito de alimentação aberto no chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a válvula dosadora de escape de DEF do pós-tratamento do chicote.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da válvula dosadora do escape de DEF do pós-tratamento no conector do ECM no chicote do OEM e o pino de ALIMENTAÇÃO no conector da válvula dosadora de escape de DEF do pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de alimentação aberto. Faça o diagnóstico de falhas do chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito de retorno aberto no chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a válvula dosadora de escape de DEF do pós-tratamento do chicote.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da válvula dosadora de escape de DEF do pós-tratamento no conector do ECM no chicote do OEM da válvula dosadora de escape de DEF do sistema de pós-tratamento e o pino de RETORNO no conector da válvula dosadora de escape de DEF do pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote. Faça o diagnóstico de falhas do chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a válvula dosadora de escape de DEF do pós-tratamento do chicote.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de escape de DEF do pós-tratamento no conector do ECM no chicote do OEM, e o massa.
  • Meça a resistência entre o pino de RETORNO do sensor de pressão de DEF do pós-tratamento no conector do ECM no chicote do OEM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos e o massa no chicote.

Faça o diagnóstico de falhas do chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a válvula dosadora de escape de DEF do pós-tratamento do chicote.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL daválvula de dosagem de escape de DEF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote.

Faça o diagnóstico de falhas do chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • Verifique se há resposta apropriada do circuito após 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3567 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3568 - Válvula Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB4.5 CM2350 B104 | 4332646
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2350 B103 | 4332641
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISL9 CM2350 L111 | 4367223
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF3.8 CM2350 F109 | 4367218
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2350 B142 | 5411131
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | F3.8 CM2350 F120B | 5411237
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B4.5 CM2350 B129B | 5411247
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B6.7 CM2350 B135B | 5411257
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B4.5 CM2350 B147B | 5411252
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B6.7 CM2350 B148B | 5411265
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | L9 CM2350 L119B | 5411267
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | F3.8 CM2350 F132B | 5467327
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB4.5 CM2350 B104 | 4332646
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B103 | 4332641
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISL9 CM2350 L111 | 4367223
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF3.8 CM2350 F109 | 4367218
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B142 | 5411131
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | F3.8 CM2350 F120B | 5411237
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B129B | 5411247
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B135B | 5411257
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B147B | 5411252
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B148B | 5411265
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | L9 CM2350 L119B | 5411267
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3568 ativo?
PASSO 2. | Verifique a válvula dosadora de DEF do sistema de pós-tratamento. |
 | PASSO 2A. Verifique se a válvula dosadora de fluido de escape de diesel está emperrada. | A válvula dosadora de fluido de escape de diesel atende à especificação descrita no Procedimento 011-063?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3568 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique a válvula dosadora de fluido de escape de diesel.

Passo Assistido 2A - Verifique se a válvula dosadora de fluido de escape de diesel está emperrada.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a válvula dosadora de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a válvula dosadora de DEF está presa na posição fechada ou se apresenta fluxo lento de fluido.

  • Faça o teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel. Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

A válvula dosadora de fluido de escape de diesel atende à especificação descrita no Procedimento 011-063?
SIM NÃO
Sem Reparo

Foi detectada uma válvula dosadora de fluido de escape de diesel danificada.

Substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo Completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3571 - Circuito do Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 3571 ativo?
PASSO 2. | Verifique o sensor de pressão de fluido de escape de diesel (DEF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão de DEF do pós-tratamento e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3572 ativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3571 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 3571 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor da pressão de DEF do pós-tratamento e o circuito.

Passo Assistido 2A - Inspecione o sensor da pressão de DEF do pós-tratamento e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote e as conexões do sensor de pressão de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Outros código de falha da unidade dosadora de DEF ficarão ativos.

Código de Falha 3572 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor da pressão de DEF do pós-tratamento, no conector da unidade de dosagem de DEF do sistema de pós-tratamento do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Entre 4,75 e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 ativo?
SIM NÃO

Foi detectado um sensor da pressão de DEF do pós-tratamento defeituosa na unidade de dosagem de DEF do sistema de pós-tratamento.

Substitua a unidade dosadora de escape de diesel do pós-tratamento. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pinos de RETORNO do sensor de pressão de DEF do sistema de pós-tratamento, no conector do ECM no chicote do OEM e no conector da unidade dosadora de DEF do pós-tratamento no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão de DEF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor da pressão de DEF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de ALIMENTAÇÃO no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu o código de falha.

Foi detectado um ECM defeituoso.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3572 - Circuito do Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 3572 ativo?
PASSO 2. | Verifique o sensor de pressão de fluido de escape de diesel (DEF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão de DEF do pós-tratamento e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 3571 ativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3572 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 3572 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3572 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor da pressão de DEF do pós-tratamento e o circuito.

Passo Assistido 2A - Inspecione o sensor da pressão de DEF do pós-tratamento e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote e as conexões do sensor de pressão de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO da pressão de DEF do pós-tratamento, no conector do sensor de pressão de DEF do sistema de pós-tratamento do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Entre 4,75 e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor de pressão de DEF do sistema de pós-tratamento, no conector da unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Outros código de falha da unidade dosadora de DEF ficarão ativos.

Código de Falha 3571 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3572 ativo?
SIM NÃO

Foi detectado um sensor da pressão de DEF do pós-tratamento defeituosa na unidade de dosagem de DEF do sistema de pós-tratamento.

Substitua a unidade dosadora de escape de diesel do pós-tratamento. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pinos de ALIMENTAÇÃO do sensor de pressão de DEF do sistema de pós-tratamento, no conector do ECM no chicote do OEM e no conector da unidade dosadora de DEF do pós-tratamento no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de pressão de DEF do sistema de pós-tratamento, no conector do ECM no chicote do OEM e no conector da unidade dosadora de DEF do pós-tratamento no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM. Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão de DEF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de pressão de DEF do pós-tratamento no conector do ECM no chicote do OEM, e o massa.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3572 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu o código de falha.

Foi detectado um ECM defeituoso.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3574 - Pressão do Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB4.5 CM2350 B104 | 4332646
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B103 | 4332641
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISL9 CM2350 L111 | 4367223
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B129B | 5411247
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B135B | 5411257
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B147B | 5411252
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B148B | 5411262
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B142 | 5411131
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | L9 CM2350 L119B | 5411267
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | F3.8 CM2350 F132B | 5467327
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISB4.5 CM2350 B104 | 4332646
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISB6.7 CM2350 B103 | 4332641
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISL9 CM2350 L111 | 4367223
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISB6.7 CM2350 B142 | 5411131
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | B4.5 CM2350 B129B | 5411247
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | B6.7 CM2350 B135B | 5411257
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | B4.5 CM2350 B147B | 5411252
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | B6.7 CM2350 B148B | 5411262
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | L9 CM2350 L119B | 5411267
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | F3.8 CM2350 F132B | 5467327
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | ISB4.5 CM2350 B104 | 4332646
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | ISB6.7 CM2350 B103 | 4332641
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | ISL9 CM2350 L111 | 4367223
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | ISB6.7 CM2350 B142 | 5411131
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | B4.5 CM2350 B129B | 5411247
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | B6.7 CM2350 B135B | 5411257
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | B4.5 CM2350 B147B | 5411252
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | B6.7 CM2350 B148B | 5411262
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | L9 CM2350 L119B | 5411267
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3574 ativo ou mais de duas contagens inativas?
 | PASSO 1B. Verifique se o nível de fluido de escape de diesel (DEF) está baixo no tanque. | Tanque de DEF vazio?
 | PASSO 1C. Verifique o tanque de fluido de escape de diesel quanto a resíduos ou partículas estranhas. | Resíduos ou partículas estranhas encontrados no tanque de fluido de escape de diesel?
 | PASSO 1D. Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel do sistema de pós-tratamento. | Alguma falha relacionada ao sistema de dosagem de DEF?
PASSO 2. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Realize o teste de vazamento do sistema de DEF do pós-tratamento. | Linhas ou conexões com vazamento encontradas?
 | PASSO 2B. Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 2C. Verifique se há ar no fluido de escape de diesel. | Ar detectado no Fluido de Escape de Diesel?
 | PASSO 2D. Inspecione a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno. | A linha de suprimento da unidade dosadora ou a conexão da linha de retorno está bloqueada?
PASSO 3. | Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 3A. Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções. | O filtro do tanque de fluido de escape de diesel está obstruído?
PASSO 4. | Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063 Seção 11?
 | PASSO 4B. Faça a limpeza sem ar da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063 Seção 11?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3574 ativo ou mais de duas contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se o nível de fluido de escape de diesel está baixo no tanque.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que o tanque de fluido de escape de diesel não esteja vazio, e que o medidor de nível seja exato.

Utilize a ferramenta eletrônica de serviço INSITE™ para verificar o nível do tanque de fluido de escape de diesel do sistema de pós-tratamento e compare com o medidor no painel.

Tanque de DEF vazio?
SIM NÃO

Complete o tanque de Fluido de Escape de Diesel.

 Sem Reparo

Ir para 4A

Ir para 1C

Passo Assistido 1C - Verifique o tanque de fluido de escape de diesel quanto a resíduos ou partículas estranhas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o tanque de fluido de escape de diesel quanto a resíduos ou partículas estranhas.

Resíduos ou partículas estranhas encontrados no tanque de fluido de escape de diesel?
SIM NÃO

Limpe completamente o tanque de DEF e abasteça com DEF certificado.

 Sem Reparo

Ir para 1D

Ir para 1D

Passo Assistido 1D - Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se há códigos de falha ativos relacionados ao sistema de dosagem de DEF.

Algum código de falha relacionado ao sistema de dosagem de DEF?
SIM NÃO

Faça o diagnóstico de quaisquer falhas nesta lista antes de fazer o diagnóstico do Código de Falha 3574.

 Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Realize o teste de vazamento do sistema de DEF do pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Vazamento do Sistema do DEF do Pós-tratamento, no menu Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-080 na Tabela de Procedimentos Associados.

Linhas ou conexões com vazamento encontradas?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário. Consulte as informações de serviço do fabricante do equipamento.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de suprimento da unidade dosadora de fluido de escape de diesel (linha de sucção entre o tanque e a unidade).
  • Desconecte a linha de suprimento da unidade dosadora de DEF do sistema de pós-tratamento do tanque de DEF.

Ação

Verifique se a linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída.

  • Inspecione visualmente as duas extremidades da linha quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de suprimento para estabelecer/confirmar um fluxo livre.

A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha da unidade dosadora utilizando ar comprimido. Se necessário, substitua a linha de suprimento da unidade dosadora. Consulte as informações de serviço do fabricante do equipamento.

Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique se há ar no fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há ar no fluido de escape de diesel.

  • Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

Ar detectado no Fluido de Escape de Diesel?
SIM NÃO

Verifique os seguintes componentes quanto a danos ou vazamentos e repare conforme necessário:

  • Conexões da unidade dosadora de DEF do sistema de pós-tratamento
  • Linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento
  • Conexões do tanque de DEF do sistema de pós-tratamento

Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno.

Ação

Inspecione a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno quanto a obstruções.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A linha de suprimento da unidade dosadora ou a conexão da linha de retorno está bloqueada?
SIM NÃO

Substitua a conexão obstruída. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 3A - Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a unidade sensora do tanque de fluido de escape de diesel.

Ação

Inspecione o filtro do tanque de fluido de escape de diesel quanto a sinais de obstruções ou depósitos.

Consulte as informações de serviço do fabricante do equipamento.

O filtro do tanque de fluido de escape de diesel está obstruído?
SIM NÃO

Limpe ou troque o filtro do tanque de fluido de escape de diesel.

Drene, limpe e encha o tanque de fluido de escape de diesel. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 4A - Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de DEF do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

NOTA: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063 Seção 11?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Faça a limpeza sem ar da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Remova a válvula dosadora de fluido de escape de diesel.
  • Remova a unidade dosadora de DEF do sistema de pós-tratamento.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Lave a unidade dosadora de DEF com água limpa.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

NOTA: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3575 - Pressão do Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B103 | 4332641
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB4.5 CM2350 B104 | 4332646
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISL9 CM2350 L111 | 4367223
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B142 | 5411131
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B129B | 5411247
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B135B | 5411257
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B147B | 5411252
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B148B | 5411262
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | L9 CM2350 L119B | 5411267
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | F3.8 CM2350 F132B | 5467327
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB4.5 CM2350 B104 | 4332646
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B103 | 4332641
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISL9 CM2350 L111 | 4367223
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B142 | 5411131
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B129B | 5411247
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B135B | 5411257
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B147B | 5411252
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B148B | 5411262
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | L9 CM2350 L119B | 5411267
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | F3.8 CM2350 F132B | 5467327
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | ISB4.5 CM2350 B104 | 4332646
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | ISB6.7 CM2350 B103 | 4332641
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | ISL9 CM2350 L111 | 4367223
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | ISB6.7 CM2350 B142 | 5411131
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | B4.5 CM2350 B129B | 5411247
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | B6.7 CM2350 B135B | 5411257
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | B4.5 CM2350 B147B | 5411252
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | B6.7 CM2350 B148B | 5411262
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | L9 CM2350 L119B | 5411267
Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós - tratamento | Consulte o Procedimento 011-080 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3575 ativo ou mais de duas contagens inativas?
 | PASSO 1B. Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel (DEF) de pós-tratamento. | Algum código de falha relacionado ao sistema de dosagem de DEF?
PASSO 2. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Realize o teste de vazamento do sistema de DEF do pós-tratamento. | Linhas ou conexões com vazamento encontradas?
 | PASSO 2B. Verifique a linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A linha de retorno de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 2C. Inspecione a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A conexão da linha de retorno da unidade dosadora está obstruída?
PASSO 3. | Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 3A. Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063 na Tabela de Procedimentos Associados?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3575 ativo ou mais de duas contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se há códigos de falha ativos relacionados ao sistema de dosagem de DEF.

Algum código de falha relacionado ao sistema de dosagem de DEF?
SIM NÃO

Faça o diagnóstico dos códigos de falha ativos antes do Código de Falha 3575.

 Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Realize o teste de vazamento do sistema de DEF do pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Vazamento do Sistema do DEF do Pós-tratamento, no menu Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-080 na Tabela de Procedimentos Associados.

Linhas ou conexões com vazamento encontradas?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário. Consulte as informações de serviço do fabricante do equipamento.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de retorno da unidade dosadora de fluido de escape de diesel (a linha de retorno é a linha entre o tanque e a unidade dosadora e retorna fluido de escape de diesel para o tanque).
  • Desconecte a linha de retorno da unidade dosadora de DEF do sistema de pós-tratamento do tanque de DEF.

Ação

Verifique a linha de retorno de DEF quanto a restrições.

  • Verifique as duas extremidades da linha quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de retorno para garantir um fluxo livre.

A linha de retorno de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha de retorno utilizando ar comprimido. Se necessário, substitua a linha de retorno. Consulte as informações de serviço do fabricante do equipamento.

Sem Reparo

Ir para 2C

Ir para 2C

Passo Assistido 2C - Inspecione a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de retorno da unidade dosadora de fluido de escape de diesel (a linha de retorno é a linha entre o tanque e a unidade dosadora e retorna fluido de escape de diesel para o tanque).
  • Remova a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Ação

Inspecione a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel quanto a obstruções ou restrições.

  • Se necessário, aplique ar comprimido através da conexão da linha de retorno.

NOTA: A conexão da linha de retorno é equipada com uma válvula de retenção interna que permite o fluxo em apenas um sentido.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A conexão da linha de retorno da unidade dosadora está obstruída?
SIM NÃO

Substitua a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 3A - Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de DEF do tubo de decomposição.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

NOTA: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Substitua o filtro da unidade dosadora de fluido de escape de diesel. (Note que este filtro não pode ser reutilizado e deve ser trocado depois de removido.)

Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Faça o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel novamente usando o filtro novo. Se o volume de fluido de escape de diesel medido não estiver dentro das especificações, substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3577 - Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | IB4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3577 ativo?
PASSO 2. | Verifique a válvula de retorno do fluido de escape de diesel e o circuito da válvula. |
 | PASSO 2A. Verifique a válvula de retorno de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a válvula de retorno de fluido de escape de diesel. | A resistência está entre 17 e 25 ohms?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3577 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a válvula de retorno do fluido de escape de diesel e o circuito da válvula.

Passo Assistido 2A - Verifique a válvula de retorno de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a válvula de retorno de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique a resistência da válvula de retorno de fluido de escape de diesel do pós-tratamento.

  • Meça a resistência entre o pino de ALIMENTAÇÃO e de RETORNO da válvula de retorno de DEF no conector da unidade de dosagem de DEF do sistema de pós-tratamento.

A resistência está entre 17 e 25 ohms?
SIM NÃO
Sem Reparo

Foi detectada uma válvula de retorno de DEF do pós-tratamento defeituosa na unidade de dosagem de DEF do sistema de pós-tratamento. Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da válvula de retorno de DEF do sistema de pós-tratamento no conector do chicote elétrico da unidade de dosagem de DEF do pós-tratamento e o o pino de ALIMENTAÇÃO da válvula de retorno de DEF do sistema de pós-tratamento no conector do ECM do chicote do OEM.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de alimentação da válvula de retorno de DEF do pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da válvula de retorno de DEF do sistema de pós-tratamento no conector do chicote elétrico da unidade de dosagem de DEF do pós-tratamento e o o pino de RETORNO da válvula de retorno de DEF do sistema de pós-tratamento no conector do ECM do chicote do OEM.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de retorno da válvula de retorno de DEF do pós-tratamento.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da válvula de retorno de DEF do sistema de pós-tratamento no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM.

Mais de 100k ohms?
SIM NÃO

Foi detectado um ECM defeituoso.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos no circuito da válvula de retorno de fluido de escape de diesel do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3578 - Válvula de Retorno do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou com Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | IB4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3578 ativo?
PASSO 2. | Verifique a válvula de retorno do fluido de escape de diesel e o circuito da válvula. |
 | PASSO 2A. Verifique a válvula de retorno de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a válvula de retorno de DEF do sistema de pós-tratamento. | A resistência atende às especificações?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3578 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a válvula de retorno do fluido de escape de diesel e o circuito da válvula.

Passo Assistido 2A - Verifique a válvula de retorno de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a válvula de retorno de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique a resistência da válvula de retorno de fluido de escape de diesel do pós-tratamento.

  • Meça a resistência entre o pino de ALIMENTAÇÃO e de RETORNO da válvula de retorno de DEF no conector da unidade de dosagem de DEF do sistema de pós-tratamento.
  • Para o sistema de 12V, a resistência deve estar entre 4,5 e 9,0 ohms
  • Para o sistema de 24V, a resistência deve estar entre 17 e 25 ohms.

A resistência atende às especificações?
SIM NÃO
Sem Reparo

Foi detectada uma válvula de retorno de DEF do pós-tratamento defeituosa na unidade de dosagem de DEF do sistema de pós-tratamento.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de RETORNO da válvula de retorno de DEF do sistema de pós-tratamento no conector do chicote elétrico da unidade de dosagem de DEF do pós-tratamento e o massa.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no circuito de alimentação da válvula de retorno de fluido de escape de diesel do pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da válvula de retorno de DEF do sistema de pós-tratamento no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM.

Mais de 100k ohms?
SIM NÃO

Foi detectado um ECM defeituoso.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos no circuito da válvula de retorno de fluido de escape de diesel do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3582 - Eficiência de conversão do catalisador da SCR do sistema de pós-tratamento - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B4.5 CM2350 B129B | 5411247
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B6.7 CM2350 B135B | 5411257
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B4.5 CM2350 B147B | 5411252
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B6.7 CM2350 B148B | 5411262
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | F3.8 CM2350 F132B | 5467327
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B103 | 4332641
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B129B | 5411247
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B148B | 5411262
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | F3.8 CM2350 F132B | 5467327
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB4.5 CM2350 B104 | 4332646
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2350 B103 | 4332641
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2350 B142 | 5411131
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B4.5 CM2350 B129B | 5411247
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B6.7 CM2350 B135B | 5411257
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B4.5 CM2350 B147B | 5411252
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B6.7 CM2350 B148B | 5411262
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | F3.8 CM2350 F132B | 5467327
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB4.5 CM2350 B104 | 4332646
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B103 | 4332641
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B142 | 5411131
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B129B | 5411247
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B135B | 5411257
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B147B | 5411252
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B148B | 5411262
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | F3.8 CM2350 F132B | 5467327
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB4.5 CM2350 B104 | 4332646
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB6.7 CM2350 B103 | 4332641
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB6.7 CM2350 B142 | 5411131
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B4.5 CM2350 B129B | 5411247
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B6.7 CM2350 B135B | 5411257
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B4.5 CM2350 B147B | 5411252
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B6.7 CM2350 B148B | 5411262
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | F3.8 CM2350 F132B | 5467327
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB4.5 CM2350 B104 | 4332646
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B142 | 5411131
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B129B | 5411247
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B135B | 5411257
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B147B | 5411252
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B148B | 5411262
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | F3.8 CM2350 F132B | 5467327
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3582 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos do sensor de NOx do sistema de pós-tratamento. | Códigos de falha ativos relacionados ao sensor de NOx de entrada do sistema de pós-tratamento?
 | PASSO 1C. Verifique se há códigos de falha ativos relacionados ao sensor de temperatura SCR. | Códigos de falha ativos do sensor da temperatura da SCR?
 | PASSO 1D. Verifique se há códigos de falha ativos do sistema de dosagem de fluido de escape de diesel (DEF). | Códigos de falha ativos relacionados ao sistema de dosagem de DEF?
PASSO 2. | Verifique o sistema de dosagem de DEF. |
 | PASSO 2A. Verifique se o sistema de dosagem de DEF apresenta vazamentos externos. | Existem vazamentos externos no sistema?
 | PASSO 2B. Verifique a qualidade do DEF. | O DEF está livre de contaminação e dentro das especificações descritas no Procedimento 011-056 na Tabela de Procedimentos Associados?
 | PASSO 2C. Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063 na Tabela de Procedimentos Associados?
 | PASSO 2D. Verifique a operação da válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Vazamento de DEF na válvula de dosagem de DEF do pós-tratamento durante o teste de vazamento do sistema?
PASSO 3. | Verifique o sistema de pós-tratamento. |
 | PASSO 3A. Realize o Teste de Desempenho da SCR do pós-tratamento. | Completado o Teste de Desempenho da SCR do pós-tratamento?
 | PASSO 3B. Verifique se há depósitos no tubo de decomposição. | Há excesso de depósitos de DEF no interior do tubo de decomposição?
PASSO 4. | Verifique os resultados do Teste de Desempenho da SCR do Pós-tratamento. |
 | PASSO 4A. Verifique o status do Teste do Sensor de NOx na Saída do Catalisador SCR do Pós-tratamento. | O Teste do Sensor de NOx na Saída do Catalisador SCR do Pós-tratamento foi bem-sucedido?
 | PASSO 4B. Verifique o status do teste do Catalisador SCR do Pós-tratamento. | O teste do Catalisador SCR do Pós-tratamento foi bem-sucedido?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3582 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 5A

Passo Assistido 1B - Verifique se há códigos de falha ativos do sensor de NOx do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem Códigos de Falha ativos relacionados aos sensores de NOx na admissão e na saída do pós-tratamento?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de Diagnóstico do Código de Falha Apropriado

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos relacionados ao sensor de temperatura SCR do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha ativos relacionados aos sensores de temperatura SCR do pós-tratamento?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de Diagnóstico do Código de Falha Apropriado

Ir para 1D

Passo Assistido 1D - Verifique se há códigos de falha ativos relacionados ao sistema de dosagem de fluido de escape de diesel (DEF).

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados ao sistema de dosagem de DEF.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de falha ativos relacionados ao sistema de dosagem de DEF?
SIM NÃO

Faça o diagnóstico de todos os códigos de falha ativos relacionados ao sistema de dosagem de DEF antes do Código de Falha 3582.

Sem Reparo

Diagrama de Diagnóstico do Código de Falha Apropriado

Ir para 2A

Passo Assistido 2 - Verifique o sistema de dosagem de DEF.

Passo Assistido 2A - Verifique se o sistema de dosagem de DEF apresenta vazamentos externos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione todos os componentes do sistema de dosagem de DEF quanto a sinais de vazamentos externos, incluindo:

  • Conectores do tanque de DEF.
  • Unidade dosadora de DEF e conectores da unidade.
  • Linhas de DEF
  • Válvula dosadora de DEF.

O DEF formará um depósito esbranquiçado ao redor das conexões com vazamento.

Existem vazamentos externos no sistema?
SIM NÃO

Repare a fonte do vazamento externo.

 Sem Reparo

Ir para 2B

Ir para 2B

Passo Assistido 2B - Verifique a qualidade do DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a qualidade do DEF.

  • Inspecione o DEF no tanque quanto a sinais de resíduos ou contaminação.
  • Use o Refratômetro de DEF Cummins®, ferramenta de serviço 4919554, para testar a concentração de DEF. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

O DEF está livre de contaminação e dentro das especificações descritas no Procedimento 011-056 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

O fluido no tanque de DEF não é DEF puro, ou é DEF diluído ou degradado.

Drene completamente o tanque de DEF e lave o tanque com água.

Reabasteça o tanque de DEF com DEF puro.

Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 2C

Passo Assistido 2C - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de DEF do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de DEF, no menu Testes de Diagnóstico do ECM.

Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição para realizar o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. Certifique-se de que a válvula dosadora de fluido de escape de diesel não esteja obstruída e que o fluido flua por todos os orifícios.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Substitua o filtro da unidade dosadora de fluido de escape de diesel. Este filtro não pode ser reutilizado e deve ser trocado depois de removido.

Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Faça o teste de Anulação da Bomba Dosadora de DEF do pós-tratamento novamente usando o filtro novo. Se a unidade de dosagem ainda não opera de acordo com as especificações, substitua a unidade de dosagem de DEF do pós-tratamento. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique a operação da válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de DEF do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Vazamento no Sistema de DEF encontrado nos Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição para realizar o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. Certifique-se de que a válvula dosadora de fluido de escape de diesel não esteja obstruída e que o fluido flua por todos os orifícios.

Vazamento de DEF na válvula de dosagem de DEF do pós-tratamento durante o teste de vazamento do sistema?
SIM NÃO

Foi detectada uma válvula dosadora de fluido de escape de diesel com vazamento.

Substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de pós-tratamento.

Passo Assistido 3A - Realize o Teste de Desempenho da SCR do Pós-tratamento.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição e dê partida no motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique o sistema de pós-tratamento.

  • Realize o Teste de Desempenho da SCR do Pós-tratamento.
  • Utilize a ferramenta eletrônica de serviço INSITE™.

Completado o Teste de Desempenho da SCR do pós-tratamento?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há depósitos de DEF no tubo de decomposição.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o tubo de decomposição quanto à presença de depósitos.

  • Remova o tubo de decomposição do veículo.
  • Inspecione quanto a depósitos de DEF excessivos.
  • Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

Há excesso de depósitos de DEF no interior do tubo de decomposição?
SIM NÃO

Limpe e instale o tubo de decomposição.

Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

Após limpar os depósitos do tubo de decomposição, será necessário realizar o Teste de Desempenho da SCR do pós-tratamento novamente.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique os resultados do Teste de Desempenho da SCR do Pós-tratamento.

Passo Assistido 4A - Verifique o status do Teste do Sensor de NOx na Saída do Catalisador SCR do Pós-tratamento.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os resultados do Teste de Desempenho do Catalisador SCR do Pós-tratamento.

  • Verifique o status da porção do Teste do Sensor de NOx na Saída do Catalisador SCR do Pós-tratamento do Teste de Desempenho da SCR.

O Teste do Sensor de NOx na Saída do Catalisador SCR do Pós-tratamento foi bem-sucedido?
SIM NÃO
Sem Reparo

O sensor de NOx na saída do sistema de pós-tratamento detectou uma falha dentro da faixa.

Substitua o sensor de NOx na saída do sistema de pós-tratamento.

Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 5A

Passo Assistido 4B - Verifique o status do teste do Catalisador SCR do Pós-tratamento.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os resultados do Teste de Desempenho do Catalisador SCR do Pós-tratamento.

  • Verifique o status da porção do Teste do Catalisador da SCR do Pós-tratamento do Teste de Desempenho da SCR.

O teste do Catalisador SCR do Pós-tratamento foi bem-sucedido?
SIM NÃO
Sem Reparo

Foi detectado um catalisador SCR do pós-tratamento danificado.

Substitua o catalisador de SCR do sistema de pós-tratamento.

Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3596 - Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB4.5 CM2350 B104 | 4332646
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B103 | 4332641
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISL9 CM2350 L111 | 4367223
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B142 | 5411131
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B129B | 5411247
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B135B | 5411257
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B147B | 5411252
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B148B | 5411262
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | L9 CM2350 L119B | 5411267
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | F3.8 CM2350 F132B | 5467327
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB4.5 CM2350 B104 | 4332646
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B103 | 4332641
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISL9 CM2350 L111 | 4367223
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B142 | 5411131
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B129B | 5411247
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B135B | 5411257
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B147B | 5411252
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B148B | 5411262
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | L9 CM2350 L119B | 5411267
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | F3.8 CM2350 F132B | 5467327
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISB4.5 CM2350 B104 | 4332646
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISB6.7 CM2350 B103 | 4332641
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISL9 CM2350 L111 | 4367223
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISB6.7 CM2350 B142 | 5411131
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | B4.5 CM2350 B129B | 5411247
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | B6.7 CM2350 B135B | 5411257
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | B4.5 CM2350 B147B | 5411252
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | B6.7 CM2350 B148B | 5411262
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | L9 CM2350 L119B | 5411267
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 3571 e 3572. | Código de Falha 3571 ou 3572 ativo?
PASSO 2. | Verifique o sensor de pressão de fluido de escape de diesel (DEF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor de pressão de DEF do sistema de pós-tratamento. | A leitura da pressão do DEF do sistema de pós-tratamento na ferramenta eletrônica de serviço é igual a 0 ± 69 kPa [0 ± 10 psi]?
PASSO 3. | Verifique a unidade dosadora de DEF e o chicote. |
 | PASSO 3A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM). | Menos de 10 ohms?
 | PASSO 3C. Verifique se há fios do massa soltos, corroídos ou quebrados. | Fios do massa soltos, corroídos ou quebrados?
PASSO 4. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento |
 | PASSO 4A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões danificadas, com vazamento ou com restrições?
 | PASSO 4B. Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 4C. Verifique a linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A linha de retorno de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 4D. Verifique se há ar no fluido de escape de diesel. | Detectado ar no fluido de escape de diesel?
 | PASSO 4E. Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A linha de suprimento da unidade dosadora ou a conexão da linha de retorno está bloqueada?
PASSO 5. | Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento |
 | PASSO 5A. Inspecione o filtro do tanque de DEF do sistema de pós-tratamento quanto a obstruções. | O filtro do tanque de fluido de escape de diesel está obstruído?
PASSO 6. | Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 6A. Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
PASSO 7. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 3571 e 3572.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 ou 3572 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique o sensor de pressão de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de pressão de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de alimentação da válvula dosadora de DEF do sistema de pós-tratamento da unidade dosadora de DEF.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Inspecione o sensor de pressão de DEF do sistema de pós-tratamento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão de DEF do sistema de pós-tratamento.

A leitura da pressão do DEF do sistema de pós-tratamento na ferramenta eletrônica de serviço é igual a 0 ± 69 kPa [0 ± 10 psi]?

SIM NÃO
Sem Reparo

Foi detectado um sensor da pressão de DEF do sistema de pós-tratamento danificado.

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 7A

Passo Assistido 3 - Verifique a unidade dosadora de DEF e o chicote.

Passo Assistido 3A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector da unidade de dosagem quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector da unidade de dosagem ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 7A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da unidade dosadora de DEF do sistema de pós-tratamento no conector do chicote elétrico da unidade dosadora de DEF do pós-tratamento e o o pino de RETORNO da unidade dosadora de DEF do sistema de pós-tratamento no conector do ECM do chicote do OEM.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de retorno da unidade dosadora de DEF do pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 7A

Passo Assistido 3C - Verifique se há fios do massa soltos, corroídos ou quebrados.

Condições

  • Desligue a chave de ignição (OFF).
  • Inspecione os locais do massa.

Ação

Inspecione visualmente os locais do massa.

  • Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para a identificação da localização do massa.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Fios do massa soltos, corroídos ou quebrados?
SIM NÃO

Um fio do massa solto, corroído ou quebrado foi detectado. Repare ou substitua o massa.

 Sem Reparo

Ir para 7A

Ir para 4A

Passo Assistido 4 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento

Passo Assistido 4A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

O sistema de dosagem de SCR tem três linhas de fluido de escape de diesel:

  • Uma linha de suprimento da unidade dosadora entre o tanque e a unidade (linha de sucção)
  • Uma linha de suprimento da válvula de dosagem entre a unidade dosadora e a válvula de dosagem (linha de pressão)
  • Uma linha de retorno entre a unidade dosadora e o tanque (linha de retorno)

Inspecione as três linhas de fluido de escape de diesel e os respectivos conectores/conexões:

  • Verifique as conexões do tanque de fluido de escape de diesel (linhas de sucção e de retorno) quanto a trincas e corrosão
  • Verifique as três conexões e conectores da unidade dosadora se estão soltos, com vazamento ou danificados.
  • Desconecte os conectores das linhas de sucção, de pressão e de retorno e verifique se apresentam sinais de depósitos ou obstruções.
  • Verifique a linha de sucção quanto a sinais de vazamento ou aberturas que possam permitir que a unidade dosadora sugue ar juntamente com fluido de escape de diesel.
  • Certifique-se de que as vedações em todos os pontos de conexão estejam corretas, inclusive no tanque de fluido de escape de diesel (2 conexões), na unidade dosadora (3 conexões) e na válvula de dosagem (1 conexão).

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foram detectadas conexões danificadas, com vazamento ou com restrições?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário.

Consulte o manual de serviços do Fabricante do Equipamento Original (OEM).

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 4B

Passo Assistido 4B - Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de suprimento da unidade dosadora de fluido de escape de diesel (esta é a linha de sucção entre a unidade dosadora e o tanque)
  • Desconecte a linha de suprimento da unidade dosadora de DEF do sistema de pós-tratamento do tanque de DEF.

Ação

Verifique se a linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída.

  • Verifique as duas extremidades da linha de suprimento da unidade dosadora quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de suprimento da unidade dosadora para garantir um fluxo livre.

A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha da unidade dosadora utilizando ar comprimido. Se necessário, substitua a linha de suprimento da válvula dosadora.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 7A

Ir para 4C

Passo Assistido 4C - Verifique a linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de retorno da unidade dosadora de fluido de escape de diesel (a linha de retorno é a linha entre o tanque e a unidade dosadora e retorna fluido de escape de diesel para o tanque)
  • Desconecte a linha de retorno da unidade dosadora de DEF do sistema de pós-tratamento do tanque de DEF.

Ação

Verifique a linha de retorno de DEF do pós-tratamento quanto a restrições.

  • Verifique as duas extremidades da linha quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de retorno para garantir um fluxo livre.

A linha de retorno de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha de retorno utilizando ar comprimido. Se necessário, substitua a linha de retorno.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 7A

Ir para 4D

Passo Assistido 4D - Verifique se há ar no fluido de escape de diesel.

Condições

  • Conecte a linhas de alimentação e de retorno da unidade dosadora de DEF do sistema de pós-tratamento ao tanque de DEF.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há ar no fluido de escape de diesel.

  • Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

Detectado ar no fluido de escape de diesel?
SIM NÃO

Verifique os seguintes componentes quanto a danos/vazamentos e repare conforme necessário:

  • Conexões da unidade dosadora de DEF do sistema de pós-tratamento
  • Linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento
  • Conexões do tanque de DEF do sistema de pós-tratamento

Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 4E

Passo Assistido 4E - Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno.

Ação

Inspecione a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno quanto a obstruções.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A linha de suprimento da unidade dosadora ou a conexão da linha de retorno está bloqueada?
SIM NÃO

Substitua a conexão obstruída. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 5A

Passo Assistido 5 - Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento

Passo Assistido 5A - Inspecione o filtro do tanque de DEF do sistema de pós-tratamento quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a unidade sensora do tanque de fluido de escape de diesel.

Ação

Inspecione o filtro do tanque de fluido de escape de diesel quanto a sinais de obstruções ou depósitos.

  • Consulte o manual de serviços do OEM.

O filtro do tanque de fluido de escape de diesel está obstruído?
SIM NÃO

Limpe ou troque o filtro do tanque de fluido de escape de diesel.

Drene, limpe e encha o tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 7A

Ir para 6A

Passo Assistido 6 - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 6A - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de DEF do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

  • Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM. Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

NOTA: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
SIM NÃO
Sem Reparo

Substitua o filtro da unidade dosadora de fluido de escape de diesel. (Note que este filtro não pode ser reutilizado e deve ser trocado depois de removido.) Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel novamente com o filtro novo. Se o volume de fluido de escape de diesel medido não estiver dentro das especificações, substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 7A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3613 - Sensor de Nível do Líquido de Arrefecimento - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3613 ativo?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 ohms a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | 50 ohms a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 285 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3613 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que ainda haja um problema da unidade de controle eletrônico do veículo, um problema de configuração da VECU, ou um problema de conexão entre a VECU e o datalink.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM.

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 285 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Ir para 6A

O ECM apropriado - diagrama do sintoma de falha Falta de Comunicação na Seção TT.

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3614 - Sensor de Nível do Líquido de Arrefecimento- Erros nos Dados Recebidos da Rede

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3614 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o módulo de controle do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3614 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?

SIM NÃO

Há um problema do OEM com o sensor de temperatura do ar ambiente ou unidade de controle eletrônico do veículo do OEM.

Consulte o manual de serviços do OEM.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2016


CÓDIGO DE FALHA 3741 - Válvula de Alívio da Pressão do Combustível na Common Rail de Alta Pressão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB4.5 CM2350 B104 | 4332646
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB6.7 CM2350 B103 | 4332641
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISF3.8 CM2350 F109 | 4367218
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISL9 CM2350 L111 | 4367223
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB6.7 CM2350 B142 | 5411131
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | F3.8 CM2350 F120B | 5411237
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B4.5 CM2350 B129B | 5411247
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B135B | 5411257
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B4.5 CM2350 B147B | 5411252
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B148B | 5411262
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | L9 CM2350 L119B | 5411267
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | F3.8 CM2350 F132B | 5467327
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5 CM2350 B104 | 4332646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B103 | 4332641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2350 F109 | 4367218
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL9 CM2350 L111 | 4367223
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B142 | 5411131
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F120B | 5411237
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B129B | 5411247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B135B | 5411257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B147B | 5411252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B148B | 5411262
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L119B | 5411267
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F132B | 5467327
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | ISB4.5 CM2350 B104 | 4332646
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | ISB6.7 CM2350 B103 | 4332641
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | ISF3.8 CM2350 F109 | 4367218
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | ISB6.7 CM2350 B142 | 5411131
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | F3.8 CM2350 F120B | 5411237
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | B4.5 CM2350 B129B | 5411247
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | B6.7 CM2350 B135B | 5411257
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | B4.5 CM2350 B147B | 5411252
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | B6.7 CM2350 B148B | 5411262
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | F3.8 CM2350 F132B | 5467327
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISB4.5 CM2350 B104 | 4332646
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISB6.7 CM2350 B103 | 4332641
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISF3.8 CM2350 F109 | 4367218
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISL9 CM2350 L111 | 4367223
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISB6.7 CM2350 B142 | 5411131
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | F3.8 CM2350 F120B | 5411237
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | B4.5 CM2350 B129B | 5411247
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | B6.7 CM2350 B135B | 5411257
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | B4.5 CM2350 B147B | 5411252
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | B6.7 CM2350 B148B | 5411262
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | L9 CM2350 L119B | 5411267
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | F3.8 CM2350 F132B | 5467327
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2350 F109 | 4367218
Injetor | Consulte o Procedimento 006-026 | ISL9 CM2350 L111 | 4367223
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F120B | 5411237
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | L9 CM2350 L119B | 5411267
Injetor | Consulte o Procedimento 006-026 | F3.8 CM2350 F132B | 5467327
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB4.5 CM2350 B104 | 4332646
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB6.7 CM2350 B103 | 4332641
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF3.8 CM2350 F109 | 4367218
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISL9 CM2350 L111 | 4367223
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB6.7 CM2350 B142 | 5411131
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | F3.8 CM2350 F120B | 5411237
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B4.5 CM2350 B129B | 5411247
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B6.7 CM2350 B135B | 5411257
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B4.5 CM2350 B147B | 5411252
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B6.7 CM2350 B148B | 5411265
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | L9 CM2350 L119B | 5411267
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Contagens ativas ou inativas dos Códigos de Falha 271, 272, 449, 451, 452, 553, 2372 ou 3727?
PASSO 2. | Verifique o sensor de pressão na common rail e a válvula de alívio da pressão do combustível. |
 | PASSO 2A. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor de pressão do combustível quanto a violação ou número de peça errado. | Foi instalado o sensor de pressão do combustível com o número de peça correto e sem sinais de violação?
 | PASSO 2C. Verifique a precisão do sensor de pressão na common rail. | Pressão da common rail 0 ± 24 bar [0 ± 348 psi]?
 | PASSO 2D. Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto. | Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
PASSO 3. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 3A. Verifique se há ar no combustível. | Existe ar no combustível?
 | PASSO 3B. Verifique a restrição na entrada de combustível. | A restrição na entrada de combustível está dentro das especificações do Procedimento 006-020 na Tabela de Procedimentos Associados?
 | PASSO 3C. Verifique a queda de pressão no filtro de combustível. | Queda na pressão de combustível está dentro das especificações do Procedimento 005-236 na Tabela de Procedimentos Associados?
PASSO 4. | Verifique se há restrição na linha de dreno de retorno do combustível. |
 | PASSO 4A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações do Procedimento 006-012 na Tabela de Procedimentos Associados?
PASSO 5. | Verifique o atuador da bomba de combustível. |
 | PASSO 5A. Verifique o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique a resistência do atuador da bomba de combustível. | A resistência do atuador da bomba de combustível está dentro das especificações do Procedimento 019-117 na Seção 19?
 | PASSO 5C. Monitore a pressão na common rail em marcha lenta. | A pressão medida na common rail apresenta um desvio maior que 100 bar [1450 psi] e picos em marcha lenta?
 | PASSO 5D. Inspecione o atuador da bomba de combustível quanto a danos. | Parafusos do atuador da bomba de combustível danificados?
PASSO 6. | Verifique o módulo de controle eletrônico (ECM) e a cinta de aterramento. |
 | PASSO 6A. Inspecione a cinta de aterramento do ECM. | A cinta de aterramento do ECM está faltando ou possui conexões danificadas?
PASSO 7. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas dos Códigos de Falha 271, 272, 449, 451, 452, 553, 2372 ou 3727?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de pressão na common rail e a válvula de alívio da pressão do combustível.

Passo Assistido 2A - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o sensor da pressão do combustível na common rail.

Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de pressão do combustível quanto a violação ou número de peça errado.

Condições

  • Não opere o motor.

Ação

Certifique-se de que seja instalado o sensor de pressão do combustível com o número de peça correto.

  • Verifique se há sinais de violação no sensor da pressão do combustível.

Foi instalado o sensor de pressão do combustível com o número de peça correto e sem sinais de violação?
SIM NÃO
Sem Reparo

Repare o dano causado pela violação, ou substitua o sensor de pressão do combustível.

Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 7A

Passo Assistido 2C - Verifique a precisão do sensor de pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o monitor da ferramenta eletrônica de serviço INSITE™.
  • Alivie a pressão do combustível da common rail de alta pressão.
  • Não opere o motor.

Ação

Verifique a precisão do sensor de pressão na common rail.

  • Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Não solte nenhuma conexão enquanto o motor estiver funcionando. Quando o motor for desligado, pode levar um tempo significativo até que a common rail seja despressurizada a zero. Pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Alivie a pressão do combustível da common rail de alta pressão.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Monitore a pressão na common rail.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para medir a pressão na common rail.

Pressão da common rail 0 ± 43 bar [0 ± 624 psi]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 7A

Passo Assistido 2D - Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto.

Condições

  • Não opere o motor.

Ação

Certifique-se de que seja instalada a válvula de alívio da pressão do combustível com o número de peça correto.

  • Verifique se há sinais de violação na válvula de alívio de pressão do combustível.

Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
SIM NÃO
Sem Reparo

Repare o dano causado pela violação, ou substitua a válvula de alívio de pressão do combustível.

Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 7A

Passo Assistido 3 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 3A - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Existe ar no combustível?
SIM NÃO

É normal a saída de algumas bolhas da linha durante o teste.

Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado.

  • Se a restrição na entrada de combustível não for excessiva, use o seguinte procedimento. Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A fonte de entrada de ar deve ser isolada para um dos seguintes itens:

  • Linhas de sucção de combustível
  • Linhas de combustível do OEM
  • Conjuntos dos filtros de combustível no lado de sucção
  • Tubo(s) de combustível no(s) tanque(s) de combustível.

 Sem Reparo

Ir para 7A

Ir para 3B

Passo Assistido 3B - Verifique a restrição na entrada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique a restrição na entrada de combustível.

  • Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A restrição na entrada de combustível está dentro das especificações do Procedimento 006-020 na Tabela de Procedimentos Associados?
SIM NÃO
Sem Reparo

Se a restrição na entrada de combustível for excessiva, localize a causa principal:

  • Filtros de combustível do lado da sucção obstruídos
  • Restrição nas válvulas do aquecedor de combustível.
  • Dobras ou restrições nas linhas de combustível do OEM
  • Restrição na tubulação do tanque de combustível.

Se a restrição na entrada de combustível for muito alta, verifique as linhas de combustível do OEM vindas do tanque quanto ao tamanho correto. Certifique-se de que não haja torções ou dobras nas linhas de combustível e que as mesmas não estejam obstruídas.

Verifique os tanques de alimentação de combustível do OEM quanto a resíduos (plástico, papel, etc.) que possam obstruir intermitentemente os tubos de coleta de combustível.

Verifique as linhas de combustível do OEM quanto a danos internos, como danos no revestimento interno das paredes das linhas, que possam obstruir intermitentemente o fluxo de combustível.

Certifique-se de que não haja telas ou filtros de combustível do OEM obstruídos, ou válvulas de retenção defeituosas.

Se nenhum problema for encontrado, substitua o filtro de combustível no lado da sucção e escorve o sistema de combustível.

  • Consulte o Procedimento 006-014 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 7A

Passo Assistido 3C - Verifique a queda de pressão no filtro de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Meça a queda de pressão do combustível no filtro.

  • Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

Queda na pressão de combustível está dentro das especificações do Procedimento 005-236 na Tabela de Procedimentos Associados?
SIM NÃO
Sem Reparo

Certifique-se de que a pressão da bomba de combustível esteja dentro das especificações.

  • Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

Se a pressão da bomba de engrenagens estiver dentro das especificações, substitua o filtro de combustível e escorve o sistema de combustível

  • Consulte o Procedimento 006-014 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 7A

Passo Assistido 4 - Verifique se há restrição na linha de dreno de retorno do combustível.

Passo Assistido 4A - Verifique a restrição na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações do Procedimento 006-012 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Repare a fonte da alta restrição na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 7A

Passo Assistido 5 - Verifique o atuador da bomba de combustível.

Passo Assistido 5A - Verifique o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 5B

Passo Assistido 5B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Meça a resistência do atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 5C

Ir para 7A

Passo Assistido 5C - Monitore a pressão na common rail em marcha lenta.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Opere o motor em marcha lenta durante pelo menos 1 minuto para purgar o ar introduzido dos passos anteriores.

  • Use a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão comandada e a pressão medida da common rail.

A pressão medida na common rail apresenta um desvio maior que 100 bar [1450 psi] e picos em marcha lenta?
SIM NÃO

Substitua o atuador da bomba de combustível.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 5D

Passo Assistido 5D - Inspecione o atuador da bomba de combustível quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador da bomba de combustível.

Ação

Remova o atuador da bomba de combustível e inspecione quanto a danos (anéis 'O' cortados).

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Parafusos do atuador da bomba de combustível danificados?
SIM NÃO

Substitua o atuador da bomba de combustível. Siga a sequência de aperto no procedimento abaixo.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 6A

Passo Assistido 6 - Verifique a cinta de aterramento do ECM.

Passo Assistido 6A - Inspecione a cinta de aterramento do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a cinta de aterramento do ECM.

  • Verifique as conexões do massa entre o bloco dos cilindros e o terminal negativo (-) da bateria.
  • Verifique o massa entre o ECM e o bloco dos cilindros. Consulte o Procedimento 019-008 na Seção 19.

A cinta de aterramento do ECM está faltando ou possui conexões danificadas?
SIM NÃO

Repare as conexões do massa que estejam danificadas ou instale as que estiverem faltando. Consulte as informações de serviço do fabricante do equipamento.

Sem Reparo

Ir para 7A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3748 - Sensor de NOx na Entrada do Sistema de Pós-tratamento 1 - Dados não Lógicos - Assumido Valor Alto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | L9 CM2350 L119B | 5411267
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3748 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 1885, 3232, 3649 ou 3682 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3748 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1885, 3232, 3649 ou 3682 ativos?
SIM NÃO
Sem Reparo

Verifique se o sensor de óxidos de nitrogênio (NOx) na entrada do sistema de pós-tratamento está presente e corretamente instalado.

Se o sensor de NOx na entrada do sistema de pós-tratamento estiver presente e corretamente instalado, um sensor de NOx na entrada do sistema de pós-tratamento é a possível causa.

Substitua o sensor de NOx na entrada do sistema de pós-tratamento. Consulte o Procedimento 019-463 na Tabela de Procedimentos Associados.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 3749 - Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Dados não Lógicos - Assumido Valor Alto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB4.5 CM2350 B104 | 4332646
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB6.7 CM2350 B103 | 4332641
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISL9 CM2350 L111 | 4367223
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB6.7 CM2350 B142 | 5411131
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B4.5 CM2350 B129B | 5411247
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B6.7 CM2350 B135B | 5411257
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B4.5 CM2350 B147B | 5411252
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B6.7 CM2350 B148B | 5411262
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | L9 CM2350 L119B | 5411267
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | F3.8 CM2350 F132B | 5467327
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L119B | 5411267
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3749 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 1887, 2771, 3583 ou 3681 ativos?
 | PASSO 1C. Verifique o sensor de NOx na saída do sistema de pós-tratamento quanto à instalação correta. | Sensor de NOx na saída do sistema de pós-tratamento corretamente instalado?
PASSO 2. | Verifique o tubo de decomposição do fluido de escape de diesel (DEF) do pós-tratamento. |
 | PASSO 2A. Verifique o tubo de decomposição quanto à cristalização. | Acúmulo de cristalização no tubo de decomposição?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3749 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1887, 2771, 3583 ou 3681 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1C

Passo Assistido 1C - Verifique o sensor de NOx na saída do sistema de pós-tratamento quanto à instalação correta.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sensor de NOx na saída do sistema de pós-tratamento quanto à instalação correta.

Verifique o sensor de NOx na saída do sistema de pós-tratamento quanto à instalação correta.

  • Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Sensor de NOx na saída do sistema de pós-tratamento corretamente instalado?
SIM NÃO
Sem Reparo

Instale o sensor de NOx na saída do sistema de pós-tratamento adequadamente.

  • Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o tubo de decomposição do fluido de escape de diesel (DEF) do pós-tratamento.

Passo Assistido 2A - Verifique o tubo de decomposição quanto à cristalização.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o tubo de decomposição de DEF do sistema de pós-tratamento. Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados .

Ação

Verifique quanto à cristalização de DEF.

Inspecione o tubo de decomposição quanto à cristalização.

  • Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

Acúmulo de cristalização no tubo de decomposição?

SIM NÃO

Remova o acúmulo de cristalização.

  • Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

Foi detectado que o sensor de NOx na saída do sistema de pós-tratamento está defeituoso.

Substitua o sensor de NOx na saída do sistema de pós-tratamento.

  • Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 386 - Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 386 ativo?
PASSO 2. | Verifique o ECM. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 386 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe um curto-circuito com uma fonte de tensão no fio número 1 de ALIMENTAÇÃO do sensor no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 26-OUTUBRO-2017


CÓDIGO DE FALHA 4151 - Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-Tratamento - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB4.5 CM2350 B104 | 4332646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B103 | 4332641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L111 | 4367223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B142 | 5411131
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 B119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 B119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 B119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 4151 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Os Códigos de Falha 2636, 3232, 3597, 3868 e 4152 estão todos ativos?
PASSO 2. | Verifique o circuito do módulo do sensor da temperatura do filtro de particulados de diesel (DPF) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o módulo do sensor de temperatura do DPF do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do módulo do sensor de temperatura do DPF do pós-tratamento. | Tensão dentro de 1 VCC da tensão da bateria?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique o datalink J1939. |
 | PASSO 4A. Inspecione os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto no chicote do datalink J1939. | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um curto-circuito com o massa no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4E. Verifique a resistência de terminação do J1939. | 50 a 70 ohms?
 | PASSO 4F. Verifique a resistência de terminação do J1939. | 110 a 130 ohms?
 | PASSO 4G. Verifique a resistência de terminação do J1939. | 110 a 130 ohms?
 | PASSO 4H. Verifique se há códigos de falha ativos. | Código de Falha 4151 ativo?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4151 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 2636, 3232, 3597, 3868 e 4152 estão todos ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique o circuito do módulo do sensor de temperatura do DPF do pós-tratamento.

Passo Assistido 2A - Inspecione o módulo do sensor de temperatura do DPF do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector do módulo do sensor de temperatura do DPF do pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote do OEM, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do módulo do sensor de temperatura do DPF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do módulo do sensor de temperatura do DPF do pós-tratamento.

  • Meça a tensão entre o circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do sistema de pós-tratamento e o circuito de retorno do módulo do sensor de temperatura do DPF do sistema de pós-tratamento no conector do chicote elétrico do módulo do sensor de temperatura do DPF do sistema de pós-tratamento.

Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

  • Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 5A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um circuito aberto

  • Meça a tensão do pino de ALIMENTAÇÃO de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM para o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto ou alta resistência no circuito de retorno de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Foi detectado um circuito aberto ou alta resistência no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento.

Verifique se há fusíveis queimados ou faltando. Verifique se há relés danificados ou faltando. Faça o diagnóstico de falhas de todas as interconexões. Repare ou substitua o(s) componente(s) danificado(s), conforme necessário. Consulte as informações de serviço do fabricante do equipamento.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o datalink J1939.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura do chicote do OEM.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do datalink J1939.

  • Meça a resistência entre o fio (+) do datalink SAE J1939 no conector do chicote do OEM do módulo do sensor de temperatura e o fio (+) do datalink SAE J1939 no conector do chicote do motor do ECM.
  • Meça a resistência entre o fio negativo (-) do datalink SAE J1939 no módulo do sensor de temperatura do conector do chicote do OEM e o fio negativo (-) do datalink SAE J1939 no conector do chicote do motor no ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no datalink J1939. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 1 minuto antes de prosseguir.
  • Desconecte o módulo do sensor de amônia (NH3) intermediário do pós-tratamento do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Desconecte do chicote do motor, o sensor de NOx da admissão do sistema de pós-tratamento.
  • Desconecte o módulo do sensor de temperatura do pós-tratamento do chicote do OEM
  • Desconecte do chicote do OEM o módulo do sensor da temperatura da redução catalítica seletiva (SCR) de diesel do sistema de pós-tratamento.
  • Desconecte qualquer data link do sensor de qualidade de fluido de escape de diesel (DEF) do sistema de pós-tratamento do chicote do OEM.
  • Desconecte o atuador do turbocompressor de geometria variável (TGV) do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do datalink J1939.

  • Meça a resistência entre o pino positivo (+) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o fio negativo (−) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do datalink J1939.

  • Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.
  • Repare ou substitua o componente danificado.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 1 minuto antes de prosseguir.
  • Desconecte o módulo do sensor de NH3 intermediário do pós-tratamento do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Desconecte do chicote do motor, o sensor de NOx da admissão do sistema de pós-tratamento.
  • Desconecte o módulo do sensor de temperatura do pós-tratamento do chicote do OEM
  • Desconecte o módulo do sensor de temperatura de SCR de diesel do pós-tratamento do chicote do OEM.
  • Desconecte qualquer data link do sensor de qualidade de DEF do sistema de pós-tratamento do chicote do OEM.
  • Desconecte o atuador do TGV do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do motor do ECM, e o massa.
  • Meça a resistência entre o fio positivo (-) do data link SAE J1939, no conector do chicote do motor do ECM, e o massa.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do datalink J1939.

  • Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.
  • Repare ou substitua o componente danificado.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo da interface do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.
  • Conecte todos os componentes.

Ação

Meça a resistência de terminação do datalink SAE J1939.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do chicote do sensor do OEM do módulo do sensor de temperatura do DPF.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 a 70 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4H

Ir para 4F

Passo Assistido 4F - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 14 pinos do OEM.
  • Conecte todos os componentes.

Ação

Meça a resistência de terminação do chicote do OEM.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector de 14 pinos do chicote do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

110 a 130 ohms?
SIM NÃO

Foi detectada uma resistência de terminação incorreta no chicote do OEM.

Repare ou substitua o resistor de terminação no chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 5A

Ir para 4G

Passo Assistido 4G - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Meça a resistência de terminação do atuador do TGV.

  • Meça a resistência entre os fios positivo (+) e negativo (-) do datalink J1939, no conector do atuador do TGV.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

110 a 130 ohms?
SIM NÃO

Foi detectada uma resistência de terminação incorreta no chicote do motor.

Remova a resistência de terminação adicional ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectada uma resistência de terminação incorreta no atuador do TGV.

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4H - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no ECM.
  • Conecte o módulo do sensor de temperatura do DPF do pós-tratamento ao chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4151 ativo?
SIM NÃO

Substitua o módulo do sensor de temperatura do DPF do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 4152 - Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-Tratamento - Taxa Anormal de Atualização.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB4.5 CM2350 B104 | 4332646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B103 | 4332641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L111 | 4367223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B142 | 5411131
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 B119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 B119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 B119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 4151 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Os Códigos de Falha 2636, 3232, 3597, 3868 e 4152 estão todos ativos?
PASSO 2. | Verifique o circuito módulo do sensor de temperatura da redução catalítica seletiva (SCR) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o módulo da interface do sensor de temperatura de SCR do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do módulo da interface do sensor de temperatura de SCR do pós-tratamento. | Tensão dentro de 1 VCC da tensão da bateria?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do módulo da interface do sensor de temperatura de SCR do pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique o datalink J1939. |
 | PASSO 4A. Inspecione os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto no chicote do datalink J1939. | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um curto-circuito com o massa no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4E. Verifique a resistência de terminação do J1939. | 50 a 70 ohms?
 | PASSO 4F. Verifique a resistência de terminação do J1939. | 110 a 130 ohms?
 | PASSO 4G. Verifique a resistência de terminação do J1939. | 110 a 130 ohms?
 | PASSO 4H. Verifique os códigos de falha. | Código de Falha 4151 ativo?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4151 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 2636, 3232, 3597, 3868 e 4152 estão todos ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique o circuito do módulo do sensor de temperatura de SCR do pós-tratamento.

Passo Assistido 2A - Inspecione o módulo do sensor de temperatura da SCR do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector do módulo do sensor de temperatura de SCR do pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote do OEM, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do módulo do sensor de temperatura de SCR do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do módulo do sensor de temperatura de SCR do pós-tratamento.

  • Meça a tensão entre o circuito de alimentação de tensão da bateria do módulo do sensor de temperatura da SCR do sistema de pós-tratamento e o circuito de retorno do módulo do sensor de temperatura da SCR do sistema de pós-tratamento no conector do chicote elétrico do módulo do sensor de temperatura da SCR do sistema de pós-tratamento.

Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

  • Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 5A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura da SCR do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um circuito aberto.

  • Meça a tensão do pino de ALIMENTAÇÃO de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM para o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto ou alta resistência no circuito de retorno de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Foi detectado um circuito aberto ou alta resistência no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento.

Verifique se há fusíveis queimados ou faltando. Verifique se há relés danificados ou faltando. Faça o diagnóstico de falhas de todas as interconexões. Repare ou substitua o(s) componente(s) danificado(s), conforme necessário. Consulte as informações de serviço do fabricante do equipamento.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o datalink J1939.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura da SCR do chicote do OEM.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do datalink J1939.

  • Meça a resistência entre o fio (+) do datalink SAE J1939 no conector do chicote do OEM do módulo do sensor de temperatura da SCR e o fio (+) do datalink SAE J1939 no conector do chicote do motor do ECM.
  • Meça a resistência entre o fio negativo (-) do datalink SAE J1939 no módulo do sensor de temperatura da SCR do conector do chicote do OEM e o fio negativo (-) do datalink SAE J1939 no conector do chicote do motor no ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no datalink J1939. Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 1 minuto antes de prosseguir.
  • Desconecte o módulo do sensor de amônia (NH3) intermediário do pós-tratamento do chicote do OEM.
  • Desconecte o sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento do chicote do OEM.
  • Desconecte do chicote do motor, o sensor de NOx da admissão do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o módulo do sensor da temperatura do filtro de particulados de diesel (DPF) do sistema de pós-tratamento.
  • Desconecte o módulo do sensor de temperatura de SCR de diesel do pós-tratamento do chicote do OEM.
  • Desconecte qualquer data link do sensor de qualidade de fluido de escape de diesel (DEF) do sistema de pós-tratamento do chicote do OEM.
  • Desconecte o atuador do turbocompressor de geometria variável (TGV) do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do datalink J1939.

  • Meça a resistência entre o pino positivo (+) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o fio negativo (−) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do datalink J1939.

Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões. Repare ou substitua o componente defeituoso.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 1 minuto antes de prosseguir.
  • Desconecte o módulo do sensor de NH3 intermediário do pós-tratamento do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Desconecte do chicote do motor, o sensor de NOx da admissão do sistema de pós-tratamento.
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.
  • Desconecte o módulo do sensor de temperatura de SCR de diesel do pós-tratamento do chicote do OEM.
  • Desconecte qualquer data link do sensor de qualidade de DEF do sistema de pós-tratamento do chicote do OEM.
  • Desconecte o atuador do TGV do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do motor do ECM, e o massa.
  • Meça a resistência entre o fio positivo (-) do data link SAE J1939, no conector do chicote do motor do ECM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do datalink J1939.

  • Faça o diagnóstico de falha dos chicotes do motor e do OEM, e de todas as interconexões.
  • Repare ou substitua o componente danificado.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM.
  • Conecte todos os componentes.

Ação

Meça a resistência de terminação do datalink SAE J1939.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do chicote do sensor do OEM do módulo do sensor de temperatura da SCR.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 a 70 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4H

Ir para 4F

Passo Assistido 4F - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 14 pinos do OEM.
  • Conecte todos os componentes.

Ação

Meça a resistência de terminação do chicote do OEM.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector de 14 pinos do chicote do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

110 a 130 ohms?
SIM NÃO

Foi detectada uma resistência de terminação incorreta no chicote do OEM.

Repare ou substitua o resistor de terminação no chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 5A

Ir para 4G

Passo Assistido 4G - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Meça a resistência de terminação do atuador do TGV.

  • Meça a resistência entre os fios positivo (+) e negativo (-) do datalink J1939, no conector do atuador do TGV.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

110 a 130 ohms?
SIM NÃO

Foi detectada uma resistência de terminação incorreta no chicote do motor.

Remova a resistência de terminação adicional ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectada uma resistência de terminação incorreta no atuador do TGV.

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4H - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no ECM.
  • Conecte o módulo do sensor de temperatura da SCR do pós-tratamento ao chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4151 ativo?
SIM NÃO

Substitua o módulo do sensor de temperatura de SCR do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 4155 - Circuito do Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 4155 ativo?
PASSO 2. | Verifique o circuito e o relé do aquecedor da unidade dosadora de fluido de escape de diesel do pós-tratamento. |
 | PASSO 2A. Verifique o relé do aquecedor da unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o relé do aquecedor da unidade dosadora de DEF do pós-tratamento. | A resistência está entre 17 e 25 ohms?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito com a bateria. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4155 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Passo Assistido 2A - Verifique o relé do aquecedor da unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Ação

Inspecione o chicote e as conexões do relé do aquecedor da unidade dosadora de DEF do pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé do aquecedor da unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Ação

Verifique a resistência do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

  • Meça a resistência entre os pinos 85 e 86 do relé do aquecedor da unidade dosadora de fluido de DEF do pós-tratamento .

A resistência está entre 17 e 25 ohms?
SIM NÃO
Sem Reparo

Foi detectado um relé do aquecedor da unidade dosadora de fluido de escape de diesel danificada.

Substitua o relé do aquecedor da unidade dosadora de DEF do pós-tratamento. Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor da unidade dosadora de DEF no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito de retorno do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com a bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito com a bateria.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor da unidade dosadora de DEF do pós-tratamento no conector do ECM no chicote do OEM e o terminal positivo (+) da bateria.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com a bateria no circuito de retorno do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-AGOSTO-2016


CÓDIGO DE FALHA 4156 - Circuito do Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 4156 ativo?
PASSO 2. | Verifique o circuito e o relé do aquecedor da unidade dosadora de fluido de escape de diesel do pós-tratamento. |
 | PASSO 2A. Verifique o relé do aquecedor da unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o relé do aquecedor da unidade dosadora de DEF do pós-tratamento. | A resistência está entre 17 e 25 ohms?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4156 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Passo Assistido 2A - Verifique o relé do aquecedor da unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Ação

Inspecione o chicote e as conexões do relé do aquecedor da unidade dosadora de DEF do pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé do aquecedor da unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Ação

Verifique a resistência do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

  • Meça a resistência entre os pinos 85 e 86 do relé do aquecedor da unidade dosadora de fluido de DEF do pós-tratamento .

A resistência está entre 17 e 25 ohms?
SIM NÃO
Sem Reparo

Foi detectado um relé do aquecedor da unidade dosadora de fluido de escape de diesel danificada.

Substitua o relé do aquecedor da unidade dosadora de DEF do pós-tratamento. Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do RETORNO do relé do aquecedor da unidade dosadora de DEF do sistema de pós-tratamento no conector do chicote elétrico do relé do aquecedor e o pino do RETORNO do relé do aquecedor da unidade dosadora de DEF do pós-tratamento no conector do ECM no chicote do OEM.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de retorno do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor da unidade dosadora de DEF do pós-tratamento no conector do ECM no chicote do OEM e o massa do bloco.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no circuito de retorno do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor da unidade dosadora de DEF no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito de retorno do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-AGOSTO-2016


CÓDIGO DE FALHA 4157 - Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4157 inativo?
 | PASSO 1B. Leia os códigos de falha. | Os Códigos de Falha 3571, 3572, 3574, 3575, 3577, 3578 ou 3596 estão ativos?
PASSO 2. | Verifique as linhas e as conexões de fluido de escape de diesel (DEF) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões invertidas, danificadas, com vazamento ou com restrições?
 | PASSO 2B. Complete um ciclo de purga da unidade dosadora de DEF do pós-tratamento. | Código de Falha 4157 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4157 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 3A

Passo Assistido 1B - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3571, 3572, 3574, 3575, 3577, 3578 ou 3596 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha.

Ir para 3A

Passo Assistido 2 - Verifique as linhas e as conexões de fluido de escape de diesel (DEF) do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

O sistema de dosagem de sistema de redução catalítica seletiva (SCR) tem três linhas de DEF:

  • 1. Uma linha de suprimento da unidade dosadora entre o tanque e a unidade (linha de sucção)
  • 2. Uma linha de suprimento da válvula de dosagem entre a unidade dosadora e a válvula de dosagem (linha de pressão)
  • 3. Uma linha de retorno entre a unidade dosadora e o tanque (linha de retorno).

Inspecione as três linhas de fluido de escape de diesel e os respectivos conectores/conexões:

  • Verifique se as conexões da linha de sucção e retorno não estão trocadas nas conexões do tanque de DEF ou unidade dosadora. Conectores de linha de DEF invertidos fazem com que a unidade dosadora não escorve.
  • Verifique as conexões do tanque de fluido de escape de diesel (linhas de sucção e de retorno) quanto a trincas e corrosão.
  • Verifique as três conexões e conectores da unidade dosadora se estão soltos, com vazamento ou danificados.
  • Desconecte os conectores das linhas de sucção, de pressão e de retorno e verifique se apresentam sinais de depósitos ou obstruções.
  • Verifique a linha de sucção quanto a sinais de vazamento ou aberturas que possam permitir que a unidade dosadora sugue ar juntamente com fluido de escape de diesel.
  • Certifique-se de que as vedações em todos os pontos de conexão estejam corretas, inclusive no tanque de fluido de escape de diesel (2 conexões), na unidade dosadora (3 conexões) e na válvula de dosagem (1 conexão).

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foram detectadas conexões invertidas, danificadas, com vazamento ou com restrições?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário.

Consulte as informações de serviço do fabricante do equipamento.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Complete um ciclo de purga da unidade dosadora de DEF do pós-tratamento.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Complete um ciclo de purga da unidade dosadora de DEF do pós-tratamento.

  • Realize o Teste de Vazamento do Sistema de DEF do Pós-tratamento da ferramenta eletrônica de serviço INSITE™ e permita a escorva do sistema de DEF do pós-tratamento.
  • Desligue a chave de ignição.
  • Deixe o sistema de DEF do pós-tratamento purgar por 90 segundos.
  • Ligue a chave de ignição (ON).

Código de Falha 4157 ativo?
SIM NÃO

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada. Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 4158 - Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição.

Ação

Verifique se há códigos de falha ativos.

  • Use a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha ativos.

Códigos de Falha 4151, 4161, 4162, 4163 ou 4259 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 4159 - Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Gás de Escape do Pós-tratamento | Consulte o Procedimento 019-449 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique se há códigos de falha ativos.

  • Use a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha ativos.

Códigos de Falha 4152, 4164, 4165, 4166 ou 4261 ativos?
SIM NÃO
Sem Reparo

Foi detectado um módulo do sensor de temperatura da redução catalítica seletiva (SCR) do sistema de pós-tratamento defeituoso.

Substitua o módulo do sensor de temperatura de SCR do pós-tratamento. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 4168 - Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 4168 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Os Códigos de Falha 2976, 4155 ou 4156 estão ativos ou existem contagens inativas?
PASSO 2. | Verifique o circuito do relé do aquecedor da unidade dosadora de fluido de escape de diesel do pós-tratamento. |
 | PASSO 2A. Inspecione o relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema (DEF) do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se existe um curto-circuito entre os pinos no relé do aquecedor da linha de DEF. | Mais de 100k ohms?
 | PASSO 2C. Verifique o circuito do relé do aquecedor da unidade dosadora de DEF do pós-tratamento quanto a curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
PASSO 3. | Verifique o circuito de alimentação do aquecedor da unidade dosadora de DEF do pós-tratamento. |
 | PASSO 3A. Inspecione o relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema (DEF) do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verificar se há um curto-circuito entre pinos no chicote do OEM | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4168 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 2976, 4155 ou 4156 estão ativos ou existem contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Passo Assistido 2A - Inspecione o relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema (DEF) do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Ação

Inspecione o relé do aquecedor da unidade dosadora de DEF do pós-tratamento e as conexões do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se existe um curto-circuito entre os pinos no relé do aquecedor da linha de DEF.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Ação

Verifique a resistência do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

  • Meça a resistência entre o pino 30 e o pino 87 do relé do aquecedor da linha de DEF do pós-tratamento.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique o circuito do relé do aquecedor da unidade dosadora de DEF do pós-tratamento quanto a curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique o circuito do relé do aquecedor da unidade dosadora de DEF do pós-tratamento quanto a curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino 86 no conector do relé do aquecedor da unidade dosadora de DEF e o massa do chassi.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no lado do interruptor do relé do aquecedor da unidade dosadora de fluido de DEF do pós-tratamento.

Substitua o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o circuito de alimentação do aquecedor da unidade dosadora de DEF do pós-tratamento.

Passo Assistido 3A - Inspecione o relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema (DEF) do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Ação

Inspecione o relé do aquecedor da unidade dosadora de DEF do pós-tratamento e as conexões do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique o circuito de alimentação do aquecedor da unidade dosadora de DEF do pós-tratamento quanto a curto-circuito entre os pinos.

  • Meça a resistência entre alimentação do aquecedor da unidade dosadora de DEF do pós-tratamento no conector da unidade dosadora de DEF do pós-tratamento e o todos os outros pinos no conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada.

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre os pinos no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 16-JANEIRO-2017


CÓDIGO DE FALHA 4169 - Circuito do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 4169 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Os Códigos de Falha 2976, 4155 ou 4156 estão ativos ou existem contagens inativas?
PASSO 2. | Verifique o circuito do relé do aquecedor da unidade dosadora de fluido de escape de diesel do pós-tratamento. |
 | PASSO 2A. Inspecione o relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema (DEF) do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema (DEF) do pós-tratamento quanto a um circuito aberto. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de alimentação do relé do aquecedor da linha de DEF. | Tensão dentro de 1 VCC da tensão da bateria?
PASSO 3. | Verifique o circuito de alimentação do aquecedor da unidade dosadora de DEF do pós-tratamento. |
 | PASSO 3A. Inspecione os pinos e o conector do aquecedor da unidade dosadora de DEF do pós-tratamento e os pinos. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação do aquecedor da linha de DEF. | Menos de 10 ohms?
 | PASSO 3C. Verifique o circuito de alimentação do aquecedor da unidade dosadora de DEF do pós-tratamento quanto a curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3D. Verifique o circuito de retorno do aquecedor da unidade dosadora de DEF do pós-tratamento quanto a alta resistência. | Menos de 10 ohms?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | O código de falha ainda está ativo?
 | PASSO . |

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4169 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 2976, 4155 ou 4156 estão ativos ou existem contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama apropriado de diagnóstico de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

Passo Assistido 2A - Inspecione o relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema (DEF) do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o relé do aquecedor da unidade dosadora de DEF do pós-tratamento do chicote do fabricante do equipamento original (OEM).

Ação

Inspecione o relé do aquecedor da unidade dosadora de DEF e as conexões do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema (DEF) do pós-tratamento quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF.

Ação

Relé energizador.

  • Instale um fio de ponte entre o pino de SINAL do relé do aquecedor da unidade dosadora de DEF (86) e o terminal positivo (+) da bateria.
  • Instale um fio de ponte entre o pino de RETORNO do relé do aquecedor da unidade dosadora de DEF (85) e o terminal negativo (-) da bateria.

Verifique quanto a funcionalidade do relé.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do relé do aquecedor da unidade dosadora de DEF (30) e o pino de ALIMENTAÇÃO do aquecedor da unidade dosadora de DEF (87).

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado circuito aberto.

Substitua o relé do aquecedor da unidade de DEF.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de alimentação do relé do aquecedor da linha de DEF.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Meça a tensão entre o pino 30 no conector do relé do aquecedor da unidade dosadora de DEF e o massa.

Use o seguinte procedimento de técnicas gerais de medição da tensão. Consulte o Procedimento 019-359 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de alimentação do aquecedor da unidade dosadora de DEF do pós-tratamento.

Verifique o fusível do aquecedor da unidade dosadora de DEF do pós-tratamento.

Repare ou substitua o chicote do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o circuito de alimentação do aquecedor da unidade dosadora de DEF do pós-tratamento.

Passo Assistido 3A - Inspecione os pinos e o conector do aquecedor da unidade dosadora de DEF do pós-tratamento e os pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Inspecione a unidade dosadora de DEF do pós-tratamento e as conexões do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote ou no conector.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação do aquecedor da linha de DEF.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique a resistência do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

  • Meça a resistência entre o pino (87) do conector do relé do aquecedor da linha de DEF do pós-tratamento e a alimentação do aquecedor da unidade dosadora de DEF do pós-tratamento no conector da unidade dosadora de DEF do pós-tratamento.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO

Foi detectado um circuito aberto no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique o circuito de alimentação do aquecedor da unidade dosadora de DEF do pós-tratamento quanto a curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique o circuito de alimentação do aquecedor da unidade dosadora de DEF do pós-tratamento quanto a curto-circuito entre os pinos e o massa.

  • Meça a resistência entre alimentação do aquecedor da unidade dosadora de DEF do pós-tratamento no conector da unidade dosadora de DEF do pós-tratamento e o massa do chassi.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique o circuito de retorno do aquecedor da unidade dosadora de DEF do pós-tratamento quanto a alta resistência.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da unidade dosadora de DEF do pós-tratamento.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Verifique a alta resistência do relé do aquecedor da unidade dosadora de DEF do pós-tratamento.

  • Meça a resistência entre o retorno do aquecedor da unidade dosadora de DEF do pós-tratamento no conector da unidade dosadora de DEF do pós-tratamento e o massa do chassi.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada.

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado um circuito aberto no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 4171 - Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Códigos de Falha 249, 256, 2398, 2976, 4155, 4156, 4168, 4169 ou 4244 estão ativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 249, 256, 2398, 2976, 4155, 4156, 4168, 4169 ou 4244 estão ativos?
SIM NÃO
Sem Reparo

Foi detectado um aquecedor da unidade dosadora de fluido de escape de diesel (DEF) do pós-tratamento danificado.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 4244 - Temperatura da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4244 ativo?
PASSO 2. | Verifique o chicote e a unidade dosadora de fluido de escape de diesel (DEF) do pós-tratamento. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM). | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos no conector do chicote do OEM. | Mais de 100k ohms?
 | PASSO 2E. Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4244 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote e a unidade dosadora de fluido de escape de diesel (DEF) do pós-tratamento.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector da unidade de dosagem quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector da unidade de dosagem ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de DEF do sistema de pós-tratamento no conector da unidade dosadora de DEF do sistema de pós-tratamento e o conector do OEM do pino do SINAL da unidade dosadora de DEF do sistema de pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do RETORNO da unidade dosadora de DEF do sistema de pós-tratamento no conector da unidade dosadora de DEF do sistema de pós-tratamento e o conector do OEM do pino do RETORNO da unidade dosadora de DEF do sistema de pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de fluido de escape de diesel do pós-tratamento do chicote do OEM e todos os outros pinos do conector.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o chicote do controlador de fluido de escape de diesel.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre pino do SINAL da válvula dosadora de DEF do pós-tratamento no chicote do OEM e o massa.

Mais de 100k ohms?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 4245 - Temperatura do Aquecedor da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4245 ativo?
PASSO 2. | Verifique o chicote e a unidade dosadora de fluido de escape de diesel (DEF) do pós-tratamento. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM). | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos no conector do chicote do OEM. | Mais de 100k ohms?
 | PASSO 2E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4245 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote e a unidade dosadora de fluido de escape de diesel (DEF) do pós-tratamento.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector da unidade de dosagem quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector da unidade de dosagem ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de DEF do sistema de pós-tratamento no conector da unidade dosadora de DEF do sistema de pós-tratamento e o conector do OEM do pino do SINAL da unidade dosadora de DEF do sistema de pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do RETORNO da unidade dosadora de DEF do sistema de pós-tratamento no conector da unidade dosadora de DEF do sistema de pós-tratamento e o conector do OEM do pino do RETORNO da unidade dosadora de DEF do sistema de pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de DEF do pós-tratamento do chicote do OEM e todos os outros pinos do conector.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre pino do SINAL da unidade dosadora de DEF do pós-tratamento no chicote do OEM e o massa.

Mais de 100k ohms?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 4249 - Temperatura da Unidade de Dosagem de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411265
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4249 ativo?
 | PASSO 1B. Verifique se há códigos de falha do sensor da temperatura ambiente. | Códigos de Falha 249, 256, 2398, 3531 ou 3532 ativos?
PASSO 2. | Verifique o chicote e a unidade dosadora de fluido de escape de diesel (DEF) do pós-tratamento. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM). | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos no conector do chicote do OEM. | Mais de 100k ohms?
 | PASSO 2E. Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4249 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há códigos de falha do sensor da temperatura ambiente.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 249, 256, 2398, 3531 ou 3532 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote e a unidade dosadora de fluido de escape de diesel (DEF) do pós-tratamento.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector da unidade de dosagem quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector da unidade de dosagem ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de DEF do sistema de pós-tratamento no conector da unidade dosadora de DEF do sistema de pós-tratamento e o conector do OEM do pino do SINAL da unidade dosadora de DEF do sistema de pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do RETORNO da unidade dosadora de DEF do sistema de pós-tratamento no conector da unidade dosadora de DEF do sistema de pós-tratamento e o conector do OEM do pino do RETORNO da unidade dosadora de DEF do sistema de pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de DEF do pós-tratamento do chicote do OEM e todos os outros pinos do conector.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre pino do SINAL da válvula dosadora de DEF do pós-tratamento no chicote do OEM e o massa.

Mais de 100k ohms?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 4251 - Temperatura do Aquecedor da Unidade de Dosagem de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B101 | 2883567
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L101 | 4310787
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4251 ativo?
 | PASSO 1B. Verifique se há códigos de falha do sensor da temperatura ambiente. | Códigos de Falha 249, 256, 2398, 3531 ou 3532 ativos?
PASSO 2. | Verifique o chicote e a unidade dosadora de fluido de escape de diesel (DEF) do pós-tratamento. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM). | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos no conector do chicote do OEM. | Mais de 100k ohms?
 | PASSO 2E. Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4251 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 1B - Verifique se há códigos de falha do sensor da temperatura ambiente.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 249, 256, 2398, 3531 ou 3532 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique a unidade dosadora de DEF e o chicote.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector da unidade de dosagem quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector da unidade de dosagem ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de DEF do sistema de pós-tratamento no conector da unidade dosadora de DEF do sistema de pós-tratamento e o conector do OEM do pino do SINAL da unidade dosadora de DEF do sistema de pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do RETORNO da unidade dosadora de DEF do sistema de pós-tratamento no conector da unidade dosadora de DEF do sistema de pós-tratamento e o conector do OEM do pino do RETORNO da unidade dosadora de DEF do sistema de pós-tratamento.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino do SINAL da unidade dosadora de DEF do pós-tratamento do chicote do OEM e todos os outros pinos do conector.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do OEM.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre pino do SINAL da válvula dosadora de DEF do pós-tratamento no chicote do OEM e o massa.

Mais de 100k ohms?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito com o massa no chicote do controlador do OEM do pós-tratamento.

Repare ou substitua o chicote do controlador do OEM do sistema de pós-tratamento. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 4259 - Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Causa Desconhecida

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 4259 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
 | PASSO 1C. Verifique se há códigos de falha ativos. | Código de Falha 4151 ou 4162 ativo?
PASSO 2. | Verifique o circuito do módulo do sensor da temperatura do filtro de particulados de diesel (DPF) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o módulo do sensor de temperatura do DPF do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do módulo do sensor de temperatura do DPF do pós-tratamento. | Tensão menor que 6-VCC (para sistemas de 12 volts) e menor que 18-VCC (para sistemas de 24 volts)?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento. | Tensão menor que 6-VCC (para sistemas de 12 volts) e menor que 18-VCC (para sistemas de 24 volts)?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4259 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4151 ou 4162 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do módulo do sensor de temperatura do DPF do pós-tratamento.

Passo Assistido 2A - Inspecione o módulo do sensor de temperatura do DPF do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector do módulo do sensor de temperatura do DPF do pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do módulo do sensor de temperatura do DPF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do módulo do sensor de temperatura do DPF do pós-tratamento.

  • Meça a tensão entre o circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do sistema de pós-tratamento e o circuito de retorno de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento no conector do chicote elétrico do módulo do sensor de temperatura do DPF do sistema de pós-tratamento.

NOTA: Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Tensão menor que 6-VCC (para sistemas de 12 volts) e menor que 18-VCC (para sistemas de 24 volts)?
SIM NÃO
Sem Reparo

Foi detectada uma conexão intermitente no módulo do sensor de temperatura do DPF do sistema de pós-tratamento.

Faça o diagnóstico de falhas do conector e do chicote do OEM quanto a curtos intermitentes abertos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM.

Ação

Verifique se há um circuito aberto

  • Meça a tensão do pino de ALIMENTAÇÃO de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento do chicote do OEM para o massa do bloco do motor.

Tensão menor que 6-VCC (para sistemas de 12 volts) e menor que 18-VCC (para sistemas de 24 volts)?
SIM NÃO

Foi detectado um circuito aberto ou alta resistência no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento.

Faça o diagnóstico de falha do chicote do OEM, e de todas as interconexões. Repare ou substitua o componente danificado.

Foi detectado um circuito aberto ou alta resistência no circuito de retorno de tensão da bateria do módulo do sensor de temperatura do DPF do pós-tratamento.

Faça o diagnóstico de falha do chicote do OEM, e de todas as interconexões. Repare ou substitua o componente danificado.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-AGOSTO-2016


CÓDIGO DE FALHA 4261 - Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Causa Desconhecida

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 4261 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
 | PASSO 1C. Verifique se há códigos de falha ativos. | Código de Falha 4152 ou 4165 ativo?
PASSO 2. | Verifique o circuito módulo do sensor de temperatura da redução catalítica seletiva (SCR) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o módulo do sensor de temperatura de SCR do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do módulo do sensor de temperatura de SCR do pós-tratamento. | Tensão menor que 6-VCC (para sistemas de 12 volts) e menor que 18-VCC (para sistemas de 24 volts)?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento. | Tensão menor que 6-VCC (para sistemas de 12 volts) e menor que 18-VCC (para sistemas de 24 volts)?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4261 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4152 ou 4165 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do módulo do sensor de temperatura de SCR do pós-tratamento.

Passo Assistido 2A - Inspecione o módulo do sensor de temperatura da SCR do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector do módulo do sensor de temperatura de SCR do pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do módulo do sensor de temperatura de SCR do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do módulo do sensor de temperatura de SCR do pós-tratamento.

  • Meça a tensão entre o circuito de alimentação de tensão da bateria do módulo do sensor de temperatura da SCR do sistema de pós-tratamento e o circuito de retorno de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento no conector do chicote elétrico do módulo do sensor de temperatura da SCR do sistema de pós-tratamento.

Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Tensão menor que 6-VCC (para sistemas de 12 volts) e menor que 18-VCC (para sistemas de 24 volts)?
SIM NÃO
Sem Reparo

Foi detectada uma conexão intermitente no módulo do sensor de temperatura da SCR do sistema de pós-tratamento.

Faça o diagnóstico de falhas do conector e do chicote do OEM quanto a curtos intermitentes e/ou abertos.

Repare ou substitua o componente danificado. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a tensão do pino de ALIMENTAÇÃO de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento do chicote do OEM para o massa do bloco do motor.

Tensão menor que 6-VCC (para sistemas de 12 volts) e menor que 18-VCC (para sistemas de 24 volts)?
SIM NÃO

Foi detectado um circuito aberto ou alta resistência no circuito de alimentação de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento.

Faça o diagnóstico de falha do chicote do OEM, e de todas as interconexões. Repare ou substitua o componente danificado.

Foi detectado um circuito aberto ou alta resistência no circuito de retorno de tensão da bateria do módulo do sensor de temperatura de SCR do pós-tratamento.

Faça o diagnóstico de falha do chicote do OEM, e de todas as interconexões. Repare ou substitua o componente danificado.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-AGOSTO-2016


CÓDIGO DE FALHA 435 (Sensor) - Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B103 | 4332641
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L111 | 4367223
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B142 | 5411131
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B129B | 5411247
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B147B | 5411252
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B135B | 5411257
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B148B | 5411262
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se o Código de Falha 135 e o Código de Falha 141 estão ativos. | Código de Falha 135 e Código de Falha 141 ativos?
PASSO 2. | Verifique o sensor da pressão do óleo do motor e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão do óleo do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 141 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 135 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 141 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 135 ativo?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Verifique o reparo. | A leitura da ferramenta eletrônica de serviço INSITE™ para a Pressão de Óleo do Motor é 0 kPa [0 psi]?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se o Código de Falha 135 e o Código de Falha 141 estão ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 e Código de Falha 141 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do óleo do motor e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão do óleo do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo do motor.

Ação

Inspecione os pinos dos conectores do sensor da temperatura no coletor de admissão do motor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Dê partida no motor e deixe-o funcionar com uma rotação maior que 600 rpm durante 5 minutos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor de pressão do óleo do motor, no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 ativo?
SIM NÃO

Foi detectada uma falha de funcionamento do sensor de pressão do óleo na faixa de operação.

Substitua o sensor da pressão do óleo do motor.

Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão do óleo do motor, no conector do ECM no chicote do motor.
  • Dê partida no motor e deixe-o funcionar com uma rotação maior que 600 rpm durante 5 minutos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Código de Falha 135 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Verifique o reparo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique o reparo.

  • Monitore o recurso "Monitor/Registrador de Dados" da ferramenta eletrônica de serviço INSITE™ quanto à pressão do óleo do motor.

A leitura da ferramenta eletrônica de serviço INSITE™ para a pressão de óleo do motor é 0 kPa [0 psi]?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 5A

Ir para 1A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-NOVEMBRO-2016


CÓDIGO DE FALHA 435 (Interruptor) - Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB4.5 CM2350 B104 | 4332646
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B103 | 4332641
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISF3.8 CM2350 F109 | 4367218
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | F3.8 CM2350 F120B | 5411237
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B142 | 5411131
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B135B | 5411257
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B147B | 5411252
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B148B | 5411262
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 435 ativo?
PASSO 2. | Verifique o circuito e o interruptor da pressão do óleo do motor. |
 | PASSO 2A. Inspecione o interruptor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do interruptor da pressão do óleo do motor. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 435 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 435 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o interruptor da pressão do óleo do motor.

Passo Assistido 2A - Inspecione o interruptor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.

Ação

Verifique se o interruptor e os pinos do conector apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do interruptor da pressão do óleo do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.

Ação

Verifique a resistência do interruptor.

  • Meça a resistência entre o pino de SINAL do interruptor da pressão do óleo do motor e o massa.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o interruptor da pressão do óleo do motor.

Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL da pressão do óleo do motor, no conector do interruptor do chicote do motor, e o pino de SINAL da pressão do óleo do motor, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.

Ação

Verifique se há um curto-circuito entre pinos no chicote do motor.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL da pressão do óleo do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 435 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 26-OUTUBRO-2017


CÓDIGO DE FALHA 4485 - Falha da Válvula EGR - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4485 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique quanto a outros códigos de falha ativos relacionados à EGR no ECM.

Código de Falha 4485 ativo?
SIM NÃO

Este é um código de falha informativo somente, que se tornará ativo apenas se outros códigos de falha relacionados à EGR estiverem ativos no ECM.

Faça o diagnóstico de falhas de todos os outros códigos de falha ativos relacionados à EGR.

Este código de falha se tornará inativo quando todos os outros códigos de falha ativos relacionados ao EGR forem resolvidos.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-JULHO-2016


CÓDIGO DE FALHA 4486 - Falha de Consumo de Fluido de Escape de Diesel - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4486 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Procure por outros códigos de falha ativos relacionados à redução catalítica seletiva (SCR) no ECM.

Código de Falha 4486 ativo?
SIM NÃO

Este é um código de falha informativo somente e se tornará ativo apenas se outros códigos de falha relacionados ao SCR estiverem ativos no ECM por um longo período de tempo.

Faça o diagnóstico de falhas de todos os outros códigos de falha ativos relacionados à SCR.

Este código de falha se tornará inativo quando todos os outros códigos de falha ativos relacionados à SCR forem resolvidos.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-AGOSTO-2016


CÓDIGO DE FALHA 4487 - Falha de Dosagem de Fluido de Escape de Diesel - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4487 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Procure por outros códigos de falha ativos relacionados à redução catalítica seletiva (SCR) no ECM.

Código de Falha 4487 ativo?
SIM NÃO

Este é um código de falha informativo somente e se tornará ativo apenas se outros códigos de falha relacionados ao SCR estiverem ativos no ECM por um longo período de tempo.

Faça o diagnóstico de falhas de todos os outros códigos de falha ativos que afetam Dosagem...por exemplo: módulo/sensor de temperatura da SCR, unidade de dosagem, válvula de dosagem, pressão de DEF e aquecedor do tanque.

Este código de falha se tornará inativo quando todos os outros códigos de falha ativos relacionados à SCR forem resolvidos.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-AGOSTO-2016


CÓDIGO DE FALHA 4488 - Falha de Qualidade de Fluido de Escape de Diesel - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4488 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Procure por outros códigos de falha ativos relacionados à qualidade do fluido de escape de diesel no ECM.

Código de Falha 4488 ativo?
SIM NÃO

Este é um código de falha informativo somente e se tornará ativo apenas se outros códigos de falha relacionados à qualidade do fluido de escape de diesel estiverem ativos no ECM.

Faça o diagnóstico de falhas de todos os outros códigos de falha ativos da qualidade do fluido de escape de diesel relacionados a fluido de escape de diesel incorreto, diluído, degradado ou nenhum fluido de escape de diesel.

Este código de falha se tornará inativo quando todos os outros códigos de falha ativos relacionados à qualidade do fluido de escape de diesel forem resolvidos.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-AGOSTO-2016


CÓDIGO DE FALHA 4489 - Falha do Sistema de Monitoramento de SCR - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4489 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Procure por outros códigos de falha ativos relacionados à redução catalítica seletiva (SCR) no ECM.

Código de Falha 4489 ativo?
SIM NÃO

Este é um código de falha informativo somente e se tornará ativo apenas se outros códigos de falha relacionados ao SCR estiverem ativos no ECM por um longo período de tempo.

Faça o diagnóstico de falhas de todos os outros códigos de falha ativos do nível de fluido de escape de diesel (DEF), temperatura do tanque de DEF, NOx de saída, pressão barométrica, e sensor da temperatura do ar ambiente.

Este código de falha se tornará inativo quando todos os outros códigos de falha ativos relacionados à SCR forem resolvidos.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-AGOSTO-2016


CÓDIGO DE FALHA 4517 - Número de Identificação de Veículo - Fora de Calibração.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4517 ativo?
PASSO 2. | Verifique a calibração do ECM para o número de identificação do veículo. |
 | PASSO 2A. Verifique um número de identificação do veículo no ECM. | Número de identificação do veículo presente?
PASSO 3. | Verifique a calibração do ECM para o número de identificação do veículo. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4517 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique a calibração do ECM para o número de identificação do veículo.

Passo Assistido 2A - Verifique um número de identificação do veículo no ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique o número de identificação do veículo nas informações do OEM no ID do sistema e na seção Plaqueta de Dados dos Recursos e Parâmetros na ferramenta eletrônica de serviço INSITE™.

Número de identificação do veículo presente?
SIM NÃO

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

  • Digite o número de identificação do veículo no campo apropriado.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para ?B

Ir para ?B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 4573 - Consumo Médio de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL9 CM2350 L111 | 4367223
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | L9 CM2350 L119B | 5411267
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F3.8 CM2350 F132B | 5467327
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB4.5 CM2350 B104 | 4332646
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2350 B103 | 4332641
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISL9 CM2350 L111 | 4367223
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2350 B142 | 5411131
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B4.5 CM2350 B129B | 5411247
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B6.7 CM2350 B135B | 5411257
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B4.5 CM2350 B147B | 5411252
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | B6.7 CM2350 B148B | 5411262
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | L9 CM2350 L119B | 5411267
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | F3.8 CM2350 F132B | 5467327
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB4.5 CM2350 B104 | 4332646
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B103 | 4332641
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISL9 CM2350 L111 | 4367223
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B142 | 5411131
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B129B | 5411247
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B135B | 5411257
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B147B | 5411252
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B148B | 5411262
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | L9 CM2350 L119B | 5411267
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | F3.8 CM2350 F132B | 5467327
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB4.5 CM2350 B104 | 4332646
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B103 | 4332641
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISL9 CM2350 L111 | 4367223
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B142 | 5411131
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B129B | 5411247
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B135B | 5411257
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B147B | 5411252
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B148B | 5411262
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | L9 CM2350 L119B | 5411267
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | F3.8 CM2350 F132B | 5467327

Precauções e Advertências

ADVERTÊNCIA

Se o veículo não estiver equipado com uma luz de temperatura alta do sistema de escape, siga as precauções abaixo para a regeneração ativa quando o motor estiver funcionando e a velocidade do veículo reduzir ou o mesmo parar. A regeneração ativa pode ocorrer em qualquer momento enquanto o veículo se move, e a temperatura dos gases de escape pode permanecer alta depois que o veículo. A temperatura de escape pode atingir 816 °C [1500 °F], que é quente o suficiente para inflamar ou derreter materiais comuns, ou causar queimaduras em pessoas.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 4573 ativo ou mais de duas contagens inativas?
 | PASSO 1B. Verifique se o nível de fluido de escape de diesel (DEF) está baixo no tanque. | O tanque de fluido de escape de diesel está vazio e/ou os códigos de falha 1671, 1673, 3497 ou 3498 estão ativos?
 | PASSO 1C. Verifique o tanque de DEF. | O tanque de DEF e o respiro estão limpos e livres de resíduos?
 | PASSO 1D. Verifique se há códigos de falha relacionados. | Os Códigos de Falha 3574, 3575, 3569 ou 3596 estão ativos ou existem mais de 2 contagens altas de falhas inativas?
PASSO 2. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões invertidas, danificadas, com vazamento ou com restrições?
 | PASSO 2B. Inspecione a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno. | A linha de suprimento da unidade dosadora ou a conexão da linha de retorno está bloqueada?
PASSO 3. | Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 3. Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções. | O filtro do tanque de fluido de escape de diesel está obstruído?
PASSO 4. | Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Inspecione a válvula dosadora de fluido de escape de diesel quanto a obstruções. | A válvula dosadora de fluido de escape de diesel mostra sinais de obstruções ou restrições?
 | PASSO 4B. Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4573 ativo ou mais de duas contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se o nível de fluido de escape de diesel (DEF) está baixo no tanque.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que o tanque de fluido de escape de diesel não esteja vazio, e que o medidor de nível seja exato.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se os seguintes Códigos de Falha estão ativos: 1671, 1673, 3497, ou 3498

O tanque de fluido de escape de diesel está vazio e/ou os códigos de falha 1671, 1673, 3497 ou 3498 estão ativos?
SIM NÃO

Complete o tanque de Fluido de Escape de Diesel.

 Sem Reparo

Ir para 5A

Ir para 1C

Passo Assistido 1C - Verifique o tanque de DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o tanque de DEF.

  • Verifique o tanque de fluido de escape de diesel quanto a resíduos ou partículas estranhas.
  • Verifique o respiro do tanque de DEF quanto a acúmulo de cristalização e obstruções.

O tanque de DEF e o respiro estão limpos e livres de resíduos?
SIM NÃO
Sem Reparo

Limpe completamente o tanque de DEF e abasteça com DEF certificado.

Ir para 1D

Ir para 1D

Passo Assistido 1D - Verifique se há códigos de falha relacionados.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3565, 3566, 3567, 3568, 3569, 3574, 3575, 3569 ou 3596 ativos ou mais de duas contagens inativas?
SIM NÃO

Faça o diagnóstico da ocorrência dos códigos de falha antes do Código de Falha 4573.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

O sistema de dosagem de sistema de redução catalítica seletiva (SCR) tem três linhas de DEF:

1. Uma linha de suprimento da unidade dosadora entre o tanque e a unidade (linha de sucção)

2. Uma linha de suprimento da válvula de dosagem entre a unidade dosadora e a válvula de dosagem (linha de pressão)

3. Uma linha de retorno entre a unidade dosadora e o tanque (linha de retorno).

Inspecione as três linhas de fluido de escape de diesel ou respectivos conectores/conexões:

  • Verifique as conexões do tanque de fluido de escape de diesel (linhas de sucção e de retorno) quanto a trincas e corrosão.
  • Verifique as três conexões e conectores da unidade dosadora se estão soltos, com vazamento ou danificados.
  • Desconecte os conectores das linhas de sucção, de pressão e de retorno e verifique se apresentam sinais de depósitos ou obstruções.
  • Verifique a linha de sucção quanto a sinais de vazamento ou aberturas que possam permitir que a unidade dosadora sugue ar juntamente com fluido de escape de diesel.
  • Certifique-se de que as vedações em todos os pontos de conexão estejam corretas, inclusive no tanque de fluido de escape de diesel (2 conexões), na unidade dosadora (3 conexões) e na válvula de dosagem (1 conexão).

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foram detectadas conexões invertidas, danificadas, com vazamento ou com restrições?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário. Consulte as informações de serviço do fabricante do equipamento.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Inspecione a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno.

Ação

Inspecione a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno quanto a obstruções.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A linha de suprimento da unidade dosadora ou a conexão da linha de retorno está bloqueada?
SIM NÃO

Substitua a conexão obstruída.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4B

Ir para 3A

Passo Assistido 3 - Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 3A - Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a unidade sensora do tanque de fluido de escape de diesel.

Ação

Inspecione o filtro do tanque de fluido de escape de diesel quanto a sinais de obstruções ou depósitos.

Consulte as informações de serviço do fabricante do equipamento.

O filtro do tanque de fluido de escape de diesel está obstruído?
SIM NÃO

Limpe ou troque o filtro do tanque de fluido de escape de diesel.

Drene, limpe e encha o tanque de fluido de escape de diesel. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 4A - Inspecione a válvula dosadora de fluido de escape de diesel quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a válvula dosadora de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ação

Inspecione a válvula dosadora de fluido de escape de diesel quanto a sinais de depósitos, obstruções ou restrições.

  • Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

A válvula dosadora de fluido de escape de diesel mostra sinais de obstruções ou restrições?
SIM NÃO

Limpe a válvula dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4B

Ir para 4B

Passo Assistido 4B - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de DEF do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
SIM NÃO
Sem Reparo

Substitua o filtro da unidade dosadora de fluido de escape de diesel.

Este filtro não pode ser reutilizado e deve ser trocado depois de removido.

  • Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Faça o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel novamente usando o filtro novo. Se o volume de fluido de escape de diesel medido não estiver dentro das especificações, substitua a unidade dosadora de DEF.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 4586 - Status do Controle de Realimentação de SCR do Sistema de Pós-tratamento 1 - Condição Existente

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B4.5 CM2350 B129B | 5411247
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B6.7 CM2350 B135B | 5411257
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B4.5 CM2350 B147B | 5411252
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | B6.7 CM2350 B148B | 5411262
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B103 | 4332641
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B129B | 5411247
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | B6.7 CM2350 B148B | 5411262
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5 CM2350 B104 | 4332646
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B103 | 4332641
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2350 B142 | 5411131
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B129B | 5411247
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B135B | 5411257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B4.5 CM2350 B147B | 5411252
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | B6.7 CM2350 B148B | 5411131
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB4.5 CM2350 B104 | 5411262
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B103 | 4332641
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2350 B142 | 5411131
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B129B | 5411247
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B135B | 5411257
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B4.5 CM2350 B147B | 5411252
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | B6.7 CM2350 B148B | 5411262
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB4.5 CM2350 B104 | 4332646
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB6.7 CM2350 B103 | 4332641
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISB6.7 CM2350 B142 | 5411131
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B4.5 CM2350 B129B | 5411247
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B6.7 CM2350 B135B | 5411257
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B4.5 CM2350 B147B | 5411252
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B6.7 CM2350 B148B | 5411262
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB4.5 CM2350 B104 | 4332646
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B103 | 4332641
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2350 B142 | 5411131
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B129B | 5411247
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B135B | 5411257
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B4.5 CM2350 B147B | 5411252
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | B6.7 CM2350 B148B | 5411262
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B148B | 5411262

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 4586 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Alguma falha do sensor de NOx?
 | PASSO 1C. Verifique se há códigos de falha ativos. | Existe algum código de falha relacionado ao sistema de dosagem de DEF ativo?
PASSO 2. | Verifique o sistema de dosagem de DEF. |
 | PASSO 2A. Verifique se o DEF está contaminado ou possui resíduos. | O DEF está livre de contaminação e dentro das especificações descritas no Procedimento 011-056?
 | PASSO 2B. Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
PASSO 3. | Verifique o sistema de pós-tratamento. |
 | PASSO 3A. Realize o teste de desempenho da redução catalítica seletiva (SCR) do pós-tratamento. | Completado o teste de desempenho da SCR do pós-tratamento?
 | PASSO 3B. Verifique se há depósitos no tubo de decomposição. | Há excesso de depósitos de DEF no interior do tubo de decomposição?
PASSO 4. | Verifique os resultados do teste de desempenho da SCR do pós-tratamento. |
 | PASSO 4A. Verifique o status do teste do sensor de NOx na saída do catalisador SCR do pós-tratamento. | O sensor de NOx passou no teste operacional?
 | PASSO 4B. Verifique o status do teste do catalisador SCR do pós-tratamento. | O catalisador SCR do pós-tratamento passou no teste operacional?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | O código de falha ainda está ativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4586 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 5A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Alguma falha do sensor de NOx?
SIM NÃO

Faça o diagnóstico de todos os códigos relacionados ao sensor de NOx antes do Código de Falha 4586.

 Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existe algum código de falha relacionado ao sistema de dosagem de DEF ativo?
SIM NÃO

Faça o diagnóstico de todos os códigos relacionados à dosagem de DEF antes do Código de Falha 4586.

 Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique o sistema de dosagem de DEF.

Passo Assistido 2A - Verifique se o DEF está contaminado ou possui resíduos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a qualidade do DEF.

  • Inspecione visualmente o DEF no tanque quanto a sinais de resíduos ou contaminação.
  • Use o Refratômetro de Fluido de Escape de Diesel Cummins®, ferramenta de serviço 4919554, para testar a concentração de DEF. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

O DEF está livre de contaminação e dentro das especificações descritas no Procedimento 011-056?
SIM NÃO
Sem Reparo

O fluido no tanque de DEF não é DEF puro, ou é DEF diluído ou degradado.

Drene completamente o tanque de DEF e lave o tanque com água.

Reabasteça o tanque de DEF com DEF puro. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Remova a válvula dosadora de DEF do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.
  • A válvula dosadora de DEF deve ser removida e instalada em um recipiente de medição para realizar o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. Certifique-se de que a unidade dosadora de fluido de escape de diesel não esteja obstruída e que o fluido flua por todos os orifícios.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
SIM NÃO
Sem Reparo

Substitua o filtro da unidade dosadora de fluido de escape de diesel. (Note que este filtro não pode ser reutilizado e deve ser trocado depois de removido.) Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Faça o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel novamente usando o filtro novo. Se a unidade de dosagem ainda não opera de acordo com as especificações, substitua a unidade de dosagem de DEF do pós-tratamento. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de pós-tratamento.

Passo Assistido 3A - Realize o teste de desempenho da SCR do pós-tratamento.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição e dê partida no motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique o sistema de pós-tratamento.

  • Realize o teste de desempenho da SCR do pós-tratamento.
  • Utilize a ferramenta eletrônica de serviço INSITE™.

Completado o teste de desempenho da SCR do pós-tratamento?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há depósitos no tubo de decomposição.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o tubo de decomposição quanto à presença de depósitos.

  • Remova o tubo de decomposição do veículo.
  • Inspecione quanto a depósitos de DEF excessivos.
  • Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

Há excesso de depósitos de DEF no interior do tubo de decomposição?
SIM NÃO

Limpe e instale o tubo de decomposição.

Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

Após limpar os depósitos do tubo de decomposição, é necessário realizar o teste de desempenho da SCR do pós-tratamento novamente.

Realize o teste de desempenho da SCR do pós-tratamento novamente.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique os resultados do teste de desempenho da SCR do pós-tratamento.

Passo Assistido 4A - Verifique o status do Teste do Sensor de NOx na Saída do Catalisador SCR do Pós-tratamento.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os resultados do teste do catalisador SCR do pós-tratamento.

  • Verifique o status da porção do Teste do Sensor de NOx na Saída do Catalisador SCR do Pós-tratamento do teste de desempenho da SCR.

O sensor de NOx passou no teste operacional?
SIM NÃO
Sem Reparo

O sensor de NOx na saída do sistema de pós-tratamento detectou uma falha dentro da faixa.

Substitua o sensor de NOx na saída do sistema de pós-tratamento.

Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 5A

Passo Assistido 4B - Verifique o status do teste do catalisador SCR do pós-tratamento.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os resultados do teste do catalisador SCR do pós-tratamento.

  • Verifique o status da porção do teste do catalisador SCR do pós-tratamento do teste de desempenho da SCR.

O catalisador SCR do pós-tratamento passou no teste operacional?
SIM NÃO
Sem Reparo

Foi detectado um catalisador SCR do pós-tratamento danificado.

Substitua o catalisador de SCR do sistema de pós-tratamento.

Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-MARÇO-2018


CÓDIGO DE FALHA 4612 - Monitoramento do Sistema da Pressão no Coletor de Admissão do Motor - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | ISB4.5 CM2350 B104 | 4332646
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | ISB6.7 CM2350 B103 | 4332641
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | ISL9 CM2350 L111 | 4367223
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | ISB6.7 CM2350 B142 | 5411131
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | B4.5 CM2350 B129B | 5411247
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | B6.7 CM2350 B135B | 5411257
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | B4.5 CM2350 B147B | 5411252
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | B6.7 CM2350 B148B | 5411262
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | L9 CM2350 L119B | 5411267
Restrição de Escape | Consulte o Procedimento 011-009 | ISB4.5 CM2350 B104 | 4332646
Restrição de Escape | Consulte o Procedimento 011-009 | ISB6.7 CM2350 B103 | 4332641
Restrição de Escape | Consulte o Procedimento 011-009 | ISL9 CM2350 L111 | 4367223
Restrição de Escape | Consulte o Procedimento 011-009 | ISB6.7 CM2350 B142 | 5411131
Restrição de Escape | Consulte o Procedimento 011-009 | B4.5 CM2350 B129B | 5411247
Restrição de Escape | Consulte o Procedimento 011-009 | B6.7 CM2350 B135B | 5411257
Restrição de Escape | Consulte o Procedimento 011-009 | B4.5 CM2350 B147B | 5411252
Restrição de Escape | Consulte o Procedimento 011-009 | B6.7 CM2350 B148B | 5411262
Restrição de Escape | Consulte o Procedimento 011-009 | L9 CM2350 L119B | 5411267

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Contagens ativas ou inativas dos Códigos de Falha 122, 123, 124, 125, 2973 ou 3361?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Contagens ativas ou inativas dos Códigos de Falha 153,154 ou 436?
 | PASSO 1C. Verifique se há códigos de falha ativos. | Contagens ativas ou inativas dos Códigos de Falha 221, 222, ou 295?
 | PASSO 1D. Verifique se há códigos de falha ativos. | Contagens ativas ou inativas dos Códigos de Falha 249, 256, ou 2398?
 | PASSO 1E. Verifique se há códigos de falha ativos. | Contagens ativas ou inativas dos Códigos de Falha 2373, 2374, ou 2554?
 | PASSO 1F. Verifique se há códigos de falha ativos. | Contagens ativas ou inativas dos Códigos de Falha 1228, 1866, 1867, 1896, 1961, 2272, 2273, 2274, 2349, 2353, 3382, 3383 ou 3724?
 | PASSO 1G. Verifique se há códigos de falha ativos. | Contagens ativas ou inativas dos Códigos de Falha 1898, 2198, 2387, 2449, 2634, 2635 ou 2636?
 | PASSO 1H. Verifique se há códigos de falha ativos. | Contagens ativas ou inativas dos Códigos de Falha 175, 176, 177, 3539, 3541 ou 3542?
PASSO 2. | Verifique se há vazamentos no sistema de admissão de ar. |
 | PASSO 2A. Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos. | Existem vazamentos de ar no sistema do arrefecedor ar-ar?
 | PASSO 2B. Verifique se há restrição no arrefecedor ar-ar. | A restrição do arrefecedor ar-ar está dentro da especificação?
 | PASSO 2C. Verifique se há vazamentos e restrições no sistema de recirculação dos gases de escape (EGR). | Vazamentos ou restrições no sistema de recirculação dos gases de escape (EGR)?
PASSO 3. | Verifique se há restrições no sistema de escape. |
 | PASSO 3A. Verifique se há restrições no sistema de escape. | A restrição de escape está dentro das especificações?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha da pressão no coletor de admissão

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas dos Códigos de Falha 122, 123, 124, 125, 2973 ou 3361?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha da pressão no coletor de admissão

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas dos Códigos de Falha 153,154 ou 436?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha da pressão barométrica.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas dos Códigos de Falha 221, 222, ou 295?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1D

Passo Assistido 1D - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha da temperatura ambiente.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas dos Códigos de Falha 249, 256, ou 2398?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1E

Passo Assistido 1E - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha da pressão do gás de escape.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas dos Códigos de Falha 2373, 2374, ou 2554?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1F

Passo Assistido 1F - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados à EGR.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas dos Códigos de Falha 1228, 1866, 1867, 1896, 1961, 2272, 2273, 2274, 2349, 2353, 3382, 3383 ou 3724?

SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1G

Passo Assistido 1G - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados ao turbocompressor de geometria variável (TGV).

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas dos Códigos de Falha 1898, 2198, 2387, 2449, 2634, 2635 ou 2636?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1H

Passo Assistido 1H - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados à válvula de controle do ar de admissão.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas dos Códigos de Falha 175, 176, 177, 3539, 3541 ou 3542?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique se há vazamentos no sistema de admissão de ar.

Passo Assistido 2A - Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos.

Condições

  • Opere o motor.

Ação

Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos.

  • Verifique as conexões do arrefecedor ar-ar quanto a vazamentos entre a saída do compressor do turbocompressor e o arrefecedor ar-ar.
  • Verifique as conexões do arrefecedor ar-ar quanto a vazamentos entre o arrefecedor ar-ar e o coletor de admissão.
  • Inspecione as juntas do coletor de admissão quanto a vazamentos.
  • Inspecione as mangueiras do arrefecedor ar-ar quanto a vazamentos ou conexões soltas.
  • Inspecione as braçadeiras do arrefecedor ar-ar para certificar-se de que estão apertadas.
  • Inspecione a tubulação do arrefecedor ar-ar quanto a trincas.

Existem vazamentos de ar no sistema do arrefecedor ar-ar?
SIM NÃO

Repare ou substitua o componente com vazamento.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há restrição no arrefecedor ar-ar.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique o diferencial de pressão no arrefecedor ar-ar.

  • Consulte o Procedimento 010-027 na Tabela de Procedimentos Associados.

A restrição do arrefecedor ar-ar está dentro da especificação?
SIM NÃO
Sem Reparo

Limpe ou substitua o arrefecedor ar-ar conforme necessário.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há vazamentos e restrições no sistema da EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos e restrições na tubulação do sistema de EGR.

  • Verifique se há vazamentos e restrições no tubo de cruzamento de ar da EGR.
  • Verifique se há vazamentos no sensor de pressão diferencial da válvula EGR na superfície de montagem. Poderá ser necessário remover o sensor da pressão diferencial da EGR para verificar os anéis 'O' quanto a danos.
  • Os vazamentos são facilmente identificados pela presença de traços de fuligem.

Vazamentos ou restrições no sistema de recirculação dos gases de escape (EGR)?
SIM NÃO

Repare ou substitua o componente defeituoso.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique se há restrição no sistema de escape.

Passo Assistido 3A - Verifique se há restrição no sistema de escape.

Condições

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ação

Verifique se há restrições no sistema de escape.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A restrição de escape está dentro das especificações?
SIM NÃO
Sem Reparo

Continue a investigar a causa da restrição de escape alta. Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 16-JANEIRO-2017


CÓDIGO DE FALHA 5173 - Habilitação do Giro do Motor da Transmissão - Erro nos Dados Recebidos da Rede.

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 5173 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o módulo de controle do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5173 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM, e compare com a configuração do ECM.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
SIM NÃO

Há um problema do OEM com o sensor de rotação do eixo de saída da transmissão ou unidade de controle eletrônico do veículo do OEM. Consulte o manual de serviços do OEM.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2016


CÓDIGO DE FALHA 5174 - Habilitação do Giro do Motor da Transmissão - Taxa Anormal de Atualização.

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 5174 ativo?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o ECM para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM, e compare com a configuração do ECM. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 ohms a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939 do ECM. | 50 ohms a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 5174 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desativar o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5174 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM, e compare com a configuração do ECM.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

Utilize a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que ainda haja um problema da unidade de controle eletrônico do veículo, um problema de configuração da VECU, ou um problema de conexão entre a VECU e o datalink.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Reparar ou substituir o chicote do OEM Consulte o Procedimento 019-01 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou em curto no chicote do OEM.

Reparar ou substituir o chicote do OEM Consulte o Procedimento 019-01 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

NOTA: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Reparar ou substituir o chicote do OEM Consulte o Procedimento 019-01 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5174 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Um problema de comunicação entre o ECM e o datalink, ou um ECM ou calibração defeituosos estão causando o código de falha.

Ir para 6A

Consulte o diagrama do sintoma 'Sem Comunicação com o ECM'

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desativar o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-MARÇO-2013


CÓDIGO DE FALHA 5216 - Limite Máximo 1 de Velocidade do Veículo - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 5216 ativo?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | 50 a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 5216 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5216 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

NOTA: Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM.

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou em curto no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

NOTA: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5216 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Um problema de comunicação entre o ECM e o datalink, ou um ECM ou calibração defeituosos estão causando o código de falha.

Ir para 6A

Consulte o diagrama do sintoma 'Sem Comunicação com o ECM'

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2016


CÓDIGO DE FALHA 5217 - Limite Máximo 1 de Velocidade do Veículo - Dados Recebidos da Rede em Erro

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 5217 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo eletrônico do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5217 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2016


CÓDIGO DE FALHA 5218 - Limite Máximo 2 de Velocidade do Veículo - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 5218 ativo?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o ECM para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | 50 a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 5218 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5218 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

NOTA: Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM.

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou em curto no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

NOTA: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5218 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Um problema de comunicação entre o ECM e o datalink, ou um ECM ou calibração defeituosos estão causando o código de falha.

Ir para 6A

Consulte o diagrama do sintoma 'Sem Comunicação com o ECM'

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-OUTUBRO-2013


CÓDIGO DE FALHA 5219 - Limite Máximo 2 de Velocidade do Veículo - Dados Recebidos da Rede em Erro

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 5219 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo eletrônico do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5219 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2016


CÓDIGO DE FALHA 5248 - Rotação do Eixo de Saída do Tacógrafo - Fora de Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 5248 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo eletrônico do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5248 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO
Sem Reparo

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-OUTUBRO-2016


CÓDIGO DE FALHA 5384 - Massa Relativa de Combustível Não Queimado - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB4.5 CM2350 B104 | 4332646
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B103 | 4332641
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B142 | 5411131
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F120B | 5411237
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B129B | 5411247
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B147B | 5411252
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B135B | 5411257
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B148B | 5411262
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 5384 ativo?
PASSO 2. | Executar o procedimento de regeneração estacionária |
 | PASSO 2A. Executar o procedimento de regeneração estacionária | Código de Falha 5384 ainda ativo ou regeneração estacionária não foi completada?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5384 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Executar o procedimento de regeneração estacionária

Passo Assistido 2A - Executar o procedimento de regeneração estacionária

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Executar o procedimento de regeneração estacionária do pós-tratamento.

  • Use o seguinte procedimento para informações sobre a regeneração estacionária. Consulte o Procedimento 014-016 na Tabela de Procedimentos Associados.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para executar o teste de regeneração do filtro de particulados de diesel do pós-tratamento nos testes de diagnóstico do ECM.

Se houver códigos de falha ativos durante o teste de regeneração, aborte o teste e faça o diagnóstico de falha do código de falha ativo.

Código de Falha 5384 ainda ativo ou regeneração estacionária não foi completada?

SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama do sintoma de falha Regeneração Estacionária - Não Termina na Seção TS.

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 5385 - Massa Relativa de Combustível Não Queimado - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB4.5 CM2350 B104 | 4332646
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B103 | 4332641
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | ISB6.7 CM2350 B142 | 5411131
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F120B | 5411237
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B129B | 5411247
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B4.5 CM2350 B147B | 5411252
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B135B | 5411257
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | B6.7 CM2350 B148B | 5411262
Teste de Regeneração do Filtro de Particulados de Diesel (DPF) do Sistema de Pós-tratamento | Consulte o Procedimento 014-016 | F3.8 CM2350 F132B | 5467327

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 5385 ativo?
PASSO 2. | Executar o procedimento de regeneração estacionária |
 | PASSO 2A. Executar o procedimento de regeneração estacionária | Código de Falha 5385 ainda ativo ou regeneração estacionária não foi completada?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5385 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Executar o procedimento de regeneração estacionária

Passo Assistido 2A - Executar o procedimento de regeneração estacionária

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Executar o procedimento de regeneração estacionária do pós-tratamento.

  • Use o seguinte procedimento para informações sobre a regeneração estacionária. Consulte o Procedimento 014-016 na Tabela de Procedimentos Associados.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para executar o teste de regeneração do filtro de particulados de diesel do pós-tratamento nos testes de diagnóstico do ECM.

Se houver códigos de falha ativos durante o teste de regeneração, aborte o teste e faça o diagnóstico de falha do código de falha ativo.

Código de Falha 5385 ainda ativo ou regeneração estacionária não foi completada?

SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama do sintoma de falha Regeneração Estacionária - Não Termina na Seção TS.

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 555 - Pressão do Cárter - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Respiro do Cárter (Interno) | Consulte o Procedimento 003-002 | ISB4.5 CM2350 B104 | 4332646
Respiro do Cárter (Interno) | Consulte o Procedimento 003-002 | ISB6.7 CM2350 B103 | 4332641
Respiro do Cárter (Interno) | Consulte o Procedimento 003-002 | ISB6.7 CM2350 B142 | 5411131
Respiro do Cárter (Interno) | Consulte o Procedimento 003-002 | B6.7 CM2350 B135B | 5411257
Respiro do Cárter (Interno) | Consulte o Procedimento 003-002 | B6.7 CM2350 B148B | 5411262
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB4.5 CM2350 B104 | 4332646
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB6.7 CM2350 B103 | 4332641
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB6.7 CM2350 B142 | 5411131
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | B6.7 CM2350 B135B | 5411257
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | B6.7 CM2350 B148B | 5411262
Mangueiras de Desaeração do Cárter Fechado | Consulte o Procedimento 003-024 | ISB4.5 CM2350 B104 | 4332646
Mangueiras de Desaeração do Cárter Fechado | Consulte o Procedimento 003-024 | ISB6.7 CM2350 B103 | 4332641
Mangueiras de Desaeração do Cárter Fechado | Consulte o Procedimento 003-024 | ISB6.7 CM2350 B142 | 5411131
Mangueiras de Desaeração do Cárter Fechado | Consulte o Procedimento 003-024 | B6.7 CM2350 B135B | 5411257
Mangueiras de Desaeração do Cárter Fechado | Consulte o Procedimento 003-024 | B6.7 CM2350 B148B | 5411262
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB4.5 CM2350 B104 | 4332646
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB6.7 CM2350 B103 | 4332641
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB6.7 CM2350 B142 | 5411131
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | B6.7 CM2350 B135B | 5411257
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B148B | 5411262

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Contagens ativas ou múltiplas inativas do Código de Falha 555?
PASSO 2. | Inspecione o sistema de desaeração do cárter. |
 | PASSO 2A. Verifique a precisão do sensor de pressão. | A leitura da pressão é de 0 ± 0,28 kPa - G [0 ± 1,13 pol H2O]?
 | PASSO 2B. Verifique a quilometragem / horas no filtro de respiro do cárter desde a última manutenção. | Filtro abaixo do intervalo de manutenção?
 | PASSO 2C. Inspecione o elemento do respiro do cárter. | O elemento do respiro do cárter está contaminado ou obstruído?
 | PASSO 2D. Inspecione os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro e o separador de óleo. | Os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro ou o separador de óleo estão obstruídos?
PASSO 3. | Meça o sopro de gases no cárter. |
 | PASSO 3A. Realize a medição do sopro de gases no cárter. | As medições de sopro de gases no cárter estão dentro da especificação?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou múltiplas inativas do Código de Falha 555?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Inspecione o sistema de desaeração do cárter.

Passo Assistido 2A - Verifique a precisão do sensor de pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Não opere o motor.

Ação

Utilize o recurso "Monitor/Registrador de Dados" da ferramenta eletrônica de serviço INSITE™ para verificar a precisão do sensor de pressão no cárter.

  • Certifique-se de que o número de peça do sensor instalado seja o correto.
  • Ao verificar a precisão do sensor de pressão, certifique-se de que o motor não esteja funcionando.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a "Pressão no Cárter".

A leitura da pressão é de 0 ± 0,28 kPa - G [0 ± 1,13 pol H2O]?

SIM NÃO
Sem Reparo

Substitua o sensor da pressão no cárter. Consulte o Procedimento 019-445 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique a quilometragem / horas no filtro de desaeração do cárter desde a última manutenção.

Condições

  • Localize o registro de manutenção (km / horas) da última substituição do filtro de respiro do cárter.

Ação

Verifique a quilometragem / horas no filtro de respiro do cárter desde a última manutenção.

Entre em contato com o Posto Autorizado de Serviços Cummins® para obter os intervalos de manutenção do filtro do respiro do cárter para aplicações específicas do motor.

Filtro abaixo do intervalo de manutenção?
SIM NÃO
Sem Reparo

Substitua o filtro de respiro do cárter. Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o elemento do respiro do cárter.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o elemento do respiro do cárter quanto a contaminação ou bloqueio.

O elemento do respiro do cárter está contaminado ou obstruído?
SIM NÃO

Substitua o elemento do respiro do cárter.

Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro e o separador de óleo.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione os tubos de dreno de óleo, as válvulas de retenção, os tubos de respiro e o separador de óleo por obstruções.

  • Consulte o Procedimento 003-002 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-024 na Tabela de Procedimentos Associados.

Os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro ou o separador de óleo estão obstruídos?

SIM NÃO

Limpe ou substitua os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, o tubo de respiro ou o separador.

  • Consulte o Procedimento 003-002 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-024 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Meça o sopro de gases no cárter.

Passo Assistido 3A - Realize a medição do sopro de gases no cárter.

Condições

  • Ligue a chave de ignição (ON).
  • Não opere o motor.

Ação

Opere o motor na rotação nominal e com carga para um dos métodos abaixo:

  • Teste do motor, um dinamômetro de chassi ou um dinamômetro de motor
  • Faça um teste de rotação de stall (despotenciamento) somente para motores equipados com transmissões automáticas.

Meça o sopro de gases no cárter. Consulte o Procedimento 014-010 na Tabela de Procedimentos Associados.

As medições de sopro de gases no cárter estão dentro da especificação?
SIM NÃO

Substitua o filtro de respiro do cárter. Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.

Faça o diagnóstico das possíveis causas de excesso de gases do cárter.

  • Consulte o diagrama de sintomas Excesso de Gases (Sopro) no Cárter no manual de serviço apropriado para uma aplicação específica do motor.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-JANEIRO-2017


CÓDIGO DE FALHA 556 - Pressão do Cárter - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Respiro do Cárter (Interno) | Consulte o Procedimento 003-002 | ISB4.5 CM2350 B104 | 4332646
Respiro do Cárter (Interno) | Consulte o Procedimento 003-002 | ISB6.7 CM2350 B103 | 4332641
Respiro do Cárter (Interno) | Consulte o Procedimento 003-002 | ISB6.7 CM2350 B142 | 5411131
Respiro do Cárter (Interno) | Consulte o Procedimento 003-002 | B6.7 CM2350 B135B | 5411257
Respiro do Cárter (Interno) | Consulte o Procedimento 003-002 | B6.7 CM2350 B148B | 5411262
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB4.5 CM2350 B104 | 4332646
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB6.7 CM2350 B103 | 4332641
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB6.7 CM2350 B142 | 5411131
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | B6.7 CM2350 B135B | 5411257
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | B6.7 CM2350 B148B | 5411262
Mangueiras de Desaeração do Cárter Fechado | Consulte o Procedimento 003-024 | ISB4.5 CM2350 B104 | 4332646
Mangueiras de Desaeração do Cárter Fechado | Consulte o Procedimento 003-024 | ISB6.7 CM2350 B103 | 4332641
Mangueiras de Desaeração do Cárter Fechado | Consulte o Procedimento 003-024 | ISB6.7 CM2350 B142 | 5411131
Mangueiras de Desaeração do Cárter Fechado | Consulte o Procedimento 003-024 | B6.7 CM2350 B135B | 5411257
Mangueiras de Desaeração do Cárter Fechado | Consulte o Procedimento 003-024 | B6.7 CM2350 B148B | 5411262
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB4.5 CM2350 B104 | 4332646
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB6.7 CM2350 B103 | 4332641
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB6.7 CM2350 B142 | 5411131
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | B6.7 CM2350 B135B | 5411257
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B148B | 5411262

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Contagens ativas ou múltiplas inativas do Código de Falha 556?
PASSO 2. | Inspecione o sistema de desaeração do cárter. |
 | PASSO 2A. Verifique a precisão do sensor de pressão. | A leitura da pressão é de 0 ± 0,28 kPa - G [0 ± 1,13 pol H2O]?
 | PASSO 2B. Verifique a quilometragem / horas no filtro de desaeração do cárter desde a última manutenção. | Filtro abaixo do intervalo de manutenção?
 | PASSO 2C. Inspecione o elemento do respiro do cárter. | O elemento do respiro do cárter está contaminado ou obstruído?
 | PASSO 2D. Inspecione os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro e o separador de óleo. | Os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro ou o separador de óleo estão obstruídos?
PASSO 3. | Meça o sopro de gases no cárter. |
 | PASSO 3A. Realize a medição do sopro de gases no cárter. | As medições de sopro de gases no cárter estão dentro da especificação?
PASSO 4. | Verifique se há danos progressivos. |
 | PASSO 4A. Verifique se há danos progressivos. | Danos progressivos encontrados devido à pressão alta no cárter?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou múltiplas inativas do Código de Falha 556?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 5A

Passo Assistido 2 - Inspecione o sistema de desaeração do cárter.

Passo Assistido 2A - Verifique a precisão do sensor de pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Não opere o motor.

Ação

Utilize o recurso "Monitor/Registrador de Dados" da ferramenta eletrônica de serviço INSITE™ para verificar a precisão do sensor de pressão no cárter.

  • Certifique-se de que o número de peça do sensor instalado seja o correto.
  • Ao verificar a precisão do sensor de pressão, certifique-se de que o motor não esteja funcionando.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a "Pressão no Cárter".

A leitura da pressão é de 0 ± 0,28 kPa - G [0 ± 1,13 pol H2O]?

SIM NÃO
Sem Reparo

Substitua o sensor da pressão no cárter. Consulte o Procedimento 019-445 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Verifique a quilometragem / horas no filtro de desaeração do cárter desde a última manutenção.

Condições

  • Verifique o registro de manutenção (km / horas) para a última substituição do filtro de desaeração do cárter.

Ação

Verifique a quilometragem / horas no filtro de desaeração do cárter desde a última manutenção.

Entre em contato com o Posto Autorizado de Serviços Cummins® para obter os intervalos de manutenção do filtro do respiro do cárter para aplicações específicas do motor.

Filtro abaixo do intervalo de manutenção?
SIM NÃO
Sem Reparo

Substitua o elemento do respiro do cárter.

Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o elemento do respiro do cárter.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o elemento do respiro do cárter quanto a contaminação ou bloqueio.

O elemento do respiro do cárter está contaminado ou obstruído?
SIM NÃO

Substitua o elemento do respiro do cárter.

Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro e o separador de óleo.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione os tubos de dreno de óleo, as válvulas de retenção, os tubos de respiro e o separador de óleo por obstruções.

  • Consulte o Procedimento 003-002 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-024 na Tabela de Procedimentos Associados.

Os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro ou o separador de óleo estão obstruídos?

SIM NÃO

Limpe ou substitua os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, o tubo de respiro ou o separador de óleo.

  • Consulte o Procedimento 003-002 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-024 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Meça o sopro de gases no cárter.

Passo Assistido 3A - Realize a medição do sopro de gases no cárter.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Opere o motor na rotação nominal e com carga para um dos métodos abaixo:

  • Teste do motor, um dinamômetro de chassi ou um dinamômetro de motor
  • Faça um teste de rotação de stall (despotenciamento) (somente para motores equipados com transmissões automáticas).
  • Meça o sopro de gases no cárter.

Consulte o Procedimento 014-010 na Tabela de Procedimentos Associados.

Pode ser necessário desabilitar o código de falha para operar o motor em rotação nominal. Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

As medições de sopro de gases no cárter estão dentro da especificação?
SIM NÃO

Substitua o filtro de respiro do cárter. Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.

Faça o diagnóstico das possíveis causas de excesso de gases do cárter.

Consulte o diagrama do sintoma de falha Excesso de Gases (Sopro) no Cárter na Seção TS no manual de serviço apropriado para uma aplicação específica do motor.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique se há danos progressivos.

Passo Assistido 4A - Verifique se há danos progressivos.

Ação

Verifique se há danos progressivos:

  • Verifique se há danos progressivos ao motor devido à alta pressão do cárter.
  • Verifique se há vazamento de óleo nas juntas e vedações.

Consulte o manual de serviço apropriado para a aplicação específica do motor.

Danos progressivos encontrados devido à pressão alta no cárter?
SIM NÃO

Substitua a junta, vedação ou outro componente danificado(a).

Faça o diagnóstico das possíveis causas de excesso de gases do cárter. Consulte o diagrama do sintoma de falha Excesso de Gases (Sopro) no Cárter na Seção TS no manual de serviço apropriado para uma aplicação específica do motor.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-OUTUBRO-2016


CÓDIGO DE FALHA 559 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB4.5 CM2350 B104 | 4332646
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB6.7 CM2350 B103 | 4332641
Bomba de Combustível | Consulte o Procedimento 005-016 | B4.5 CM2350 B129B | 5411247
Bomba de Combustível | Consulte o Procedimento 005-016 | B4.5 CM2350 B147B | 5411252
Bomba de Combustível | Consulte o Procedimento 005-016 | B6.7 CM2350 B135B | 5411257
Bomba de Combustível | Consulte o Procedimento 005-016 | B6.7 CM2350 B148B | 5411262
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB4.5 CM2350 B104 | 4332646
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB6.7 CM2350 B103 | 4332641
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISB6.7 CM2350 B142 | 5411131
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B4.5 CM2350 B129B | 5411247
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B4.5 CM2350 B147B | 5411252
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B135B | 5411257
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B148B | 5411262
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISB4.5 CM2350 B104 | 4332646
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISB6.7 CM2350 B103 | 4332641
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISB6.7 CM2350 B142 | 5411131
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | B4.5 CM2350 B129B | 5411247
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | B4.5 CM2350 B147B | 5411252
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | B6.7 CM2350 B135B | 5411257
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | B6.7 CM2350 B148B | 5411262
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5 CM2350 B104 | 4332646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B103 | 4332641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B142 | 5411131
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B129B | 5411247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B147B | 5411252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B135B | 5411257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B148B | 5411262
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | ISB4.5 CM2350 B104 | 4332646
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | ISB6.7 CM2350 B103 | 4332641
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | ISB6.7 CM2350 B142 | 5411131
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | B4.5 CM2350 B129B | 5411247
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | B4.5 CM2350 B147B | 5411252
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | B6.7 CM2350 B135B | 5411257
Filtro de Combustível (Tipo Caneca) | Consulte o Procedimento 006-014 | B6.7 CM2350 B148B | 5411262
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISB4.5 CM2350 B104 | 4332646
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISB6.7 CM2350 B103 | 4332641
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | B4.5 CM2350 B129B | 5411247
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | B4.5 CM2350 B147B | 5411252
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | B6.7 CM2350 B135B | 5411257
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | B6.7 CM2350 B148B | 5411262
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISB6.7 CM2350 B142 | 5411262
Injetor | Consulte o Procedimento 006-026 | ISB4.5 CM2350 B104 | 4332646
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B103 | 4332641
Injetor | Consulte o Procedimento 006-026 | ISB6.7 CM2350 B142 | 5411131
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B129B | 5411247
Injetor | Consulte o Procedimento 006-026 | B4.5 CM2350 B147B | 5411252
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B135B | 5411257
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Conector de Combustível (Montado no Cabeçote) | Consulte o Procedimento 006-052 | ISB6.7 CM2350 B103 | 4332641
Conector de Combustível (Montado no Cabeçote) | Consulte o Procedimento 006-052 | ISB6.7 CM2350 B142 | 5411131
Conector de Combustível (Montado no Cabeçote) | Consulte o Procedimento 006-052 | B6.7 CM2350 B135B | 5411257
Conector de Combustível (Montado no Cabeçote) | Consulte o Procedimento 006-052 | B6.7 CM2350 B148B | 5411262
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB4.5 CM2350 B104 | 4332646
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB6.7 CM2350 B103 | 4332641
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB6.7 CM2350 B142 | 5411131
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B4.5 CM2350 B129B | 5411247
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B4.5 CM2350 B147B | 5411252
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B6.7 CM2350 B135B | 5411257
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 322, 323, 324, 325, 331 ou 332 estão ativos?
 | PASSO 1B. Verifique se há códigos de falha ativos ou inativos. | Códigos de Falha 271, 272, 281, 449, 451, 452, 515, 516, 553, 1911, 2311, 2372 ou 3727 ativos ou contagens inativas?
PASSO 2. | Verifique a alimentação de combustível. |
 | PASSO 2A. Verifique se há alimentação adequada de combustível. | O equipamento/veículo possui alimentação adequada de combustível?
 | PASSO 2B. Verifique se há resíduos ou combustível contaminado no tanque de combustível. | Foram encontrados resíduos ou combustível contaminado no tanque de combustível?
PASSO 3. | Verifique o sistema de combustível de baixa pressão. |
 | PASSO 3A. Verifique o sistema de combustível de baixa pressão. | Sistema de combustível de baixa pressão dentro das especificações descritas no Procedimento 005-236?
PASSO 4. | Verifique o sistema de combustível de alta pressão. |
 | PASSO 4A. Verifique o fluxo de retorno do injetor de alta pressão. | O fluxo do retorno nos injetores está dentro das especificações?
 | PASSO 4B. Verifique o fluxo de retorno de pressão na common rail. | O fluxo de retorno da válvula de alívio da pressão do combustível está dentro da especificação?
PASSO 5. | Verifique a bomba de combustível de alta pressão. |
 | PASSO 5A. Verifique o fluxo de retorno da bomba de combustível de alta pressão | O fluxo de retorno da bomba de combustível está dentro da especificação?
 | PASSO 5B. Verifique o atuador da bomba de combustível. | A Pressão do Combustível na Common Rail medida varia mais de ± 100 bar [1450 psi] que a Pressão do Combustível na Common Rail Comandada?
 | PASSO 5C. Verifique o fluxo de alimentação da bomba de combustível de alta pressão | O fluxo de alimentação da bomba de combustível de alta pressão está dentro da especificação?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do circuito do injetor ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 322, 323, 324, 325, 331 ou 332 estão ativos?
SIM NÃO

Faça primeiro o diagnóstico de falhas dos códigos de falha relacionados acima.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 271, 272, 281, 449, 451, 452, 515, 516, 553, 1911, 2311, 2372 ou 3727 ativos ou contagens inativas?
SIM NÃO

Faça primeiro o diagnóstico de falhas dos códigos de falha relacionados acima.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a alimentação de combustível.

Passo Assistido 2A - Verifique se há alimentação adequada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Desligue o motor.

Ação

Verifique se há alimentação adequada de combustível.

  • Não se baseie apenas no medidor de combustível do veículo.
  • Certifique-se de que haja combustível no tanque.

O equipamento/veículo possui alimentação adequada de combustível?
SIM NÃO
Sem Reparo

Adicione combustível no tanque ou faça os reparos no tanque ou no indicador de combustível do veículo.

Consulte o manual de serviços do fabricante do equipamento original (OEM).

Ir para 2B

Ir para 6A

Passo Assistido 2B - Verifique quanto a presença de resíduos no tanque de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa do bocal de abastecimento do tanque de combustível.

Ação

Verifique quanto a presença de resíduos no tanque de combustível.

  • Consulte o manual de serviços do OEM.

Foram encontrados resíduos ou combustível contaminado no tanque de combustível?
SIM NÃO

Remova os resíduos ou combustível contaminado do tanque. Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de combustível de baixa pressão.

Passo Assistido 3A - Verifique o sistema de combustível de baixa pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Use o seguinte procedimento para obter informações sobre as verificações do sistema de combustível de baixa pressão. Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

Ação

Verifique o sistema de combustível de baixa pressão.

  • Verifique se a restrição de entrada de combustível está acima da especificação.
  • Verifique se há ar no combustível.
  • Verifique se a restrição na linha de dreno de combustível está acima da especificação.
  • Verifique se a pressão de saída da bomba de engrenagens está abaixo da especificação.
  • Verifique se a restrição no filtro de combustível está acima da especificação. Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

O sistema de combustível de baixa pressão atendeu às especificações?

SIM NÃO
Sem Reparo

Se a pressão do combustível estiver abaixo do valor mínimo no lado da entrada do filtro, verifique se não há problemas de restrição na entrada de combustível ou presença de ar no combustível.

Investigue a causa do problema no sistema de combustível de baixa pressão. Repare ou substitua o(s) componente(s) danificado(s).

Motor Dá Partida - Prioridade das instruções de reparo:

  • Restrição na entrada do combustível. Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.
  • Ar no combustível. Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.
  • Restrição no filtro de combustível - Substitua o filtro de combustível. Consulte o Procedimento 006-014 na Tabela de Procedimentos Associados.
  • Restrição na linha de dreno de combustível. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.
  • Pressão da bomba de engrenagens - Substitua a bomba de combustível. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Motor Não Dá Partida - Prioridade das instruções de reparo:

  • Sistema de Combustível escorvado. Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.
  • Ar no combustível. Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.
  • Restrição no filtro de combustível - Substitua o filtro de combustível. Consulte o Procedimento 006-014 na Tabela de Procedimentos Associados.
  • Restrição na linha de dreno de combustível. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.
  • Pressão da bomba de engrenagens - Substitua a bomba de engrenagens da bomba de combustível. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 6A

Passo Assistido 4 - Verifique o sistema de combustível de alta pressão.

Passo Assistido 4A - Verifique o fluxo de retorno do injetor de alta pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há vazamento excessivo de combustível nos injetores e conectores de alta pressão.

  • Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

O fluxo do retorno no injetor atendeu à especificação?
SIM NÃO
Sem Reparo

Uma causa desse problema pode ser a utilização de combustíveis mais leves que o especificado. Combustíveis com baixa viscosidade resultarão em vazamentos e em taxas de fluxo de dreno maiores.

Prioridade das instruções de reparo do fluxo de retorno do injetor:

  • Verifique o torque da porca do conector de alta pressão (HPC). Consulte o Procedimento 006-052 na Tabela de Procedimentos Associados.
  • Isole os fluxos de dreno do injetor. Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.
  • Inspecione o conector de alta pressão (HPC) e o entalhe anti-rotação do cabeçote dos cilindros quanto a danos. Consulte o Procedimento 006-052 na Tabela de Procedimentos Associados.
  • Inspecione a arruela de vedação do injetor e os anéis 'O' quanto a danos. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 6A

Passo Assistido 4B - Verifique o fluxo de retorno da common rail de alta pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há vazamento excessivo de combustível na válvula de alívio de pressão de combustível.

  • Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

O fluxo de retorno da válvula de alívio da pressão do combustível atendeu à especificação?
SIM NÃO
Sem Reparo

Se os Códigos de Falha 272, 449, 553, 1911 ou 2311 estiverem ativos, não substitua a válvula de alívio da pressão na common rail sem antes determinar a causa da condição de falha. Consulte o(s) diagrama(s) apropriado(s) de diagnóstico de falhas.

Substitua a válvula de alívio da pressão do combustível.

Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique a bomba de combustível de alta pressão.

Passo Assistido 5A - Verifique o fluxo de retorno da bomba de combustível de alta pressão

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há retorno excessivo de combustível procedente da bomba de combustível de alta pressão.

  • Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

O fluxo do retorno da bomba de combustível atendeu à especificação?
SIM NÃO
Sem Reparo

Uma causa desse problema pode ser a utilização de combustíveis mais leves que o especificado. Combustíveis com baixa viscosidade resultarão em vazamentos e em taxas de fluxo de dreno maiores.

Se a bomba injetora de alta pressão não estiver dentro das especificações de fluxo, e a restrição da entrada de combustível e as verificações de presença de ar no combustível estiverem dentro da especificação, substitua a bomba de combustível.

Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Ir para 5B

Ir para 6A

Passo Assistido 5B - Verifique o atuador da bomba de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique quanto a operação correta.

  • Utilize uma ferramenta eletrônica de serviço para monitorar a pressão comandada do combustível na common rail e a pressão medida do combustível na common rail enquanto o motor funciona em marcha lenta.

A medição da pressão do combustível na common rail variou mais de ± 100 bar [± 1450 psi] do que a pressão do combustível na common rail comandada?

SIM NÃO

Substitua o atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5C

Passo Assistido 5C - Verifique o fluxo de alimentação da bomba de combustível de alta pressão

Condições

  • Ligue a chave de ignição (ON).
  • Dê partida no motor.

Ação

Verifique o fluxo de combustível da bomba injetora de alta pressão.

  • Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

O fluxo de alimentação da bomba de combustível de alta pressão está dentro da especificação?
SIM NÃO
Sem Reparo

Se a bomba injetora de alta pressão não atender às especificações de fluxo e de restrição na entrada de combustível, presença de ar no combustível, e verificações de restrição no filtro de combustível estiverem dentro da especificação, substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Depois de substituir o atuador da bomba de combustível, meça novamente o fluxo de alimentação da bomba de combustível. Se o fluxo de alimentação não estiver dentro da especificação, substitua a bomba de combustível. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-JANEIRO-2017


CÓDIGO DE FALHAS 5616 - Regeneração Ativa do Filtro de Particulados de Diesel Inibida devido ao Limite de Tempo do Sistema - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há falhas ativas. |
 | PASSO 1A. Verifique se há falhas ativas. | Existem outros códigos de falha ativos além do Código de Falha 5616?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem outros códigos de falha ativos além do Código de Falha 5616?

Depois de concluir o diagnóstico de falhas de todos os outros códigos de falha ativos, realize o Teste de Regeneração do Filtro de Particulados do Pós-tratamento da ferramenta eletrônica de serviço INSITE™ (a menos que este teste tenha sido direcionado para ser realizado durante o diagnóstico de falhas de algum outro código de falha ativo).

SIM NÃO
Sem Reparo

Este é um código de falha informativo somente, indicando que o ECM está requisitando regeneração ativa do sistema de pós-tratamento mas não é capaz de realizá-la.

É possível realizar o Teste de Regeneração do Filtro de Particulados do Pós-tratamento da ferramenta eletrônica de serviço INSITE™ com este código de falha ativo.

Nenhum reparo necessário.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-OUTUBRO-2013


CÓDIGO DE FALHA 595 - Rotação do Turbocompressor 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB6.7 CM2350 B142 | 5411131
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | L9 CM2350 L119B | 5411267
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B6.7 CM2350 B135B | 5411257
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B6.7 CM2350 B148B | 5411262
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B4.5 CM2350 B147B | 5411252

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há falhas dos sensores de pressão barométrica ou de pressão no coletor de admissão. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Códigos de Falha 122, 123, 221 ou 222 ativos?
PASSO 2. | Verifique se há uma condição de falha intermitente. |
 | PASSO 2A. Ligue o motor e confirme se a falha do sensor da rotação do turbocompressor se torna ativa. | O Código de Falha 595 tornou-se ativo durante o funcionamento do motor?
 | PASSO 2B. Ligue o motor e confirme se a falha do sensor da rotação do turbocompressor torna-se ativa. | O Código de Falha 595 tornou-se ativo durante o funcionamento do motor?
PASSO 3. | Verifique se há falha do sensor de rotação do turbocompressor. |
 | PASSO 3A. Inspecione a conexão entre o conector do chicote do motor e o sensor da rotação do turbocompressor. | Pinos sujos ou danificados?
 | PASSO 3B. Meça a resistência do sensor da rotação do turbocompressor. | Entre 600 e 1600 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no sensor da rotação do turbocompressor. | Mais de 100k ohms?
PASSO 4. | Verifique o chicote do motor. |
 | PASSO 4A. Inspecione os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a continuidade do circuito do sensor da rotação do turbocompressor. | A resistência está na faixa de 10 ohms da resistência do sensor?
 | PASSO 4C. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 5. | Verifique o ECM. |
 | PASSO 5A. Conecte todos os componentes e determine se o código de falha ocorre novamente. | O Código de Falha 595 tornou-se ativo durante o funcionamento do motor?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há falhas dos sensores de pressão barométrica ou de pressão no coletor de admissão.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 122, 123, 221 ou 222 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique se há uma condição de falha intermitente.

Passo Assistido 2A - Ligue o motor e confirme se a falha do sensor da rotação do turbocompressor se torna ativa.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Apague os códigos de falha inativos.

Ação

Dê partida no motor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 595 tornou-se ativo durante o funcionamento do motor?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Existe uma condição de falha intermitente.

Ir para 2B

Passo Assistido 2B - Ligue o motor e confirme se a falha do sensor da rotação do turbocompressor torna-se ativa.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Apague os códigos de falha inativos.

Ação

Dê partida no motor.

  • Utilizando o pedal do acelerador, acelere a rotação do motor até a rotação máxima livre (100 por cento) e mantenha-a nesse nível por pelo menos 20 segundos.
  • Retorne a rotação do motor à marcha lenta nominal.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Este passo deve ser seguido mesmo que a rotação máxima do motor, sem o sensor da velocidade do veículo, limite a rotação do motor.

O Código de Falha 595 tornou-se ativo durante o funcionamento do motor?
SIM NÃO
Sem Reparo

Existe uma condição de falha intermitente.

Ir para 3A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique se há falha do sensor de rotação do turbocompressor.

Passo Assistido 3A - Inspecione a conexão entre o conector do chicote do motor e o sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Inspecione o conector do sensor da rotação do turbocompressor, o conector do chicote do motor e o conector 'rabo-de-porco' do sensor da rotação do turbocompressor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Repare ou substitua o chicote do motor, ou substitua o sensor, se tiverem pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510. Substitua o chicote do motor.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare o chicote do motor. Consulte o Procedimento 019-218 na Seção 19.
  • Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3B

Passo Assistido 3B - Meça a resistência do sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Meça a resistência.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL e o pino (-) de SINAL do sensor da rotação do turbocompressor, no sensor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Entre 600 e 1600 ohms?
SIM NÃO
Sem Reparo

O sensor de rotação do turbocompressor está danificado.

Substitua o sensor da rotação do turbocompressor.

  • Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 6A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no sensor da rotação do turbocompressor.

Condições

  • Ligue a chave de ignição (ON).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL do sensor da rotação do turbocompressor, no sensor, e o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

O sensor da rotação do turbocompressor está em curto com o massa.

Substitua o sensor da rotação do turbocompressor.

  • Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do motor.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-204 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor, ou substitua o ECM se tiverem pinos danificados.

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique a continuidade do circuito do sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique a continuidade do sensor.

  • Utilize um multímetro para medir a resistência entre os pinos (+) e (-) de SINAL do sensor de rotação do turbocompressor, no conector ECM do chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

A resistência do circuito do sensor da rotação do turbocompressor não deve ser mais que 10 ohms maior que a resistência do sensor da rotação do turbocompressor. O valor da resistência do sensor da rotação do turbocompressor foi lido no Passo 3B.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está na faixa de 10 ohms da resistência do sensor?
SIM NÃO
Sem Reparo

Existe uma alta resistência ou um circuito aberto no chicote do motor ou no conector do sensor da rotação do turbocompressor.

  • Repare ou substitua o chicote do motor ou o(s) conector(es). Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 6A

Passo Assistido 4C - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL de rotação do turbocompressor, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4D

Ir para 6A

Passo Assistido 4D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL de rotação do turbocompressor, no conector do ECM no chicote do motor, e todos os outros pinos do conector, exceto o pino (-) de SINAL de rotação do turbocompressor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Inspecione o chicote do motor quanto a um curto entre os dois pinos.

  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o ECM.

Passo Assistido 5A - Conecte todos os componentes e determine se o código de falha ocorre novamente.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Conecte o chicote do motor no conector do ECM.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor.

Ação

Ligue o motor e deixe-o funcionar em marcha lenta.

  • Utilizando o pedal do acelerador, acelere a rotação do motor até a rotação máxima livre (100 por cento) e mantenha-a nesse nível por pelo menos 20 segundos.
  • Retorne a rotação do motor à marcha lenta nominal.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Este passo deve ser seguido mesmo que a rotação máxima do motor sem o sensor da velocidade do veículo limite a rotação do motor.

O Código de Falha 595 tornou-se ativo durante o funcionamento do motor?
SIM NÃO

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

A condição de falha foi reparada quando os componentes foram reconectados?

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 16-JANEIRO-2017


CÓDIGO DE FALHA 731 - Desalinhamento Mecânico entre Sinais de Rotação/Posição da Árvore de Manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB4.5 CM2350 B104 | 4332646
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B103 | 4332641
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL9 CM2350 L111 | 4367223
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B142 | 5411131
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B129B | 5411247
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B147B | 5411252
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B135B | 5411257
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B148B | 5411262
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB4.5 CM2350 B104 | 4332646
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B103 | 4332641
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL9 CM2350 L111 | 4367223
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B142 | 5411131
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B129B | 5411247
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B147B | 5411252
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B135B | 5411257
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B148B | 5411262
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L119B | 5411267
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | ISB6.7 CM2350 B103 | 4332641
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | ISL9 CM2350 L111 | 4367223
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | ISB6.7 CM2350 B142 | 5411131
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | B6.7 CM2350 B135B | 5411257
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | B6.7 CM2350 B148B | 5411262
Amortecedor de Vibrações Viscoso | Consulte o Procedimento 001-052 | L9 CM2350 L119B | 5411267
Anel Indicador de Rotação da árvore de manivelas | Consulte o Procedimento 001-071 | B4.5 CM2350 B129B | 5411247
Anel Indicador de Rotação da árvore de manivelas | Consulte o Procedimento 001-071 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L111 | 4367223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há múltiplos códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | O Código de Falha 731 é o único código de falha ativo?
PASSO 2. | Inspecione as rodas sinalizadoras do motor e os sensores de rotação/posição. |
 | PASSO 2A. Inspecione os sensores de rotação e de posição do motor quanto a danos. | Algum dano?
 | PASSO 2B. Inspecione as rodas sinalizadoras do motor quanto a quaisquer danos. | Algum dano?
PASSO 3. | Inspecione os massas do motor e do veículo. |
 | PASSO 3A. Inspecione o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria. | Todas as conexões de massa estão presentes, aterradas corretamente, livres de corrosão e apertadas?
PASSO 4. | Verifique a sincronização estática. |
 | PASSO 4A. Verifique a sincronização estática de injeção. | Marcas de sincronização do eixo comando de válvulas e da árvore de manivelas corretamente alinhadas no ponto morto superior?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há múltiplos códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Leia os códigos de falha.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 731 é o único código de falha ativo?

SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de todos os códigos de falha ativos antes de prosseguir neste diagrama.

Ir para 2A

Diagrama apropriado de diagnóstico do código de falha.

Passo Assistido 2 - Inspecione as rodas sinalizadoras do motor e os sensores de rotação/posição.

Passo Assistido 2A - Inspecione os sensores de rotação e de posição do motor quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os sensores de rotação e de posição do motor quanto a danos.

Algum dano?
SIM NÃO

Substitua o sensor de rotação ou de posição do motor.

Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Inspecione as rodas sinalizadoras do motor quanto a quaisquer danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as rodas sinalizadoras da árvore de manivelas e do eixo comando de válvulas quanto a danos.

  • Inspecione as rodas sinalizadoras da árvore de manivelas e do eixo comando de válvulas quanto a defeitos.
  • Certifique-se de que o conjunto amortecedor de vibrações/anel indicador da rotação da árvore de manivelas esteja alinhado com o pino de referência localizado na extremidade da árvore de manivelas. Consulte o Procedimento 001-052 na Tabela de Procedimentos Associados. Consulte o procedimento seguinte pata aplicações dos motores B4.5 CM2350 B129B e B4.5 CM2350 B147B. Consulte o Procedimento 001-071 na Tabela de Procedimentos Associados.

Algum dano?
SIM NÃO

Substitua a roda sinalizadora.

Use o seguinte procedimento para remoção e instalação da árvore de manivelas. Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.

Use o seguinte procedimento para remoção e instalação do eixo comando de válvulas. Consulte o Procedimento 001-008 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Inspecione os massas do motor e do veículo.

Passo Assistido 3A - Inspecione o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os massas do motor e do veículo.

  • Inspecione todo o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria.
  • Certifique-se de que todas as conexões de massa estejam presentes e aterradas corretamente.
  • Certifique-se de que todas as conexões estejam livres de corrosão e estejam apertadas.

Todas as conexões de massa estão presentes, aterradas corretamente, livres de corrosão e apertadas?
SIM NÃO
Sem Reparo

Substitua, aperte ou limpe os fios de massa ou as conexões.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a sincronização estática.

Passo Assistido 4A - Verifique a sincronização estática de injeção.

Condições

  • Remova a tampa das engrenagens.

Ação

Inspecione a sincronização.

N/A

Marcas de sincronização do eixo comando de válvulas e da árvore de manivelas corretamente alinhadas no ponto morto superior?
SIM NÃO
Sem Reparo

Remova e instale o eixo comando de válvulas para alinhar corretamente as marcas de sincronização no PMS.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

O deslizamento da engrenagem da árvore de manivelas pode ser causado por excesso de cargas hidráulicas no trem de engrenagens. Verifique e corrija qualquer condição de excesso de carga hidráulica no veículo.

Substitua o conjunto da árvore de manivelas se todos os passos foram completados e verificados novamente.

Reparo completo

Ir para 1A

Última Modificação: 06-JANEIRO-2017


CÓDIGO DE FALHA 1117 - Perda da Fonte de Alimentação com Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha. | Código de Falha 1117 ativo?
PASSO 2. | Verifique as baterias e o conector de alimentação. |
 | PASSO 2A. Verifique as baterias e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 2B. Verifique a tensão da bateria. | Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC para sistemas de 24 volts ]; Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos conectores do chicote e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação da bateria. | Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
 | PASSO 3B-1. Certifique-se de que o fusível do OEM esteja instalado corretamente. |
 | PASSO 3B-2. Verifique se o fusível do OEM está queimado. |
 | PASSO 3B-3. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. |
 | PASSO 3C. Verifique a resistência do circuito de alimentação da bateria. | Menos de 1,0 ohms?
 | PASSO 3D. Verifique o fio da chave de ignição na entrada do ECM. | Fio de entrada da chave de ignição ininterrupto?
 | PASSO 3E. Verifique o circuito de entrada da chave de ignição. | Menos de 5 ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1117 ativo?
SIM NÃO
Sem Reparo

Se forem encontradas altas contagens inativas do Código de Falha 1117 no ECM, verifique os dispositivos de desconexão da bateria no veículo. Se a chave de ignição e a alimentação do ECM forem desconectadas ao mesmo tempo, o Código de Falha 1117 será registrado.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique as baterias e o conector de alimentação.

Passo Assistido 2A - Verifique as baterias e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.
  • Verifique os sensores da bateria. Consulte o Procedimento 013-009 na Seção 13.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Coloque a ponta de prova positiva (+) do multímetro no terminal positivo da bateria e encoste a ponta de prova negativa (-) no terminal negativo da bateria ao tentar dar partida no motor.

Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC] para sistemas de 24 volts;

Durante o giro de partida: Pelo menos (+) 6,2 VCC?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM).

Passo Assistido 3A - Inspecione os pinos conectores do chicote e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.

Ação

Inspecione o chicote e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector de alimentação da bateria.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Utilizando um multímetro, meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do conector de alimentação da bateria e o massa do bloco do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o fusível do OEM quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se o fusível do OEM está queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível do OEM não esteja queimado.

Fusível queimado?
SIM NÃO

Localize o curto-circuito.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Substitua o fusível (ou fusíveis) queimado(s). Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B-3

Passo Assistido 3B-3 - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Repare ou substitua a fiação danificada.

Repare ou substitua o chicote elétrico do OEM entre o conector de alimentação do OEM e as baterias.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique a resistência do circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.
  • Desconecte o terminal positivo da bateria.
  • Multímetro digital ajustado para o modo de baixa resistência e calibrado em zero.

Ação

Verifique a resistência do circuito de alimentação da bateria.

  • Meça a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM, do conector de alimentação da bateria e o conector positivo da bateria.
  • Meça a resistência entre o pino (-) de ALIMENTAÇÃO da bateria do ECM do conector de alimentação da bateria e o conector negativo da bateria.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Como a resistência no circuito de alimentação da bateria é normalmente muito baixa, é necessário utilizar um multímetro digital calibrado em zero no ajuste de resistência baixa para a medição precisa da resistência do circuito.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 1,0 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do ECM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique o fio da chave de ignição na entrada do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o fio da chave de ignição.

Inspecione o fio de entrada da chave de ignição entre o terminal de ignição da chave de ignição no conjunto da chave e o ECM para certificar-se de que não haja interrupções no fio, isto é, que não haja solenóides ou relés.

Fio de entrada da chave de ignição ininterrupto?
SIM NÃO

Repare a fiação de maneira que o fio não esteja interrompido.

 Sem Reparo

Ir para 4A

Ir para 3E

Passo Assistido 3E - Verifique o circuito de entrada da chave de ignição.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique o circuito de entrada da chave de ignição.

  • Meça a resistência entre o terminal de ignição no conjunto da chave de ignição e o pino de SINAL de entrada da chave de ignição no conector do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 13-JUNHO-2016


CÓDIGO DE FALHA 3737 - Proteção de Sobre-rotação do Modo do Motor de Partida - Condição Existente.

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Dez ou mais contagens inativas do Código de Falha 3737 armazenadas no módulo de controle do motor (ECM)?
 | PASSO 1B. Verifique se há códigos de falha ativos. | O motorista identificou uma falha na partida após um Autostop?
 | PASSO 1C. Verifique se há códigos de falha ativos. | Dez ou mais contagens do Código de Falha 3737 armazenadas no ECM?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Dez ou mais contagens inativas do Código de Falha 3737 armazenadas no ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Converse com o motorista.

  • O motor falhou na partida após um Autostop?

O motorista identificou uma falha na partida após um Autostop?
SIM NÃO

Consulte o diagrama de falha 'Motor não dá partida após um Autostop’ na Seção TS do Manual de Serviços do Motor ISB6.7 CM2350 B142, Boletim 5411131.

Sem Reparo

Consulte o diagrama de sintoma de falha apropriado na Seção TS.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Dez ou mais contagens inativas do Código de Falha 3737 armazenadas no ECM?
SIM NÃO

Consulte o diagrama de falha 'Motor não gira (motor de partida) e gira lentamente (motor de partida)’ na Seção TS do Manual de Serviços do Motor ISB6.7 CM2350 B142, Boletim 5411131.

Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-JUNHO-2016


CÓDIGO DE FALHA 441 - Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a bateria. |
 | PASSO 1A. Verifique as conexões da bateria. | Conexões firmes e livres de corrosão?
 | PASSO 1B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
PASSO 2. | Verifique o fusível. |
 | PASSO 2A. Verifique se o fusível está instalado corretamente. | Fusível instalado corretamente?
 | PASSO 2B. Verifique se há algum fusível queimado. | Fusível queimado?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione o chicote elétrico do OEM os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito no chicote de alimentação. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3F. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. | Fios danificados?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a bateria.

Passo Assistido 1A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Verifique as conexões nos terminais positivo (+) e negativo (-) da bateria.
  • Verifique os sensores da bateria. Consulte o Procedimento 013-009 na Seção 13.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Condições normais:

  • Pelo menos +12 VCC (sistemas de 12 volts)
  • Pelo menos +24 VCC (sistemas de 24 volts)

Condições de partida:

  • Pelo menos +6,2 VCC (sistemas de 12 volts)
  • Pelo menos +12 VCC (sistemas de 24 volts)

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o fusível.

Passo Assistido 2A - Verifique se o fusível está instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível de 30 ampères esteja instalado corretamente.

  • Inspecione o fusível de 30 ampères quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique se há algum fusível queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há algum fusível queimado.

  • Inspecione o fusível de 30 ampères e verifique se está queimado.

Fusível queimado?
SIM NÃO

Substitua o fusível. Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM).

Passo Assistido 3A - Inspecione o chicote elétrico do OEM os pinos do conector do módulo de controle do motor (ECM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique os pinos dos conectores do chicote de alimentação e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o terminal positivo (+) da bateria e todos os pinos (+) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM no chicote de alimentação do OEM.
  • Meça a resistência entre o terminal negativo (-) da bateria e todos os pinos (-) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM do chicote de alimentação do OEM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no chicote de alimentação.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte a bateria.

Ação

Verifique se há um curto-circuito no chicote de alimentação.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM do chicote de alimentação do OEM, e os pinos (–) de ALIMENTAÇÃO da bateria do ECM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria ECM, no conector do ECM no chicote elétrico do OEM, e o massa do bloco do motor.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a bateria.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre um dos pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico do OEM, e todos os pinos do conector do ECM do chicote do OEM.
  • Meça a resistência entre o segundo pino (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico do OEM, e todos os pinos do conector do ECM no chicote do OEM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de ALIMENTAÇÃO e o bloco do motor.

Fios danificados?
SIM NÃO

Repare ou substitua os fios danificados. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 06-JUNHO-2016


CÓDIGO DE FALHA 596 - Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Inspecionar as conexões dos cabos, dos sensores das baterias e do alternador. | Conexões danificadas ou soltas?
 | PASSO 1B. Verifique a tensão da bateria. | Tensões de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
PASSO 2. | Verifique o sistema de carga da bateria. |
 | PASSO 2A. Inspecione o alternador. | A carga do alternador de acordo com as especificações do fabricante do equipamento original (OEM)?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Inspecionar as conexões dos cabos, dos sensores das baterias e do alternador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as conexões dos cabos das baterias, sensores das baterias e do alternador e verifique se apresentam:

  • Corrosão.
  • Conexão solta.

Consulte o Procedimento 013-009 na Seção 13.

Conexões danificadas ou soltas?
SIM NÃO

Repare as conexões danificadas.

Aperte as conexões da bateria e limpe seus terminais. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria entre o terminal positivo (+) e o terminal negativo (−).
  • Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Voltagens de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sistema de carga da bateria.

Passo Assistido 2A - Inspecione o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Utilize um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique a taxa de carga do alternador.

  • Dê partida no motor e verifique a taxa de carga (amperagem) do alternador.

Provavelmente será necessário aplicar uma carga às baterias para medir corretamente a saída do alternador.

O alternador carrega de acordo com as especificações do OEM?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador, o regulador e/ou a fiação do OEM do alternador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-JUNHO-2016


CÓDIGO DE FALHA 597 - Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Inspecionar as conexões dos cabos, dos sensores das baterias e do alternador. | Conexões danificadas ou soltas?
 | PASSO 1B. Verifique a tensão da bateria. | Tensões da bateria de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6 VCC durante o giro de partida?
PASSO 2. | Verifique o alternador e o chicote elétrico. |
 | PASSO 2A. Inspecione o alternador. | A carga do alternador de acordo com as especificações do fabricante do equipamento original (OEM)?
 | PASSO 2B. Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito. | Mais de 100k ohms?
 | PASSO 2D. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. | Algum fio danificado?
 | PASSO 2E. Verifique se há um curto-circuito no chicote de alimentação. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Inspecionar as conexões dos cabos, dos sensores das baterias e do alternador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as conexões dos cabos das baterias, sensores das baterias e do alternador e verifique se apresentam:

  • Corrosão
  • Conexão solta.

Consulte o Procedimento 013-009 na Seção 13.

Conexões danificadas ou soltas?
SIM NÃO

Repare as conexões danificadas.

Aperte as conexões da bateria e limpe seus terminais. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria entre o terminal positivo (+) e o terminal negativo (−).
  • Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Voltagem da bateria de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o alternador e o chicote elétrico.

Passo Assistido 2A - Inspecione o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Use um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique a taxa de carga do alternador.

  • Dê partida no motor e verifique a taxa de carga (amperagem) do alternador.

Provavelmente será necessário aplicar uma carga às baterias para medir corretamente a saída do alternador.

O alternador carrega de acordo com as especificações do OEM?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador e/ou a fiação do OEM para o alternador.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico.
  • Desconecte o cabo do terminal positivo da bateria.

Ação

Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria.

  • Utilize um multímetro para medir a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico, e o terminal (+) da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico.
  • Desconecte o cabo do terminal positivo (+) da bateria.

Ação

Verifique se há um curto-circuito.

  • Utilizando um multímetro, meça a resistência entre o pino positivo (+) de ALIMENTAÇÃO da bateria do ECM e o pino negativo (-) de ALIMENTAÇÃO da bateria do ECM no conector do chicote elétrico do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote elétrico do OEM.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga a fiação de qualquer implemento ou acessório e verifique se o(s) fio(s) apresenta(m) isolamento danificado ou erro de instalação que possa causar um curto-circuito entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Repare a fiação danificada.

 Sem Reparo

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se há um curto-circuito no chicote elétrico.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico do OEM.
  • Desconecte o cabo do terminal positivo (+) da bateria.

Ação

Verifique se há um curto-circuito.

  • Utilize um multímetro para medir a resistência entre os pinos (+) de alimentação da bateria do ECM, no conector do chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote elétrico do OEM.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-JUNHO-2016


CÓDIGO DE FALHA 6595 - Rotação do Motor - Causa Desconhecida

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 6595 está registrado. | Contagens ativas ou inativas do Código de Falha 6595?
 | PASSO 1B. Verifique se os conectores do sensor estão em posições trocadas. | Conector do sensor em posições trocadas?
 | PASSO 1C. Verifique as conexões da bateria. | Conexões firmes e livres de corrosão?
 | PASSO 1D. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Leia os códigos de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 6595 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 6595?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Reparo completo.

Passo Assistido 1B - Verifique se os conectores do sensor estão em posições trocadas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se as conexões do chicote do sensor do eixo comando de válvulas e da árvore de manivelas estão trocadas.

Conector do sensor em posições trocadas?
SIM NÃO

Troque os conectores do sensor de posição do motor.

 Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Verifique as conexões nos terminais positivo (+) e negativo (-) da bateria.
  • Verifique os sensores da bateria.

Consulte o Procedimento 013-009 na Seção 13.

Conexões firmes e livres de corrosão?
SIM NÃO

Troque os conectores do sensor de posição do motor.

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 1D

Ir para 2A

Passo Assistido 1D - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Condições normais:

  • Pelo menos +12 VCC (sistemas de 12 volts)
  • Pelo menos +24 VCC (sistemas de 24 volts)

Condições de partida:

  • Pelo menos +6,2 VCC (sistemas de 12 volts)
  • Pelo menos +12 VCC (sistemas de 24 volts)

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 05-OUTUBRO-2016


Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 111

Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 111 PID: S254 SPN: 629 FMI: 12/12 LÂMPADA: Vermelha SRT: | Falha interna crítica do módulo de controle do motor - Dispositivo ou componente inteligente inválido. Erro interno do módulo de controle do motor (ECM) relacionado a falhas de funcionamento do hardware de memória ou aos circuitos internos de tensão de alimentação do ECM. | O motor poderá não dar partida ou apresentar dificuldade na partida.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM tem uma rotina de diagnóstico interno que é executada continuamente para verificar a memória interna.

Localização do Componente

O Módulo de Controle do Motor (ECM) é montado no lado do coletor de admissão do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro interno de leitura ou de gravação do ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • O motor pode não dar partida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha pode ser causado somente por um problema interno do ECM. Não é possível fazer reparos em um ECM.

Consulte o diagnóstico do Código de Falha 111.

Última Modificação: 12-DEZEMBRO-2016


Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1117

Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1117 PID: S251 SPN: 3597 FMI: 2/2 LÂMPADA: Nenhum SRT: | Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos A tensão de alimentação para o ECM caiu abaixo do limite calibrado momentaneamente, ou o ECM não foi desligado corretamente. | Possível redução do desempenho do motor.
Circuito de Alimentação da Bateria do Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a alimentação do ECM foi removida antes que os parâmetros de desativação pudessem ser salvos. O código de falha se tornará ativo quando a chave de ignição for ligada após o evento de parada incompleto.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • Dados de parada como informações de viagem, monitor de manutenção e informações de falha não são salvos na memória permanente quando a chave de ignição é desligada (posição OFF).

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto e então pare o motor.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Certifique-se de que a alimentação da bateria não comutada do ECM seja fornecida diretamente pela bateria e não pelo motor de partida. Se o motor de partida estiver fornecendo alimentação não comutada, é possível que a tensão da bateria caia para um nível baixo o suficiente durante o giro de partida para tornar ativa esta falha. Esta falha também pode ser causada pela resistência nos circuitos (+) ou (-) de alimentação da bateria do ECM. A resistência nesses circuitos pode fazer o nível de tensão na entrada do ECM cair para um valor baixo o suficiente para tornar ativo o Código de Falha 1117. O uso de interruptores de desconexão da bateria para desligar o motor, ou de qualquer dispositivo para desconectar a tensão da bateria para o ECM em até 10 segundos depois que a chave de ignição é desligada pode causar danos no sistema de pós-tratamento. O veículo não deve ser operado com um Código de Falha 1117 ativado.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1117.

Última Modificação: 12-DEZEMBRO-2016


Acionador do Solenóide do Injetor do Cilindro 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 1139

Acionador do Solenóide do Injetor do Cilindro 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1139 PID: S1 SPN: 651 FMI: 7/7 LÂMPADA: Âmbar SRT: | Acionador do Solenóide do Injetor do Cilindro 1 - Sistema Mecânico Não Responde ou Fora de Ajuste. O ECM detectou um erro com a quantidade ou a sincronização de injeção. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM utiliza um software de diagnóstico para verificar a operação do injetor. Durante condições selecionadas, cada injetor é disparado. A quantidade de alimentação e sincronização de combustível são então comparados a um limite estabelecido.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado periodicamente durante a operação do motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para o injetor especificado.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de VERIFICAR MOTOR e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Este código de falha visa identificar problemas de quantidade de alimentação e sincronização de combustível.

Consulte o diagnóstico do Código de Falha 1139.

Última Modificação: 12-DEZEMBRO-2016


Acionador do Solenóide do Injetor do Cilindro 2 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 1141

Acionador do Solenóide do Injetor do Cilindro 2 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1141 PID: S2 SPN: 652 FMI: 7/7 LÂMPADA: Âmbar SRT: | Acionador do Solenóide do Injetor do Cilindro 2 - Sistema Mecânico Não Responde ou Fora de Ajuste. O ECM detectou um erro com a quantidade ou a sincronização de injeção. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM utiliza um software de diagnóstico para verificar a operação do injetor. Durante condições selecionadas, cada injetor é disparado. A quantidade de alimentação e sincronização de combustível são então comparados a um limite estabelecido.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado periodicamente durante a operação do motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para o injetor especificado.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de VERIFICAR MOTOR e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Este código de falha visa identificar problemas de quantidade de alimentação e sincronização de combustível.

Consulte o diagnóstico do Código de Falha 1141.

Última Modificação: 12-DEZEMBRO-2016


Acionador do Solenóide do Injetor do Cilindro 3 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 1142

Acionador do Solenóide do Injetor do Cilindro 3 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1142 PID: S3 SPN: 653 FMI: 7/7 LÂMPADA: Âmbar SRT: | Acionador do Solenóide do Injetor do Cilindro 3 - Sistema Mecânico Não Responde ou Fora de Ajuste. O ECM detectou um erro com a quantidade ou a sincronização de injeção. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM utiliza um software de diagnóstico para verificar a operação do injetor. Durante condições selecionadas, cada injetor é disparado. A quantidade de alimentação e sincronização de combustível são então comparados a um limite estabelecido.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado periodicamente durante a operação do motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para o injetor especificado.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de VERIFICAR MOTOR e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Este código de falha visa identificar problemas de quantidade de alimentação e sincronização de combustível.

Consulte o diagnóstico do Código de Falha 1142.

Última Modificação: 12-DEZEMBRO-2016


Acionador do Solenóide do Injetor do Cilindro 4 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 1143

Acionador do Solenóide do Injetor do Cilindro 4 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1143 PID: S4 SPN: 654 FMI: 7/7 LÂMPADA: Âmbar SRT: | Acionador do Solenóide do Injetor do Cilindro 4 - Sistema Mecânico Não Responde ou Fora de Ajuste. O ECM detectou um erro com a quantidade ou a sincronização de injeção. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM utiliza um software de diagnóstico para verificar a operação do injetor. Durante condições selecionadas, cada injetor é disparado. A quantidade de alimentação e sincronização de combustível são então comparados a um limite estabelecido.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado periodicamente durante a operação do motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para o injetor especificado.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de VERIFICAR MOTOR e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Este código de falha visa identificar problemas de quantidade de alimentação e sincronização de combustível.

Consulte o diagnóstico do Código de Falha 1143.

Última Modificação: 12-DEZEMBRO-2016


Acionador do Solenóide do Injetor do Cilindro 5 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 1144

Acionador do Solenóide do Injetor do Cilindro 5 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1144 PID: S5 SPN: 655 FMI: 7/7 LÂMPADA: Âmbar SRT: | Acionador do Solenóide do Injetor do Cilindro 5 - Sistema Mecânico Não Responde ou Fora de Ajuste. O ECM detectou um erro com a quantidade ou a sincronização de injeção. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM utiliza um software de diagnóstico para verificar a operação do injetor. Durante condições selecionadas, cada injetor é disparado. A quantidade de alimentação e sincronização de combustível são então comparados a um limite estabelecido.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado periodicamente durante a operação do motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para o injetor especificado.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de VERIFICAR MOTOR e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Este código de falha visa identificar problemas de quantidade de alimentação e sincronização de combustível.

Consulte o diagnóstico do Código de Falha 1144.

Última Modificação: 12-DEZEMBRO-2016


Acionador do Solenóide do Injetor do Cilindro 6 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 1145

Acionador do Solenóide do Injetor do Cilindro 6 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1145 PID: S6 SPN: 656 FMI: 7/7 LÂMPADA: Âmbar SRT: | Acionador do Solenóide do Injetor do Cilindro 6 - Sistema Mecânico Não Responde ou Fora de Ajuste. O ECM detectou um erro com a quantidade ou a sincronização de injeção. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM utiliza um software de diagnóstico para verificar a operação do injetor. Durante condições selecionadas, cada injetor é disparado. A quantidade de alimentação e sincronização de combustível são então comparados a um limite estabelecido.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado periodicamente durante a operação do motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para o injetor especificado.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de VERIFICAR MOTOR e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Este código de falha visa identificar problemas de quantidade de alimentação e sincronização de combustível.

Consulte o diagnóstico do Código de Falha 1145.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 122

Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 122 PID: P102 SPN: 102 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito da pressão no coletor de admissão. | Possível redução do desempenho do motor.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de pressão no coletor de admissão está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão no coletor de admissão.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão no coletor de admissão compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falha do Código de Falha 122, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 122.

Última Modificação: 12-DEZEMBRO-2016


Posição da Válvula EGR - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1228

Posição da Válvula EGR - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1228 PID: P27 SPN: 27 FMI: 2/2 LÂMPADA: Âmbar SRT: | Posição da Válvula EGR - Dados Inválidos, Intermitentes ou Incorretos A válvula EGR não é capaz de atender à posição comandada. | Possível redução do desempenho do motor.
Circuito da Posição da Válvula EGR

Descrições do Circuito

A válvula EGR é controlada por um motor sem escova localizado acima da válvula. O motor da válvula EGR utiliza três braços diferentes para mover a válvula através do seu curso de movimentação. O ECM utiliza os fios A, B e C do motor da EGR para comandar a válvula EGR para a posição apropriada para atender às especificações de fluxo da EGR. O motor da válvula EGR contém três sensores de posição que detectam a localização da válvula EGR. Esses sensores informam ao ECM a posição da válvula EGR através dos fios A, B e C de posição da válvula.

Localização do Componente

O sensor de posição da válvula EGR é interno ao conjunto da válvula EGR e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que uma válvula EGR é incapaz de atingir a posição comandada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 2 minutos. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito intermitente aberto ou curto no chicote elétrico
  • Falha do sensor de posição da válvula EGR
  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha 1228.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 123

Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 123 PID: P102 SPN: 102 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal ou um circuito aberto no circuito de pressão do coletor de admissão. | Possível redução do desempenho do motor.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de pressão no coletor de admissão está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão no coletor de admissão.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão no coletor de admissão compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falha do Código de Falha 123, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 123.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor 2 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1239

Circuito do Sensor 2 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1239 PID: S385 SPN: 2623 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor 2 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 2 de sinal da posição do pedal do acelerador. | O motor irá operar no modo Estado de Emergência.
Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Deve ser instalado um pedal do acelerador com dois sensores de posição de aceleração. Se estiver fazendo o diagnóstico de um problema intermitente do acelerador, a tensão do sinal do sensor 2 da posição do pedal do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, o chicote é flexionado para localizar a conexão intermitente.

Possíveis causas desta falha:

  • Circuito do sinal do sensor 2 da posição do pedal do acelerador em curto com a bateria ou com o fio de alimentação de 5 VCC
  • Circuito aberto de retorno do sensor da posição do pedal do acelerador no chicote ou nas conexões
  • Alimentação do acelerador em curto com a bateria
  • Danos no sensor da posição do pedal do acelerador.

Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1239.

Última Modificação: 12-DEZEMBRO-2016


Pressão 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 124

Pressão 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 124 PID: P102 SPN: 102 FMI: 0/16 LÂMPADA: Âmbar SRT: | Pressão 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo A pressão no coletor de admissão é maior que o limite operacional máximo. | Possível redução do desempenho do motor.
Circuito de Pressão/Temperatura no Coletor de Admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a leitura da pressão no coletor de admissão está maior do que a esperada para as condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um turbocompressor de geometria variável (VGT) defeituoso
  • Restrição de escape alta.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 124.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Posição 2 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1241

Circuito do Sensor da Posição 2 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1241 PID: S385 SPN: 2623 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de sinal número 2 de posição do pedal do acelerador. | O motor irá operar no modo Estado de Emergência.
Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Deve ser instalado um pedal do acelerador com dois sensores de posição de aceleração. Se estiver fazendo o diagnóstico de um problema intermitente do acelerador, a tensão do sinal do sensor 2 da posição do pedal do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, o chicote é flexionado para localizar a conexão intermitente.

Possíveis causas desta falha:

  • Sinal de posição do pedal do acelerador em curto com o massa do motor ou com os fios de retorno do chicote ou do sensor
  • Danos no sensor da posição do pedal do acelerador
  • Circuito aberto no fio de sinal, de alimentação ou de retorno do chicote ou nos conectores.

Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1241.

Última Modificação: 12-DEZEMBRO-2016


Sensor 1 de Posição do Pedal ou Alavanca do Acelerador - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1242

Sensor 1 de Posição do Pedal ou Alavanca do Acelerador - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1242 PID: P91 SPN: 91 FMI: 2/2 LÂMPADA: Vermelha SRT: | Sensor 1 e 2 de Posição do Pedal ou Alavanca do Acelerador - Dados Inválidos, Intermitentes ou Incorretos Os sensores número 1 e número 2 de posição do acelerador estão lendo valores diferentes. | O motor funcionará somente em marcha lenta.
Circuitos do sensor da posição do pedal ou alavanca do acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que as leituras entre os sensores 1 e 2 de posição do pedal do acelerador diferem em mais de 2 por cento.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Deve ser instalado um pedal do acelerador com dois sensores de posição de aceleração. Este código de falha torna-se ativo quando os sensores 1 e 2 de posição do pedal do acelerador não estão lendo o mesmo valor. As possíveis causas desta falha são:

  • Danos nos sensores número 1 ou número 2 de posição do pedal do acelerador
  • Curto nos fios de sinal dos sensores número 1 e número 2 de posição do pedal do acelerador.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1242.

Última Modificação: 12-DEZEMBRO-2016


Pressão 1 no Coletor de Admissão - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 125

Pressão 1 no Coletor de Admissão - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 125 PID: P102 SPN: 102 FMI: 1/18 LÂMPADA: Âmbar SRT: | Pressão 1 no Coletor de Admissão - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo A pressão no coletor de admissão é menor que o limite operacional mínimo. | Possível redução do desempenho do motor.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a leitura da pressão no coletor de admissão está menor do que o nível esperado para as condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor de pressão 1 no coletor de admissão monitora a pressão no coletor de admissão. Esta falha torna-se ativa quando a pressão no coletor de admissão é baixa demais para as condições presentes de operação do motor. O ECM envia um comando de fluxo e o TGV e a válvula EGR se movem para atender a este comando. Se o motor for incapaz de atingir o nível de oxigênio desejado necessário para completar a combustão, este código de falha será registrado.

As possíveis causas desta falha são:

  • Vazamentos no sistema de entrada de ar entre o turbocompressor e o coletor de admissão
  • Danos no sensor da pressão no coletor de admissão
  • Danos no sensor da pressão barométrica
  • Restrição no arrefecedor ar-ar
  • Vazamentos ou restrições na tubulação do sistema de recirculação dos gases de escape (EGR)
  • Restrição na entrada de combustível alta demais (normalmente causada por um filtro de combustível com restrição).
Consulte o diagnóstico do Código de Falha 125.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor 1 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 131

Circuito do Sensor 1 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 131 PID: P91 SPN: 91 FMI: 3/3 LÂMPADA: Vermelha SRT: | Circuito do Sensor 1 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 1 de posição do pedal do acelerador. | O motor irá operar no modo Estado de Emergência.
Circuito do sensor da posição do pedal ou alavanca do acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal do pedal do acelerador está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado.

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A voltagem do sinal do sensor da posição do pedal ou da alavanca do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante o flexionamento do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • O circuito do sinal de posição do pedal ou da alavanca do acelerador em curto com a bateria ou com a alimentação de (+) 5 volts
  • Circuito aberto de retorno do sensor da posição do pedal do acelerador no chicote ou nas conexões
  • Alimentação do acelerador em curto com a bateria
  • Falha do sensor da posição do pedal ou da alavanca do acelerador.

NOTA: Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 131.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 132

Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 132 PID: P91 SPN: 91 FMI: 4/4 LÂMPADA: Vermelha SRT: | Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de sinal número 1 de posição do pedal do acelerador. | O motor irá operar no modo Estado de Emergência.
Circuito do sensor da posição do pedal ou alavanca do acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal do pedal do acelerador está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado. Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A voltagem do sinal do sensor da posição do pedal ou da alavanca do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante o flexionamento do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • Sinal de posição do pedal ou da alavanca do acelerador em curto com o massa do motor ou com os fios de retorno do chicote do OEM ou do sensor
  • Falha do sensor da posição do pedal ou da alavanca do acelerador.
  • Circuito aberto no fio de sinal, de alimentação ou de retorno do chicote ou nos conectores.

NOTA: Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 132.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor 1 de Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 133

Circuito do Sensor 1 de Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 133 PID: P372 SPN: 974 FMI: 3/3 LÂMPADA: Vermelha SRT: | Circuito do sensor 1 de posição do pedal/alavanca do acelerador remoto - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta no circuito de sinal de posição do pedal do acelerador remoto. | O acelerador remoto não irá funcionar.
Circuito do sensor de posição do pedal do acelerador remoto

Descrições do Circuito

O sensor de posição do acelerador remoto é um potenciômetro conectado na alavanca do acelerador remoto. O sensor de posição do acelerador remoto varia a tensão do sinal para o módulo de controle do motor (ECM) quando a alavanca do acelerador remoto é pressionada e liberada. O ECM recebe uma tensão baixa de sinal quando a leitura da posição da alavanca do acelerador remoto é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição da alavanca do acelerador remoto é 100%. O circuito de posição do pedal do acelerador remoto contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador remoto.

Localização do Componente

A localização do pedal ou da alavanca do acelerador remoto varia de acordo com o OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é maior que 4,37-VDC durante mais de 20 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A tensão do sinal do sensor de posição do pedal/alavanca do acelerador remoto pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante a flexão do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • Circuito do sinal de posição do pedal ou da alavanca do acelerador remoto em curto com a bateria ou com a alimentação de (+) 5 volts
  • Circuito aberto de retorno do sensor da posição do pedal ou da alavanca do acelerador remoto no chicote ou nas conexões
  • Alimentação do acelerador remoto em curto com a bateria
  • Falha no sensor da posição do pedal ou da alavanca do acelerador remoto.

NOTA: Os três fios do circuito do sensor da posição do acelerador remoto devem ser trançados juntos.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 133.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 134

Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 134 PID: P372 SPN: 974 FMI: 4/4 LÂMPADA: Vermelha SRT: | Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito do sinal de posição do pedal do acelerador remoto. | O acelerador remoto não irá funcionar.
Circuito do sensor de posição do pedal do acelerador remoto

Descrições do Circuito

O sensor de posição do acelerador remoto é um potenciômetro conectado na alavanca do acelerador remoto. O sensor de posição do acelerador remoto varia a tensão do sinal para o módulo de controle do motor (ECM) quando a alavanca do acelerador remoto é pressionada e liberada. O ECM recebe uma tensão baixa de sinal quando a leitura da posição da alavanca do acelerador remoto é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição da alavanca do acelerador remoto é 100%. O circuito de posição do pedal do acelerador remoto contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador remoto.

Localização do Componente

A localização do pedal ou da alavanca do acelerador remoto varia de acordo com o OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é menor que 0,132-VDC durante mais de 20 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A tensão do sinal do sensor de posição do pedal/alavanca do acelerador remoto pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante a flexão do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • Sinal de posição do pedal ou da alavanca do acelerador remoto em curto com o massa do motor ou com os fios de retorno do chicote do OEM ou do sensor
  • Falha no sensor da posição do pedal ou da alavanca do acelerador remoto.
  • Circuito aberto no fio de sinal, de alimentação ou de retorno do acelerador remoto no chicote ou nos conectores.

NOTA: Os três fios do circuito do sensor da posição do acelerador remoto devem ser trançados juntos.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 134.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor 1 da Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 135

Circuito do Sensor 1 da Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 135 PID: P100 SPN: 100 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do sensor 1 da pressão na galeria de óleo do motor - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta de sinal no circuito de pressão do óleo do motor. | Nenhum quanto ao desempenho.
Circuito do Sensor da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

Um interruptor de pressão ou sensor da pressão do óleo do motor é utilizado pela ferramenta eletrônica de serviço (ECM) para monitorar a pressão do óleo lubrificante. Para motores com um interruptor da pressão do óleo, o interruptor permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo. Para motores com um sensor da pressão de óleo, o ECM detecta uma tensão baixa de sinal nas condições de operação quando a pressão do óleo é baixa. O ECM detecta uma tensão alta de sinal nas condições de operação quando a pressão do óleo é alta.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão de óleo do motor está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se o sensor de pressão do óleo compartilhar fios de alimentação e de retorno no chicote do motor com outros sensores, circuitos abertos e curtos-circuitos no chicote do motor poderão causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico de falha do Código de Falha 135, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Um circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o diagnóstico do Código de Falha 135.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 141

Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 141 PID: P100 SPN: 100 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal ou um circuito aberto no circuito de pressão do óleo do motor. | Nenhum quanto ao desempenho.
Circuito do Sensor da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

Um interruptor de pressão ou sensor da pressão do óleo do motor é utilizado pela ferramenta eletrônica de serviço (ECM) para monitorar a pressão do óleo lubrificante. Para motores com um interruptor da pressão do óleo, o interruptor permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo. Para motores com um sensor da pressão de óleo, o ECM detecta uma tensão baixa de sinal nas condições de operação quando a pressão do óleo é baixa. O ECM detecta uma tensão alta de sinal nas condições de operação quando a pressão do óleo é alta.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão de óleo do motor está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Se o sensor de pressão do óleo compartilhar fios de alimentação e de retorno no chicote do motor com outros sensores, circuitos abertos e curtos-circuitos no chicote do motor poderão causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico de falha do Código de Falha 141, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 141.

Última Modificação: 12-DEZEMBRO-2016


Pressão na Galeria de Óleo do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 143

Pressão na Galeria de Óleo do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 143 PID: P100 SPN: 100 FMI: 1/18 LÂMPADA: Âmbar SRT: | Pressão na galeria de óleo do motor - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo O sinal de pressão do óleo do motor indica que a pressão do óleo do motor está abaixo do limite de advertência de proteção do motor. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

Um interruptor de pressão ou sensor da pressão do óleo do motor é utilizado pela ferramenta eletrônica de serviço (ECM) para monitorar a pressão do óleo lubrificante. Para motores com um interruptor da pressão do óleo, o interruptor permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo. Para motores com um sensor da pressão de óleo, o ECM detecta uma tensão baixa de sinal nas condições de operação quando a pressão do óleo é baixa. O ECM detecta uma tensão alta de sinal nas condições de operação quando a pressão do óleo é alta.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do óleo do motor é menor que os limites de proteção do motor por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha será ativado quando a pressão do óleo do motor cair para um valor abaixo do limite de proteção do motor. Faça o diagnóstico da baixa pressão do óleo do motor.

Consulte o diagnóstico do Código de Falha 143.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor 1 da Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 144

Circuito do Sensor 1 da Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 144 PID: P110 SPN: 110 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do sensor 1 da temperatura do líquido de arrefecimento do motor - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta de sinal ou circuito aberto no circuito do sensor da temperatura do líquido de arrefecimento do motor. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da temperatura do líquido de arrefecimento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • É usado um valor padrão para a leitura da temperatura do líquido de arrefecimento do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do líquido de arrefecimento do motor compartilha com outros sensores os fios de retorno no chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Antes de fazer o diagnóstico do Código de Falha 144, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
  • Falha do sensor da temperatura do líquido de arrefecimento do motor.
Consulte o diagnóstico do Código de Falha 144.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 145

Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 145 PID: P110 SPN: 110 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor da temperatura do líquido de arrefecimento do motor. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da temperatura do líquido de arrefecimento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • É usado um valor padrão para a leitura da temperatura do líquido de arrefecimento do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do líquido de arrefecimento do motor compartilha com outros sensores os fios de retorno no chicote do motor. Um fio de retorno em curto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 145, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.
  • Falha do sensor da temperatura do líquido de arrefecimento do motor.
Consulte o diagnóstico do Código de Falha 145.

Última Modificação: 12-DEZEMBRO-2016


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 146

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 146 PID: P110 SPN: 110 FMI: 0/16 LÂMPADA: Âmbar SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo A temperatura do líquido de arrefecimento do motor está acima do limite de advertência de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que 117°C [242°F] por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu o limite de proteção do motor por temperatura alta do líquido de arrefecimento. Consulte o diagrama do sintoma de falha Temperatura do Líquido de Arrefecimento do Motor Acima da Normal no manual de serviço apropriado.

Consulte o diagnóstico do Código de Falha 146.

Última Modificação: 12-DEZEMBRO-2016


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 151

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 151 PID: P110 SPN: 110 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo O sinal de temperatura do líquido de arrefecimento do motor indica que a temperatura do líquido de arrefecimento está acima do limite crítico de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que 117°C [242°F] por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • A saída de torque do motor será reduzida.
  • A rotação máxima de operação do motor será diminuída.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu os limites de proteção do motor por temperatura alta do líquido de arrefecimento.

Consulte o diagnóstico do Código de Falha 151.

Última Modificação: 12-DEZEMBRO-2016


Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939 - Dados da Rede Recebidos com Erro

Código de Falha 1515

Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939 - Dados da Rede Recebidos com Erro

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1515 PID: P91 SPN: 91 FMI: 2/19 LÂMPADA: Vermelha SRT: | Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939 - Dados da Rede Recebidos com Erro. O controlador de multiplexação do J1939 indica um defeito do sensor do pedal do acelerador multiplexado. | O motor funcionará somente em marcha lenta.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

A VECU do OEM determinou que existe uma falha do pedal do acelerador multiplexado ou do sistema do sensor do pedal.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O controlador de multiplexação do J1939 indica um defeito do sensor do pedal do acelerador multiplexado.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1515.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 153

Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 153 PID: P105 SPN: 105 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do sensor de temperatura 1 no coletor de admissão - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta de sinal no circuito de temperatura do ar no coletor de admissão. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura no coletor de admissão está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da temperatura no coletor de admissão.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão compartilha com outros sensores os fios de retorno do chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Verifique primeiro os códigos de falha ativos com várias contagens.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto com uma fonte de tensão.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 153.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 154

Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 154 PID: P105 SPN: 105 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito de temperatura do ar no coletor de admissão. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura no coletor de admissão está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da temperatura no coletor de admissão.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão compartilha com outros sensores os fios de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Verifique primeiro os códigos de falha com várias contagens.

Possíveis causas deste código de falha:

  • Circuito de sinal em curto com o massa no chicote
  • Circuito de sinal em curto com o retorno ou o massa no sensor.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 154.

Última Modificação: 12-DEZEMBRO-2016


Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 155

Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 155 PID: P105 SPN: 105 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo O sinal da temperatura do ar no coletor de admissão indica que a temperatura do ar no coletor de admissão está acima do limite crítico de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura no coletor de admissão é maior que 120°C [248°F].

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • A saída de torque do motor será reduzida.
  • A rotação máxima de operação do motor será diminuída.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão mede a temperatura do ar do arrefecedor à medida que o mesmo passa pelo coletor.

Possíveis causas deste código de falha:

  • Restrição do fluxo de ar através do arrefecedor ar-ar
  • Arrefecedor ar-ar subdimensionado
  • Temperatura alta de saída do compressor do turbocompressor.
Consulte o diagnóstico do Código de Falha 155.

Última Modificação: 12-DEZEMBRO-2016


Ausência do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento 1 - Condição Existente

Código de Falha 1664

Ausência do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento 1 - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1664 PID: S380 SPN: 4796 FMI: 11/31 LÂMPADA: Âmbar SRT: | Faltando Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento - Condição existente O Catalisador de Oxidação de Diesel do Sistema de Pós-Tratamento não está presente do sistema de escape. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O catalisador de oxidação de diesel do sistema de pós-tratamento está localizado no sistema de escape. A localização do catalisador varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado durante a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Configurar os Códigos de Falha

O ECM detectou que a diferença entre o sinal do sensor da temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento e o sinal do sensor da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento durante a regeneração ativa do sistema de pós-tratamento foi muito pequena, indicando a falta de um catalisador de oxidação de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e execute o Teste de Regeneração do Filtro de Particulados de Diesel do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha torna-se ativo quando o catalisador de oxidação de diesel do sistema de pós-tratamento e os sensores de temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento não detectam a presença de um catalisador no sistema de pós-tratamento.

Possíveis causas deste código de falha:

  • Violação do sistema do catalisador
  • Remova do veículo o sistema do catalisador.
  • Um catalisador defeituoso.
Consulte o diagnóstico do Código de Falha 1664.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1668 (Sensor de 2 Fios)

Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1668 (Sensor de 2 Fios) PID: P203C SPN: 1761 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor de nível do tanque de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão de sinal do sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.

O tipo de sensor de temperatura e nível do tanque de fluido de escape de diesel utilizado pode variar dependendo do OEM do veículo. Como resultado, a configuração física e/ou elétrica do sensor pode variar levemente em comparação com as informações mostradas no diagrama de diagnóstico de falhas e no diagrama elétrico.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte Diagnóstico do Código de Falha 1668 (Sensor de 2 Fios).

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1668 (Sensor de 3 Fios)

Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1668 (Sensor de 3 Fios) PID: P203C SPN: 1761 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor de nível do tanque de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão de sinal do sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.

O tipo de sensor de temperatura e nível do tanque de fluido de escape de diesel utilizado pode variar dependendo do OEM do veículo. Como resultado, a configuração física e/ou elétrica do sensor pode variar levemente em comparação com as informações mostradas no diagrama de diagnóstico de falhas e no diagrama elétrico.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte Diagnóstico do Código de Falha 1668 (Sensor de 3 Fios).

Última Modificação: 12-DEZEMBRO-2016


Fault Code Path Selection

Código de Falha 1668
Fault Code Path Selection

O sensor de nível do tanque de fluido de escape de diesel 1 do sistema de pós-tratamento é um sensor de dois fios? | Ir para br496-fc1668-2wire
O sensor de nível do tanque de fluido de escape de diesel 1 do sistema de pós-tratamento é um sensor de três fios? | Ir para br496-fc1668-3wire

Última Modificação: 13-JANEIRO-2017


Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1669 (Sensor de 2 Fios)

Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1669 (Sensor de 2 Fios) PID: P203D SPN: 1761 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta no circuito do sensor do nível no reservatório do catalisador. | Possível redução do desempenho do motor.
Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão de sinal do sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.

O tipo de sensor de temperatura e nível do tanque de fluido de escape de diesel utilizado pode variar dependendo do OEM do veículo. Como resultado, a configuração física e/ou elétrica do sensor pode variar levemente em comparação com as informações mostradas no diagrama de diagnóstico de falhas e no diagrama elétrico.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte Diagnóstico do Código de Falha 1669 (Sensor de 2 Fios).

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1669 (Sensor de 3 Fios)

Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1669 (Sensor de 3 Fios) PID: P203D SPN: 1761 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta no circuito do sensor do nível no reservatório do catalisador. | Possível redução do desempenho do motor.
Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão de sinal do sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.

O tipo de sensor de temperatura e nível do tanque de fluido de escape de diesel utilizado pode variar dependendo do OEM do veículo. Como resultado, a configuração física e/ou elétrica do sensor pode variar levemente em comparação com as informações mostradas no diagrama de diagnóstico de falhas e no diagrama elétrico.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte Diagnóstico do Código de Falha 1669 (Sensor de 3 Fios).

Última Modificação: 12-DEZEMBRO-2016


Fault Code Path Selection

Código de Falha 1669
Fault Code Path Selection

O sensor de nível do tanque de fluido de escape de diesel 1 do sistema de pós-tratamento é um sensor de dois fios? | Ir para br496-fc1669-2wire
O sensor de nível do tanque de fluido de escape de diesel 1 do sistema de pós-tratamento é um sensor de três fios? | Ir para br496-fc1669-3wire

Última Modificação: 13-JANEIRO-2017


Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 1673

Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1673 PID: SPN: 1761 FMI: 1/1 LÂMPADA: Âmbar SRT: | Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, Mas Abaixo da Faixa Normal de Operação - Nível Mais Severo O nível do tanque de fluido de escape de diesel caiu abaixo do nível crítico de advertência. | Possível redução do desempenho do motor.
Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O tanque de fluido de escape de diesel está criticamente baixo.

Ação tomada quando o código de falha está ativo

  • A Luz de Fluido de Escape de Diesel está piscando.
  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que o nível de DEF está criticamente baixo e haverá perda de potência. A potência do motor será reduzida automaticamente. Isto pode ser corrigido reabastecendo-se o tanque de DEF. A potência normal do motor será restaurada após o reabastecimento do tanque de DEF.

Consulte o diagnóstico do Código de Falha 1673.

Última Modificação: 12-DEZEMBRO-2016


Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1677

Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1677 PID: SPN: 3031 FMI: 4/4 LÂMPADA: Âmbar SRT: | Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor de temperatura do tanque de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento é utilizado para monitorar a temperatura do fluido de escape de diesel do sistema de pós-tratamento no interior do tanque.

Localização do Componente

O sensor de temperatura do tanque do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de um sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento.
  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.

O tipo de sensor de temperatura e nível do tanque de fluido de escape de diesel utilizado pode variar dependendo do OEM do veículo. Como resultado, a configuração física e/ou elétrica do sensor pode variar levemente em comparação com as informações mostradas no diagrama de diagnóstico de falhas e no diagrama elétrico.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1677.

Última Modificação: 12-DEZEMBRO-2016


Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1678

Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1678 PID: Nenhum SPN: 3031 FMI: 3/3 LÂMPADA: Âmbar SRT: | Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta ou um circuito aberto no circuito do sensor da temperatura do tanque do fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento é utilizado para monitorar a temperatura do fluido de escape de diesel do sistema de pós-tratamento no interior do tanque.

Localização do Componente

O sensor de temperatura do tanque do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de um sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento.
  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.

O tipo de sensor de temperatura e nível do tanque de fluido de escape de diesel utilizado pode variar dependendo do OEM do veículo. Como resultado, a configuração física e/ou elétrica do sensor pode variar levemente em comparação com as informações mostradas no diagrama de diagnóstico de falhas e no diagrama elétrico.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1678.

Última Modificação: 12-DEZEMBRO-2016


Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1679

Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1679 PID: SPN: 3031 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos O sensor da temperatura do tanque de fluido de escape de diesel indicou que a temperatura do tanque está demasiadamente alta ou baixa para as condições ambientes. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento é utilizado para monitorar a temperatura do fluido de escape de diesel do sistema de pós-tratamento no interior do tanque.

Localização do Componente

O sensor de temperatura do tanque do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O motor deve ser mantido desligado (chave na posição OFF) durante um período de 8 horas antes da execução do diagnóstico. Este diagnóstico é executado quando a chave de ignição é colocada na posição ON após um período de 8 horas de inatividade do motor.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura do sensor da temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento está mais alta ou mais baixa do que dos outros sensores de temperatura do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, o motor deve ser mantido desligado com a chave de ignição na posição OFF durante um período de 8 horas. Após um período de inatividade de 8 horas do motor, dê partida no motor e deixe-o funcionar em marcha lenta por até 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha na faixa do sensor da temperatura do tanque de fluido de escape de diesel
  • Chicote elétrico danificado

O tipo de sensor de temperatura e nível do tanque de fluido de escape de diesel utilizado pode variar dependendo do OEM do veículo. Como resultado, a configuração física e/ou elétrica do sensor pode variar levemente em comparação com as informações mostradas no diagrama de diagnóstico de falhas e no diagrama elétrico.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Se houver uma falha ativa ou muito recentemente inativa de Líquido de Arrefecimento Baixo, por favor certifique-se de que a baixa do líquido de arrefecimento esteja adequadamente resolvida e todo o ar esteja fora do sistema antes do diagnóstico de falhas.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1679.

Última Modificação: 12-DEZEMBRO-2016


Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Condição Existente

Código de Falha 1682

Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1682 PID: SPN: 3362 FMI: 11/31 LÂMPADA: Âmbar SRT: | Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Condição Existente A unidade dosadora de fluido de escape de diesel falhou em escorvar. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

As linhas da unidade dosadora de fluido de escape de diesel são responsáveis pelo transporte de fluido de escape de diesel entre a unidade dosadora, a válvula dosadora e o tanque de fluido.

Localização do Componente

Existem três linhas de fluido de escape de diesel. Uma linha entre a unidade dosadora e a válvula dosadora, e as outras duas linhas entre a unidade dosadora e o tanque de fluido de escape de diesel. Essas linhas podem ser ocultas parcialmente pelo sistema de SCR e outros componentes do veículo. O roteamento das linhas varia dependendo da arquitetura do sistema de pós-tratamento e do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando o sistema de SCR está tentando escorvar.

Condições para Configurar os Códigos de Falha

A unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento falhou em realizar a escorva após múltiplas tentativas.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é severamente reduzido.
  • A velocidade do veículo será limitada a 20 km por hora após operação prolongada do motor com código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Nível baixo de fluido de escape de diesel do sistema de pós-tratamento no tanque de fluido
  • Os aquecedores das linhas não estão conseguindo descongelar o fluido de escape de diesel congelado
  • A linha de pressão de fluido de escape de diesel entre a unidade dosadora e a válvula dosadora está dobrada, rompida ou desconectada
  • A linha de sucção de fluido de escape de diesel entre o tanque de fluido e a unidade dosadora está dobrada, rompida ou desconectada
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel
  • As linhas de sucção de fluido de escape de diesel e de retorno entre a unidade dosadora e o tanque de fluido de escape de diesel estão invertidas.
  • Resíduos do tanque de fluido de escape de diesel. Se resíduos foram encontrados no tanque de fluido de escape de diesel, limpe o tanque completamente e encha com fluido de escape certificado.
Consulte o diagnóstico do Código de Falha 1682.

Última Modificação: 12-DEZEMBRO-2016


Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1683

Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1683 PID: SPN: 3363 FMI: 3/3 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do aquecedor do tanque de fluido de escape de diesel. | Possível redução do desempenho do motor.
Comando do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de fluido de escape. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização específica varia dependendo do OEM. A bobina de aquecimento do tanque é interna ao tanque de fluido de escape de diesel.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o aquecedor do tanque de fluido de escape de diesel é comandado.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito do aquecedor do tanque de fluido de escape do sistema de pós-tratamento está em curto com a bateria ou aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O aquecimento do tanque de fluido de escape de diesel será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Os fios de sinal e de retorno do aquecedor do tanque de fluido de escape de diesel estão em curto entre si
  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel defeituosa

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1683.

Última Modificação: 12-DEZEMBRO-2016


Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1684

Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1684 PID: SPN: 3363 FMI: 4/4 LÂMPADA: Âmbar SRT: | Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do aquecedor do tanque de fluido de escape de diesel. | Possível redução do desempenho do motor.
Comando do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de fluido de escape. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização específica varia dependendo do OEM. A bobina de aquecimento do tanque é interna ao tanque de fluido de escape de diesel.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o aquecedor do tanque de fluido de escape de diesel é comandado.

Condições para Configurar os Códigos de Falha

O ECM detectou uma tensão baixa de sinal ou um curto-circuito com o massa no circuito do aquecedor do tanque de fluido de escape de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O aquecimento do tanque de fluido de escape de diesel será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel defeituosa
  • Um curto-circuito com o massa
Consulte o diagnóstico do Código de Falha 1684.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1695

Circuito de Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1695 PID: S232 SPN: 3513 FMI: 3/3 LÂMPADA: Âmbar SRT: | Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta no circuito número 5 de alimentação dos sensores no chicote do OEM. | O motor irá operar no modo Estado de Emergência.
Circuito de alimentação n° 5 dos sensores

Descrições do Circuito

O circuito de alimentação número 5 do sensor do ECM fornece alimentação de 5 volts à vários sensores do OEM e pós-tratamentos.

Localização do Componente

O sensor de alimentação 5 tem origem na porção do conector do OEM do ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 5 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A tensão alta no fio de alimentação de 5-VDC pode ser causada por um curto-circuito com uma fonte de alimentação, um sensor danificado, ou uma fonte de alimentação do ECM danificada.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1695.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1696

Circuito de Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1696 PID: S232 SPN: 3513 FMI: 4/4 LÂMPADA: Âmbar SRT: | Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito número 5 de alimentação dos sensores no chicote do OEM. | O motor irá operar no modo Estado de Emergência.
Circuito de alimentação n° 5 dos sensores

Descrições do Circuito

O circuito de alimentação número 5 do sensor do ECM fornece alimentação de 5 volts à vários sensores do OEM e pós-tratamentos.

Localização do Componente

O sensor de alimentação 5 tem origem na porção do conector do OEM do ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 5 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A tensão baixa no fio de ALIMENTAÇÃO de 5 volts pode ser causada por um curto-circuito com o massa em um fio de ALIMENTAÇÃO, um curto-circuito entre um fio de ALIMENTAÇÃO e um fio de RETORNO, um sensor defeituoso, ou uma falha na fonte de alimentação do ECM.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1696.

Última Modificação: 12-DEZEMBRO-2016


Nível do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1712

Nível do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1712 PID: SPN: 3363 FMI: 1/18 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O aquecedor do tanque de fluido de escape de diesel não é capaz de descongelar o fluido de escape de diesel congelado. | Possível redução do desempenho do motor.
Comando do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de fluido de escape. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização específica varia dependendo do OEM. A bobina de aquecimento do tanque é interna ao tanque de fluido de escape de diesel.

Condições para Execução do Diagnóstico

O diagnóstico é executado em um tempo calibrado depois que o aquecimento do tanque de fluido de escape de diesel é comandado pela primeira vez.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento falhou ao descongelar depois que a válvula de controle do aquecedor do tanque de fluido de escape de diesel foi acionado para um período calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o sistema for capaz de se aquecer adequadamente e o diagnóstico for executado com êxito. Se o aquecimento não pode ser completado, utilize o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel" no "Teste de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™ para comandar aquecimento para o aquecedor do tanque e todos os aquecedores de linha.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel presa na posição fechada
  • Obstrução ou restrições na tubulação de líquido de arrefecimento para o aquecedor do tanque de fluido de escape de diesel
  • Nível baixo de líquido de arrefecimento do motor
  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel defeituosa

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1712.

Última Modificação: 12-DEZEMBRO-2016


Nível do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1713

Nível do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1713 PID: SPN: 3363 FMI: 0/16 LÂMPADA: Âmbar SRT: | O aquecedor do tanque de fluido de escape de diesel permanece ligado continuamente. | Nenhum quanto ao desempenho.
Comando do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de fluido de escape. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização específica varia dependendo do OEM. A bobina de aquecimento do tanque é interna ao tanque de fluido de escape de diesel.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o aquecedor do tanque de fluido de escape de diesel NÃO é comandado.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do tanque de DEF está maior que a temperatura calibrada indicando que a válvula de controle do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento estava na posição ON (ligado) quando o ECM estava comandando para que ficasse na posição OFF (desligado).

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço Cummins ou equivalente mudará para INATIVO imediatamente depois de o diagnóstico executar com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins ou equivalente pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Antes de diagnosticar este código de falha, certifique-se de que o equipamento não esteja equipado com um dispositivo de aquecimento auxiliar para o tanque de fluido de escape de diesel. Tal dispositivo pode resultar no superaquecimento do fluido de escape de diesel no tanque.

Este código de falha pode ficar inativo quando o veículo é levado para o reparo. Mesmo se inativo, siga o diagrama de diagnóstico de falha completamente.

Possíveis causas deste código de falha:

Válvula de controle do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento, invertida em relação à direção do fluxo de líquido de arrefecimento.

Válvula de controle do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento com mau funcionamento - presa na posição aberta ou vazamento pela sede da válvula.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1713.

Última Modificação: 06-MARÇO-2019


Circuito de Pressão no Cárter - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1843

Circuito de Pressão no Cárter - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1843 PID: P101 SPN: 101 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Pressão no Cárter - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado sinal de tensão alta no circuito da pressão no cárter. | Nenhum quanto ao desempenho.
Sensor de Pressão do Cárter do Motor

Descrições do Circuito

O sensor da pressão no cárter é utilizado para monitorar a pressão no cárter. O módulo de controle do motor (ECM) fornece ao sensor de pressão no cárter 5 volts de tensão de referência. Quando a pressão no cárter for baixa, a tensão do sinal do sensor é baixa. Quando a pressão no cárter for alta, a tensão do sinal do sensor é próxima à tensão de referência de 5 volts. O ECM monitora a tensão do circuito do sinal de pressão no cárter para calcular a pressão do ar dentro do cárter.

Localização do Componente

O sensor de pressão no cárter está localizado próximo ao elemento de desaeração do cárter.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal da pressão do cárter estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da pressão no cárter.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão no cárter compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falhas, verifique se há múltiplos códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
Consulte o diagnóstico do Código de Falha 1843.

Última Modificação: 12-DEZEMBRO-2016


Circuito da Pressão no Cárter - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1844

Circuito da Pressão no Cárter - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1844 PID: P101 SPN: 101 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito da Pressão no Cárter - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectado sinal de tensão baixa no circuito da pressão no cárter. | Nenhum quanto ao desempenho.
Sensor de Pressão do Cárter do Motor

Descrições do Circuito

O sensor da pressão no cárter é utilizado para monitorar a pressão no cárter. O módulo de controle do motor (ECM) fornece ao sensor de pressão no cárter 5 volts de tensão de referência. Quando a pressão no cárter for baixa, a tensão do sinal do sensor é baixa. Quando a pressão no cárter for alta, a tensão do sinal do sensor é próxima à tensão de referência de 5 volts. O ECM monitora a tensão do circuito do sinal de pressão no cárter para calcular a pressão do ar dentro do cárter.

Localização do Componente

O sensor de pressão no cárter está localizado próximo ao elemento de desaeração do cárter.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal da pressão do cárter estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da pressão no cárter.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão no cárter compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falhas, verifique se há múltiplos códigos de falha.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 1844.

Última Modificação: 12-DEZEMBRO-2016


Pressão Diferencial de Recirculação do Gás de Escape - Dados Inválidos, intermitentes ou Incorretos

Código de Falha 1866

Pressão Diferencial de Recirculação do Gás de Escape - Dados Inválidos, intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1866 PID: P411 SPN: 411 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão Diferencial da Válvula de Recirculação dos Gases de Escape - Dados Inválidos, Intermitentes ou Incorretos Um erro no sinal da pressão diferencial da EGR foi detectado na partida do motor ou o sensor falhou no teste de reinicialização. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Diferencial da Válvula EGR

Descrições do Circuito

O sensor da pressão diferencial de recirculação dos gases de escape (EGR) possui dois pórticos que detectam a pressão de escape. O sensor tem uma tensão de saída, que representa a diferença de pressão entre os dois pórticos localizados através de um orifício no tubo da EGR. O ECM utiliza esta pressão para determinar a quantidade de gás de escape que flui do tubo de conexão da EGR para o coletor de admissão. Esta informação é utilizada para controlar a válvula da EGR para níveis de emissão corretos. O ECM fornece uma alimentação de 5 volts para o sensor da pressão diferencial da EGR no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial de EGR fornece um sinal ao ECM no circuito do sensor. A tensão do sinal deste sensor muda, baseada na pressão diferencial no tubo de cruzamento de ar da EGR. O sensor da pressão diferencial da EGR mede a queda da pressão do gás de escape através do orifício da pressão diferencial da EGR. Esta queda de pressão é usada para calcular a quantidade do fluxo de EGR para o coletor de admissão.

Localização do Componente

O sensor de pressão diferencial da EGR é montado no conjunto de Medição de Massa da EGR.

Condições para Execução do Diagnóstico

Este diagnóstico é executado com a chave de ignição desligada quando as seguintes condições são satisfeitas:

Temperatura do líquido de arrefecimento do motor de 68°C [154°F] ou mais.

Temperatura do ar do coletor de admissão de 16°C [60°F] ou mais.

A chave de ignição alterna entre as posições ON e OFF.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura do sensor da pressão diferencial da EGR está mais alta ou mais baixa do que o valor calibrado quando a chave de ignição foi desligada (OFF).

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.

O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.

O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, primeiro certifique-se de que a temperatura do líquido de arrefecimento do motor está acima de 70°C [158°F]. Opere o motor, se necessário.
  • A chave de ignição deve estar totalmente na posição OFF por mais de 30 segundos antes de o diagnóstico ser iniciado quando a mesma for ligada (ON).
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Esta verificação é realizada apenas com a chave de ignição desligada (OFF), durante a desativação do ECM. Durante esta verificação de diagnóstico, o ECM monitora o valor do sensor de pressão diferencial de EGR. Se este valor estiver fora de uma determinada faixa, o Código de Falha 1866 será ativado.

Possíveis causas deste código de falha:

Defeito no sensor da pressão diferencial de EGR.

Alta resistência no fio de sinal ou de retorno do chicote elétrico

Restrição nos pórticos de fluxo do sensor da pressão diferencial de EGR.

Consulte o diagnóstico do Código de Falha 1866.

Última Modificação: 16-OUTUBRO-2017


Temperatura de Recirculação dos Gases de Escape - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1867

Temperatura de Recirculação dos Gases de Escape - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1867 PID: P412 SPN: 412 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura de Recirculação dos Gases do Motor - Dados Inválidos, Intermitentes ou Incorretos Detectada falha de ignição do motor em vários cilindros. | Possível redução do desempenho do motor.
Circuito do Sensor da Temperatura da EGR

Descrições do Circuito

O sensor de temperatura de recirculação dos gases de escape (EGR) é um sensor de resistência variável, usado para medir a temperatura do fluxo dos gases de EGR que sai do arrefecedor de EGR. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura da EGR. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do fluxo de EGR.

O valor da temperatura da EGR do motor é usado pelo ECM para o sistema de proteção e controle do nível de emissões do motor.

Localização do Componente

O sensor da temperatura de EGR está localizado no tubo de conexão da EGR, entre o arrefecedor da EGR e a conexão de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes. A primeira parte é executada quando a chave de ignição é ligada após 8 horas de inatividade do motor, durante as quais a chave permaneceu desligada. A segunda parte é executada continuamente enquanto o motor está funcionando e o fluxo da EGR está acima do valor calibrado.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da temperatura da EGR está muito alta ou muito baixa para as condições de operação, ou a leitura da temperatura da EGR não está mudando com as condições de operação.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto. O veículo também pode precisar ser dirigido para atender às necessidades de fluxo da EGR para que o diagnóstico possa ser executado.
  • Se o código de falha não for desativado, pode ser necessário aguardar um período de inatividade de 8 horas do motor com a chave de ignição desligada (posição OFF), e então ligar a chave (ON) para que a segunda parte do diagnóstico seja executada.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor de temperatura da EGR 'preso' na faixa de operação
  • Resistência alta nas linhas de SINAL e de RETORNO do sensor da temperatura da EGR.

Se houver uma falha ativa ou muito recentemente inativa de Líquido de Arrefecimento Baixo, por favor certifique-se de que a baixa do líquido de arrefecimento esteja adequadamente resolvida e todo o ar esteja fora do sistema antes do diagnóstico de falhas.

Consulte o diagnóstico do Código de Falha 1867.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Alimentação n° 2 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 187

Circuito de Alimentação n° 2 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 187 PID: S211 SPN: 3510 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 2 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito número 2 de alimentação do sensor. | Possível redução do desempenho do motor.
Circuito de alimentação n° 2 dos sensores

Descrições do Circuito

O circuito de alimentação número 2 do sensor do ECM fornece alimentação de 5 volts à vários sensores no chicote do motor. Consulte o diagrama elétrico para obter a identificação da alimentação do sensor.

Localização do Componente

O sensor de alimentação 2 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 2 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É usado um valor padrão para todos os sensores do circuito de alimentação número 2 dos sensores.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A tensão baixa na linha de alimentação de (+) +5 volts pode ser causada por um curto-circuito com o massa em uma linha de alimentação, um curto-circuito entre a linha de alimentação e uma linha de retorno, um sensor defeituoso, ou uma falha na linha de alimentação do ECM.

Durante o teste de resposta do código de falha descrito para cada sensor conectado ao sensor de alimentação 2, o Código de Falha 187 deve estar ativo antes de se desconectar cada sensor. Se o código de falha não estiver ativo, mas puder ser facilmente duplicado através da operação do motor, pode-se realizar o seguinte:

Consulte o diagnóstico do Código de Falha 187.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1879

Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1879 PID: S324 SPN: 3251 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta no circuito do sensor da pressão diferencial do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento fornece um sinal ao ECM no circuito do sinal do sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento A tensão do sinal desse sensor muda dependendo da pressão diferencial através do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel. É um sensor combinado que detecta tanto a pressão diferencial do filtro de particulados de diesel quanto a pressão de saída. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado o valor padrão para a pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1879.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1881

Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1881 PID: S324 SPN: 3251 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectado sinal de tensão baixa ou um circuito aberto no circuito do sensor da pressão diferencial do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento fornece um sinal ao ECM no circuito do sinal do sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento A tensão do sinal desse sensor muda dependendo da pressão diferencial através do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel. É um sensor combinado que detecta tanto a pressão diferencial do filtro de particulados de diesel quanto a pressão de saída. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado o valor padrão para a pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1881.

Última Modificação: 12-DEZEMBRO-2016


Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1883

Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1883 PID: S324 SPN: 3251 FMI: 2/2 LÂMPADA: Âmbar SRT: | Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos O sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento está lendo um valor inválido quando a chave de ignição é ligada ou durante a operação do motor. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento fornece um sinal ao ECM no circuito do sinal do sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento A tensão do sinal desse sensor muda dependendo da pressão diferencial através do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel. É um sensor combinado que detecta tanto a pressão diferencial do filtro de particulados de diesel quanto a pressão de saída. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes:

  • Uma parte é executada quando a chave de ignição é colocada na posição ON e antes da partida do motor.
  • A segunda parte é executada continuamente enquanto o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento está maior que 1,5 kpa [0,44 pol Hg] quando a chave de ignição é ligada, ou não muda com as condições do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É utilizado o valor padrão para a pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 2 minutos. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Leitura do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento "preso" na faixa de operação.
  • Alta resistência no sinal do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento ou nas linhas de retorno.
  • Tubos do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento desconectados ou defeituosos.
  • Pórticos do sensor da pressão diferencial do sistema de pós-tratamento obstruídos podem causar este código de falha se pressão for retida no pórtico após o desligamento do motor.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1883.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1885

Circuito do Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1885 PID: P102 SPN: 3216 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de NOx na Admissão do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Foi detectado um erro interno do circuito pelo sensor de NOx de admissão do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Sensor de NOx na Admissão do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na entrada do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na entrada do sistema de pós-tratamento realiza diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na entrada do sistema de pós-tratamento é utilizado para medir as emissões de NOx na entrada do sistema de pós-tratamento.

Localização do Componente

O sensor de NOx na entrada do sistema de pós-tratamento está montado próximo à entrada do DOC.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando o sensor da temperatura na entrada do catalisador de oxidação de diesel permanece acima de 150° C [302° F] por 5 segundos durante o funcionamento do motor.

Condições para Configurar os Códigos de Falha

Foi detectado um erro interno no conjunto do sensor de NOx da admissão do sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar para elevar as temperaturas de escape. Isto pode ser realizado tanto dirigindo-se o veículo quanto iniciando-se um evento de regeneração estacionária com uma ferramenta eletrônica de serviço INSITE™.
  • A temperatura da admissão do catalisador de oxidação de diesel do pós-tratamento deve ficar acima de 150° C [302° F] por 5 segundos antes que o sensor de NOx da admissão do sistema de pós-tratamento possa executar seus diagnósticos internos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O sensor de NOx na admissão do sistema de pós-tratamento está defeituoso ou danificado
  • O aquecedor interno do sensor de NOx na admissão do sistema de pós-tratamento apresenta falha de funcionamento
  • O número de peça do sensor de NOx está incorreto.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1885.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1887

Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1887 PID: P2202 SPN: 3226 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Foi detectado um erro interno do circuito pelo sensor de NOx da saída do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando a temperatura na saída do SCR do sistema de pós-tratamento permanece acima de 200° C [392° F] por um período calibrável de tempo durante o funcionamento do motor.

Condições para Configurar os Códigos de Falha

Foi detectado um erro interno no conjunto do sensor de NOx na saída do sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar para elevar as temperaturas de escape. Isto pode ser realizado tanto dirigindo-se o veículo quanto iniciando-se um evento de regeneração estacionária com uma ferramenta eletrônica de serviço INSITE™.
  • A temperatura na saída do SCR do sistema de pós-tratamento deve ficar acima de 200° C [392° F] por 60 segundos antes que o sensor de NOx na saída do sistema de pós-tratamento possa executar seus diagnósticos internos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O sensor de NOx na saída do sistema de pós-tratamento está defeituoso ou danificado
  • O aquecedor interno do sensor de NOx na saída do sistema de pós-tratamento apresenta falha de funcionamento
  • O número de peça do sensor de NOx está incorreto.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1887.

Última Modificação: 12-DEZEMBRO-2016


Circuito Acionador do Atuador do TGV - Taxa Anormal de Atualização

Código de Falha 1894

Circuito Acionador do Atuador do TGV - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1894 PID: S27 SPN: 641 FMI: 9/9 LÂMPADA: Âmbar SRT: | Não há comunicação via datalink J1939 entre o ECM do motor e o controlador inteligente do TGV. | Possível redução do desempenho do motor.
Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM do motor não recebe uma mensagem válida via J1939 do atuador do TGV por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A atuação do TGV será desabilitada.

O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.

O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço Cummins ou equivalente mudará para INATIVO imediatamente depois de o diagnóstico executar com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins ou equivalente pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

O atuador do TGV não está recebendo alimentação do ECM. A causa disso pode ser um circuito aberto no fio da fonte de alimentação ou tensão baixa fornecida pelo ECM do motor primário.

  • Ciclagem rápida da chave de ignição.

Um circuito de retorno aberto no circuito do atuador do TGV.

Um circuito aberto ou um curto-circuito no circuito do datalink J1939 entre o ECM e o atuador do TGV.

Comunicação intermitente entre o atuador do TGV e o ECM do motor primário no datalink J1939.

Um resistor de terminação defeituoso no chicote do datalink do motor.

Consulte o diagnóstico do Código de Falha 1894.

Última Modificação: 04-ABRIL-2019


Controlador da Válvula EGR - Fora de Calibração

Código de Falha 1896

Controlador da Válvula EGR - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1896 PID: S146 SPN: 2791 FMI: 13/13 LÂMPADA: Âmbar SRT: | Controlador da Válvula EGR - Fora de Calibração A válvula EGR falhou no procedimento de calibração automática quando a chave de ignição foi ligada. | Possível redução do desempenho do motor.
Circuito da Válvula EGR

Descrições do Circuito

A válvula EGR é controlada por um motor sem escova localizado acima da válvula. O motor da válvula EGR utiliza três braços diferentes para mover a válvula através do seu curso de movimentação. O ECM utiliza os fios A, B e C do motor da EGR para comandar a válvula EGR para a posição apropriada para atender às especificações de fluxo da EGR. O motor da válvula EGR contém três sensores de posição que detectam a localização da válvula EGR. Esses sensores informam ao ECM a posição da válvula EGR através dos fios A, B e C de posição da válvula.

Localização do Componente

A localização da Válvula EGR e do Sensor da Pressão Diferencial da EGR varia dependendo do modelo do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é ligada (ON) e ocasionalmente durante a operação normal do motor após a válvula EGR receber comando de fechar.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a válvula EGR falhou durante a verificação do período de tempo de reinicialização.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 2 minutos. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando a chave de ignição é ligada inicialmente e em várias vezes durante a operação do motor, a posição fechada da válvula EGR é verificada. Esse diagnóstico é feito para assegurar que a válvula EGR não está presa na posição aberta.

A válvula EGR se fechará quando o código de falha estiver ativo. O código de falha permanecerá ativo até a próxima ciclagem da chave de ignição.

O sistema de pós-tratamento deve ser inspecionado depois do reparo apropriado descrito neste diagrama de diagnóstico de código de falha. É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento. Execute o Teste de Acionamento Rápido do Acelerador para verificar falha do filtro de particulados de diesel.

Consulte o diagnóstico do Código de Falha 1896.

Última Modificação: 12-DEZEMBRO-2016


Controlador do Atuador do TGV - Dispositivo ou Componente Inteligente Inválido

Código de Falha 1897

Controlador do Atuador do TGV - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1897 PID: S27 SPN: 641 FMI: 12/12 LÂMPADA: Âmbar SRT: | Controlador do Atuador do TGV - Dispositivo ou Componente Inteligente Inválido Foi detectado um erro interno pelo controlador inteligente do TGV. | Possível redução do desempenho do motor.
Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O atuador do TGV detectou um erro interno no dispositivo inteligente do TGV.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A atuação do TGV será desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é registrado quando o atuador inteligente do TGV detecta um erro interno no atuador. O atuador do TGV deixará de controlar o turbocompressor quando este código de falha for ativado.

O Código de Falha 1897 se tornará ativo se o atuador do TGV for removido do turbocompressor e a chave de ignição ligada (posição ON), ou é possível que se torne ativo se o atuador falhar no procedimento de instalação/calibração. Se isso ocorrer, desconecte o atuador do TGV do chicote do motor com a chave de ignição na posição ON, e conecte o atuador do TGV no chicote do motor. O Código de Falha 1897 deverá ser ativado. Siga o procedimento de instalação do atuador do TGV para instalá-lo.

Consulte o diagnóstico do Código de Falha 1897.

Última Modificação: 12-DEZEMBRO-2016


Controlador do Atuador do TGV - Fora de Calibração

Código de Falha 1898

Controlador do Atuador do TGV - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1898 PID: S27 SPN: 641 FMI: 13/13 LÂMPADA: Âmbar SRT: | Controlador do Atuador do TGV - Fora de Calibração. O TGV falhou no procedimento de calibração automática quando a chave de ignição foi ligada. | Possível redução do desempenho do motor.
Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado 5 minutos após a partida inicial do motor se a temperatura do líquido de arrefecimento for maior do que 71°C [160°F].

Condições para Configurar os Códigos de Falha

A referência interna de posição não foi detectada durante a verificação do período de tempo comandado pelo Módulo de Controle do Motor (ECM) devido ao engripamento do sistema mecânico ou condição interna. A posição real do atuador do TGV não é conhecida.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

  • A atuação do TGV será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é registrado quando uma das seguintes condições de erro ocorre:

  • O alinhamento da engrenagem entre o atuador e carcaça do turbocompressor não está correto.
  • A presença de material estranho no turbocompressor de geometria variável pode impedir o movimento do bocal deslizante até a posição desejada.
Consulte o diagnóstico do Código de Falha 1898.

Última Modificação: 12-DEZEMBRO-2016


Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1921

Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1921 PID: S324 SPN: 3251 FMI: 0/16 LÂMPADA: Âmbar SRT: | Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo A carga de fuligem do filtro de particulados de diesel do sistema de pós-tratamento excedeu os limites recomendados. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sistema de pós-tratamento monitora a carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento. Em condições normais de operação, o filtro de particulados de diesel do sistema de pós-tratamento é autolimpante, onde a fuligem é convertida em dióxido de carbono, nitrogênio e água. Sob condições de operação com carga leve, pode ser necessário realizar uma regeneração estacionária do filtro de particulados de diesel do sistema de pós-tratamento. A carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento é estimada através da utilização do sensor da pressão diferencial do sistema de pós-tratamento e a saída calculada de fuligem calculada do motor.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a carga de fuligem do filtro de particulados de diesel do sistema de pós-tratamento está moderadamente severa. O sistema de pós-tratamento precisa der regenerado para remoção da fuligem.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM piscará a luz do sistema de pós-tratamento imediatamente após a falha do diagnóstico.
  • A saída de torque do motor é reduzida conforme a carga de fuligem do filtro de particulados de diesel do sistema de pós-tratamento aumenta.

Condições para Apagar o Código de Falha

Após completar uma regeneração estacionária (como instruído neste diagrama de diagnóstico do código de falha) e mais nenhuma falha se tornar ativa, o reparo será validado.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Nota: Este código de falha indica que o filtro de particulados de diesel do sistema de pós-tratamento precisa de manutenção através de um procedimento de regeneração estacionária. Este é um procedimento de manutenção apenas e não está coberto pela garantia Cummins®.

Nota: A ocorrência repetida deste código de falha pode indicar que o motor necessita de regeneração frequente. Consulte o diagrama do sintoma de falha t147 (Filtro de Particulados de Diesel do Sistema de Pós-tratamento – Regeneração Automática e/ou Estacionária Excessiva) para identificar a causa da regeneração frequente.

Possíveis causas deste código de falha:

  • O motor está operando em uma condição de carga leve que previne as temperaturas de escape de ficarem altas demais para a regeneração apropriada do filtro de particulados de diesel do sistema de pós-tratamento.
  • Danos possíveis ao motor que causam excesso de fuligem preta.
  • Se o Código de Falha 2777 estiver ativo juntamente com um Código de Falha 1921, é um indicativo de que uma mensagem de inibição da regeneração foi recebida pelo ECM do motor e que a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento não foi permitida. Verifique se as configurações do OEM para o interruptor de permissão do sistema de pós-tratamento estão corretas. Um regeneração estacionária do filtro de particulados de diesel do sistema de pós-tratamento pode ser realizada. Utilize a ferramenta eletrônica de serviço INSITE™.
Consulte o diagnóstico do Código de Falha 1921.

Última Modificação: 12-DEZEMBRO-2016


Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 1922

Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1922 PID: S324 SPN: 3251 FMI: 0/0 LÂMPADA: Vermelha SRT: | Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo A carga de fuligem do filtro de particulados de diesel do sistema de pós-tratamento excedeu os limites recomendados. O despotenciamento de proteção do motor está habilitado. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sistema de pós-tratamento monitora a carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento. Em condições normais de operação, o filtro de particulados de diesel do sistema de pós-tratamento é autolimpante, onde a fuligem é convertida em dióxido de carbono, nitrogênio e água. Sob condições de operação com carga leve, pode ser necessário realizar uma regeneração estacionária do filtro de particulados de diesel do sistema de pós-tratamento. A carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento é estimada através da utilização do sensor da pressão diferencial do sistema de pós-tratamento e a saída calculada de fuligem calculada do motor.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a carga de fuligem do filtro de particulados de diesel do sistema de pós-tratamento excedeu o limite máximo de operação.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • A saída de torque do motor é reduzida conforme a carga de fuligem do filtro de particulados de diesel do sistema de pós-tratamento aumenta.
  • Se esta falha for registrada, ocorrerá uma condição de despotenciamento do motor.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.

Condições para Apagar o Código de Falha

  • Utilize a ferramenta eletrônica de serviço INSITE™ para executar o Procedimento de Reajuste do Filtro de Particulados de Diesel encontrado na seção Manutenção do Sistema de Pós-tratamento dos Dados Avançados do ECM.
  • Para validar o reparo, dê partida no motor e execute o Teste de Regeneração do Filtro de Particulados de Diesel do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Nota: A ocorrência repetida deste código de falha pode indicar que o motor necessita de regeneração frequente. Consulte o diagrama do sintoma de falha t147 (Filtro de Particulados de Diesel do Sistema de Pós-tratamento – Regeneração Automática e/ou Estacionária Excessiva) para identificar a causa da regeneração frequente.

Possíveis causas deste código de falha:

  • A instalação do chicote do sistema de pós-tratamento ou do pino do conector do sensor de temperatura do sistema de pós-tratamento pode estar incorreta.
  • O motor está operando em uma condição de carga leve que previne as temperaturas de escape de ficarem altas demais para a regeneração apropriada do filtro de particulados de diesel do sistema de pós-tratamento.
  • Uma possível falha do motor básico que causa excesso de fuligem preta.
  • Se os Códigos de Falha 1921 e 2777 estão inativos com um Código de Falha 1922 ativo, é um indicativo de que uma mensagem de inibir a regeneração foi recebida pelo ECM do motor e que a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento não foi permitida. Utilize o manual do OEM para confirmar que as configurações do OEM para o interruptor de permissão do sistema de pós-tratamento estão corretas.
Consulte o diagnóstico do Código de Falha 1922.

Última Modificação: 12-DEZEMBRO-2016


Tensão 1 de Alimentação de Saída de Energia da ECU - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1938

Tensão 1 de Alimentação de Saída de Energia da ECU - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1938 PID: S212 SPN: 3597 FMI: 1/18 LÂMPADA: Âmbar SRT: | Tensão 1 de Alimentação de Potência de Saída da ECU - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo Detectada baixa tensão da bateria pelo atuador do TGV. | Possível redução do desempenho do motor.
Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

A tensão de alimentação de Atuador do Turbocompressor de Geometria Variável (TGV) caiu abaixo de 10-VCC por 10 segundos e a rotação do motor é de zero rpm ou maior que 575 rpm.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é registrado quando a tensão para o atuador do TGV cai abaixo de 10 VCC. O VGT ainda continuará a responder aos comandos do ECM do motor primário.

Consulte o diagnóstico do Código de Falha 1938.

Última Modificação: 12-DEZEMBRO-2016


Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1939

Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1939 PID: S212 SPN: 3597 FMI: 3/3 LÂMPADA: Âmbar SRT: | Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta da bateria pelo atuador do turbocompressor de geometria variável. | Nenhum quanto ao desempenho.
Circuito Acionador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do atuador do turbocompressor de geometria variável é maior ou igual à tensão da bateria depois que a chave de ignição é desligada (posição OFF).

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

O ECM acenderá a Luz Indicadora de Falha (MIL) por um período curto de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha será registrado quando a tensão para o atuador atuador do turbocompressor de geometria variável for maior ou igual à tensão da bateria com a chave de ignição na posição OFF (desligada). O TGV ainda continuará a responder aos comandos do ECM do motor primário.

Consulte o diagnóstico do Código de Falha 1939.

Última Modificação: 12-DEZEMBRO-2016


Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1941

Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1941 PID: S212 SPN: 3597 FMI: 4/4 LÂMPADA: Âmbar SRT: | Tensão 1 de Alimentação de Saída de Energia da ECU - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa da bateria pelo atuador do turbocompressor de geometria variável. | Nenhum quanto ao desempenho.
Circuito Acionador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do atuador do TGV está baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

O ECM acenderá a Luz Indicadora de Falha (MIL) por um período curto de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é registrado quando a tensão para o atuador do TGV está baixa. O TGV ainda poderá responder aos comandos do ECM do motor primário.

Consulte o diagnóstico do Código de Falha 1941.

Última Modificação: 12-DEZEMBRO-2016


Pressão no Cárter - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1942

Pressão no Cárter - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1942 PID: P101 SPN: 101 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão no Cárter - Dados Inválidos, Intermitentes ou Incorretos. O ECM detectou que o sinal de pressão no cárter está lendo um valor inválido quando a chave de ignição é ligada ou durante a operação do motor. | Nenhum quanto ao desempenho.
Circuito do Sensor da Pressão no Cárter do Motor

Descrições do Circuito

O sensor da pressão no cárter é utilizado para monitorar a pressão no cárter. O módulo de controle do motor (ECM) fornece ao sensor de pressão no cárter 5 volts de tensão de referência. Quando a pressão no cárter for baixa, a tensão do sinal do sensor é baixa. Quando a pressão no cárter for alta, a tensão do sinal do sensor é próxima à tensão de referência de 5 volts. O ECM monitora a tensão do circuito do sinal de pressão no cárter para calcular a pressão do ar dentro do cárter.

Localização do Componente

O sensor de pressão no cárter está localizado próximo ao elemento de desaeração do cárter.

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes. A primeira parte deste diagnóstico é executada quando a chave de ignição é ligada e a segunda parte é executada quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o sensor de pressão no cárter estava informando um valor incorreto quando a chave era ligada ou a leitura de pressão no cárter não mudava com as condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 2 minutos. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha pode ser causado por uma mangueira de respiro do cárter desconectada entre a saída do motor e o conjunto do filtro do cárter em motores com uma opção de filtro do cárter montado externamente.

Possíveis causas deste código de falha:

  • Resistência no chicote elétrico
  • Falha de funcionamento do sensor de pressão dentro da faixa
  • Sensor de pressão no cárter não está corretamente instalado na carcaça.
Consulte o diagnóstico do Código de Falha 1942.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor do Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 195

Circuito do Sensor do Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 195 PID: P111 SPN: 111 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor do Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
Circuito do sensor de nível do líquido de arrefecimento do motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de nível do líquido de arrefecimento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Nenhuma proteção do motor estará disponível para a condição de nível baixo do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço Cummins ou equivalente mudará para INATIVO imediatamente depois de o diagnóstico executar com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins ou equivalente pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor

Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.

Circuito de alimentação do sensor em curto com a tensão da bateria.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 195.

Última Modificação: 07-SETEMBRO-2018


Circuito do Sensor do Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 195 (Sensor de 3 Fios)

Circuito do Sensor do Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 195 (Sensor de 3 Fios) PID: P111 SPN: 111 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor do Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
Circuito do sensor de nível do líquido de arrefecimento do motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de nível do líquido de arrefecimento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • Nenhuma proteção do motor estará disponível para a condição de nível baixo do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com a bateria no chicote do OEM
  • Um circuito aberto no chicote do OEM
  • Uma falha do sensor do nível do líquido de arrefecimento do motor.
Consulte Diagnóstico do Código de Falha 195 (Sensor de 3 Fios).

Última Modificação: 12-DEZEMBRO-2016


Fault Code Path Selection

Código de Falha 195
Fault Code Path Selection

O sensor de nível do líquido de arrefecimento 1 é um sensor de 2 fios? | Ir para br496-fc195-2wire
O sensor de nível do líquido de arrefecimento 1 é um sensor de 3 fios? | Ir para br496-fc195-3wire

Última Modificação: 13-JANEIRO-2017


Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 196 (Sensor de 2 Fios)

Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 196 (Sensor de 2 Fios) PID: P111 SPN: 111 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
Circuito do sensor de nível do líquido de arrefecimento do motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de nível do líquido de arrefecimento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • Nenhuma proteção do motor estará disponível para a condição de nível baixo do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de sinal aberto no chicote do motor, nos conectores ou no sensor
  • Circuito do sinal em curto com o massa no chicote, no sensor ou nos conectores
  • Sensor defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte Diagnóstico do Código de Falha 196 (Sensor de 2 Fios).

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 196 (Sensor de 3 Fios)

Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 196 (Sensor de 3 Fios) PID: P111 SPN: 111 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
Circuito do sensor de nível do líquido de arrefecimento do motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de nível do líquido de arrefecimento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • Nenhuma proteção do motor estará disponível para a condição de nível baixo do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote do OEM
  • Um circuito aberto no chicote do OEM
  • Uma falha do sensor do nível do líquido de arrefecimento do motor.
Consulte Diagnóstico do Código de Falha 196 (Sensor de 3 Fios).

Última Modificação: 12-DEZEMBRO-2016


Fault Code Path Selection

Código de Falha 196
Fault Code Path Selection

O sensor de nível do líquido de arrefecimento 1 é um sensor de 2 fios? | Ir para br496-fc196-2wire
O sensor de nível do líquido de arrefecimento 1 é um sensor de 3 fios? | Ir para br496-fc196-3wire

Última Modificação: 13-JANEIRO-2017


Temperatura Excessiva no Circuito de Controle da Válvula EGR - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 1961

Temperatura Excessiva no Circuito de Controle da Válvula EGR - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1961 PID: S146 SPN: 2791 FMI: 0/15 LÂMPADA: Âmbar SRT: | Temperatura Excessiva (Calculada) no Circuito de Controle da Válvula EGR - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Menos Severo Detectada temperatura alta do acionador da válvula EGR. | Possível redução do desempenho do motor.
Circuito da Válvula EGR

Descrições do Circuito

A válvula EGR é controlada por um motor sem escova localizado acima da válvula. O motor da válvula EGR utiliza três braços diferentes para mover a válvula através do seu curso de movimentação. O ECM utiliza os fios A, B e C do motor da EGR para comandar a válvula EGR para a posição apropriada para atender às especificações de fluxo da EGR. O motor da válvula EGR contém três sensores de posição que detectam a localização da válvula EGR. Esses sensores informam ao ECM a posição da válvula EGR através dos fios A, B e C de posição da válvula.

O motor da válvula EGR contém três sensores de posição que detectam a localização da válvula EGR. Esses sensores informam ao ECM a posição da válvula EGR através dos fios A, B e C de posição da válvula.

Localização do Componente

O acionador do dispositivo da válvula EGR encontra-se no interior do ECM e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do acionador do dispositivo da válvula EGR está acima de 150°C [302°F].

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha pode se tornar inativo quando o veículo estiver na oficina porque a temperatura do acionador da válvula EGR diminui. Portanto, considere as altas contagens inativas deste código de falha como um código de falha ativo.

Possíveis causas deste código de falha:

  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha 1961.

Última Modificação: 12-DEZEMBRO-2016


Temperatura Excessiva (Calculada) do Acionador do Atuador do TGV - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 1962

Temperatura Excessiva (Calculada) do Acionador do Atuador do TGV - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1962 PID: S27 SPN: 641 FMI: 0/15 LÂMPADA: Âmbar SRT: | Temperatura Excessiva (Calculada) do Acionador do Atuador do TGV - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo Detectada temperatura interna alta do atuador do TGV. | Nenhum quanto ao desempenho.
Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

A temperatura interna do atuador do TGV excedeu 125°C [257°F] continuamente por 30 minutos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha ficará inativo quando o veículo estiver na oficina porque a temperatura do atuador do TGV diminuiu. Considere as altas contagens inativas deste código de falha como um código de falha ativo.

Verifique também a existência de vazamentos de escape sobre o atuador do TGV. Repare quaisquer vazamentos externos.

Consulte o diagnóstico do Código de Falha 1962.

Última Modificação: 12-DEZEMBRO-2016


Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 197

Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 197 PID: P111 SPN: 111 FMI: 1/18 LÂMPADA: Âmbar SRT: | Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo Detectado nível baixo do líquido de arrefecimento do motor | Possível redução do desempenho do motor.
Circuito do sensor de nível do líquido de arrefecimento do motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de nível do líquido de arrefecimento é maior que 3-VCC durante mais de 30 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha torna-se ativo quando o nível do líquido de arrefecimento no tanque superior ou no tanque de desaeração do radiador cai abaixo do nível do sensor. Abasteça o tanque superior do radiador com líquido de arrefecimento.

Se o código de falha estiver ativo e o nível do líquido de arrefecimento não estiver baixo, desconecte o sensor do nível do líquido de arrefecimento e verifique os conectores quanto a vestígios de líquido de arrefecimento. Se for encontrado líquido de arrefecimento nos conectores elétricos, o sensor não está funcionando adequadamente e deve ser substituído.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 197.

Última Modificação: 12-DEZEMBRO-2016


Ausência do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Condição Existente

Código de Falha 1993

Ausência do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1993 PID: SPN: 4795 FMI: 11/31 LÂMPADA: Âmbar SRT: | Filtro de Particulados de Diesel do Sistema de Pós-tratamento Faltando - Condição Existente O filtro de particulados de diesel do sistema de pós-tratamento no sistema de escape não está instalado. | Possível redução do desempenho do motor.
Módulo Eletrônico de Controle (ECM)

Descrições do Circuito

O sistema de pós-tratamento monitora a carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento. Em condições normais de operação, o filtro de particulados de diesel do sistema de pós-tratamento é autolimpante, onde a fuligem é convertida em dióxido de carbono, nitrogênio e água. Sob condições de operação com carga leve, pode ser necessário realizar uma regeneração estacionária do filtro de particulados de diesel do sistema de pós-tratamento. A carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento é estimada através da utilização do sensor da pressão diferencial do sistema de pós-tratamento e a saída calculada de fuligem calculada do motor.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o motor está funcionando e o fluxo de escape está acima do nível mínimo.

Condições para Configurar os Códigos de Falha

A pressão diferencial do filtro de particulados de diesel do pós-tratamento estava abaixo do valor de calibração e a taxa de fluxo de escape estava acima do valor de calibração.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e opere-o em rotação máxima livre durante 15 minutos. É necessário aumentar o fluxo de escape para apagar este código de falha. Para algumas aplicações, pode ser necessário operar o veículo para alcançar o fluxo de escape adequado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O filtro de particulados de diesel foi removido do veículo.
  • O filtro de particulados de diesel do sistema de pós-tratamento está trincado ou quebrado.
  • Os tubos de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento estão instalados incorretamente, quebrados, soltos, ou violados.
  • Os tubos de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento estão instalados ao contrário.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 1993.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2185

Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2185 PID: S232 SPN: 3512 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito de alimentação de 5 VCC do sensor da posição do pedal do acelerador. | O motor funcionará somente em marcha lenta.
Circuito de alimentação n° 4 dos sensores

Descrições do Circuito

O circuito de alimentação número 4 do módulo de controle eletrônico (ECM) fornece uma alimentação de 5-VCC ao sensor de posição do pedal do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 4 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O motor funcionará somente em marcha lenta.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A causa deste código de falha pode ser um curto-circuito com uma fonte de tensão no chicote do OEM ou um curto-circuito com um circuito de sinal do atuador maior que 5-VCC.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2185.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2186

Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2186 PID: S232 SPN: 3512 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação de 5 VCC do sensor da posição do pedal do acelerador. | O motor funcionará somente em marcha lenta.
Circuito de alimentação n° 4 dos sensores

Descrições do Circuito

O circuito de alimentação número 4 do módulo de controle eletrônico (ECM) fornece uma alimentação de 5-VCC ao sensor de posição do pedal do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 4 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O motor funcionará somente em marcha lenta.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A tensão baixa no fio de alimentação de 5-VCC pode ser causada por um curto-circuito com o massa no fio de alimentação, um curto-circuito entre o fio de alimentação e o circuito de retorno, um acelerador defeituoso ou uma falha na fonte de alimentação do ECM.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2186.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Acionador do Atuador do TGV - Causa Principal Desconhecida

Código de Falha 2198

Circuito do Acionador do Atuador do TGV - Causa Principal Desconhecida

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2198 PID: S27 SPN: 641 FMI: 11/11 LÂMPADA: Âmbar SRT: | Detectada comunicação intermitente entre o controlador inteligente do TGV e o ECM. O controlador do TGV não está interpretando corretamente a mensagem do J1939 enviada pelo ECM. | Possível redução do desempenho do motor.
Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O atuador do TGV não recebe uma mensagem válida enviada pelo ECM do motor pelo datalink J1939 por 4 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A atuação do TGV será desabilitada.

O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.

O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço Cummins ou equivalente mudará para INATIVO imediatamente depois de o diagnóstico executar com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins ou equivalente pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Conexões intermitentes do datalink J1939 ou interferência na rede J1939 são possíveis causas deste código de falha. Verifique também se há uma fonte de alimentação e conexões de massa intermitentes para o atuador do TGV.

Consulte o diagnóstico do Código de Falha 2198.

Última Modificação: 04-ABRIL-2019


Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 221

Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 221 PID: P108 SPN: 108 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor da pressão barométrica. | Possível redução do desempenho do motor.
Circuito do Sensor de Pressão na Entrada do Compressor do Turbocompressor

Descrições do Circuito

O sensor de pressão/temperatura na entrada do compressor do turbocompressor é utilizado para medir a pressão do ar ambiente. A parte de medição de pressão do sensor responde a alterações na pressão atmosférica, que ocorrem baseadas na altitude em que o motor estiver operando no momento. O sensor de pressão na entrada do compressor do turbocompressor possui um circuito de alimentação de 5 volts, uma tensão de sinal do sensor de pressão e um circuito de retorno. O ECM detecta uma tensão baixa de sinal quando o veículo é operado em altas altitudes. O ECM detecta uma tensão alta de sinal quando o veículo é operado em altitudes próximas do nível do mar.

Localização do Componente

O sensor de pressão/temperatura na entrada do compressor do turbocompressor está localizado na tubulação do ar de admissão do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal do sensor da pressão d admissão do compressor do turbocompressor está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da pressão barométrica.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com a bateria no chicote do motor.
  • Um circuito de retorno aberto no chicote do motor
  • Uma falha no sensor de pressão/temperatura na entrada do compressor do turbocompressor.
  • Uma falha no módulo de controle do motor (ECM).
Consulte o diagnóstico do Código de Falha 221.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 222

Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 222 PID: P108 SPN: 108 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor da pressão barométrica. | Possível redução do desempenho do motor.
Circuito do Sensor de Pressão na Entrada do Compressor do Turbocompressor

Descrições do Circuito

O sensor de pressão/temperatura na entrada do compressor do turbocompressor é utilizado para medir a pressão do ar ambiente. A parte de medição de pressão do sensor responde a alterações na pressão atmosférica, que ocorrem baseadas na altitude em que o motor estiver operando no momento. O sensor de pressão na entrada do compressor do turbocompressor possui um circuito de alimentação de 5 volts, uma tensão de sinal do sensor de pressão e um circuito de retorno. O ECM detecta uma tensão baixa de sinal quando o veículo é operado em altas altitudes. O ECM detecta uma tensão alta de sinal quando o veículo é operado em altitudes próximas do nível do mar.

Localização do Componente

O sensor de pressão/temperatura na entrada do compressor do turbocompressor está localizado na tubulação do ar de admissão do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal do sensor da pressão d admissão do compressor do turbocompressor está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da pressão barométrica.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote do motor
  • Um circuito aberto no chicote do motor
  • Uma falha no sensor de pressão/temperatura na entrada do compressor do turbocompressor.
  • Uma falha no módulo de controle do motor (ECM).
Consulte o diagnóstico do Código de Falha 222.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Alimentação n° 2 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 227

Circuito de Alimentação n° 2 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 227 PID: S211 SPN: 3510 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 2 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 2 de alimentação dos sensores. | Possível redução do desempenho do motor.
Circuito de alimentação n° 2 dos sensores

Descrições do Circuito

O circuito de alimentação número 2 do sensor do ECM fornece alimentação de 5 volts à vários sensores no chicote do motor. Consulte o diagrama elétrico para obter a identificação da alimentação do sensor.

Localização do Componente

O sensor de alimentação 2 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 2 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É usado um valor padrão para todos os sensores do circuito de alimentação número 2 dos sensores.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Uma tensão alta na linha de alimentação de (+) 5 volts pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.

Consulte o diagnóstico do Código de Falha 227.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Posição da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2272

Circuito do Sensor da Posição da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2272 PID: P27 SPN: 27 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Posição da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de sinal do sensor da posição da válvula EGR. | Possível redução do desempenho do motor.
Circuito da Posição da Válvula EGR

Descrições do Circuito

A válvula EGR é controlada por um motor sem escova localizado acima da válvula. O motor da válvula EGR utiliza três braços diferentes para mover a válvula através do seu curso de movimentação. O ECM utiliza os fios A, B e C do motor da EGR para comandar a válvula EGR para a posição apropriada para atender às especificações de fluxo da EGR. O motor da válvula EGR contém três sensores de posição que detectam a localização da válvula EGR. Esses sensores informam ao ECM a posição da válvula EGR através dos fios A, B e C de posição da válvula.

O motor da válvula EGR contém três sensores de posição que detectam a localização da válvula EGR. Esses sensores informam ao ECM a posição da válvula EGR através dos fios A, B e C de posição da válvula.

Localização do Componente

O sensor de posição da válvula EGR é interno ao conjunto da válvula EGR e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal do sensor de posição da válvula EGR era menor que o valor de calibração.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Fiação dos sensores de posição da válvula EGR em curto com o massa, circuito aberto, ou curto com a fonte de alimentação
  • Perda da tensão de alimentação do sensor de posição da válvula EGR ou do circuito de terra.
Consulte o diagnóstico do Código de Falha 2272.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Pressão Diferencial de Recirculação do Gás de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2273

Circuito do Sensor da Pressão Diferencial de Recirculação do Gás de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2273 PID: P411 SPN: 411 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do sensor de pressão diferencial da válvula de recirculação dos gases de escape - Tensão acima da normal ou em curto com fonte de tensão alta Detectado sinal de tensão alta no circuito do sensor da pressão diferencial da EGR. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Diferencial da Válvula EGR

Descrições do Circuito

O sensor da pressão diferencial de recirculação dos gases de escape (EGR) possui dois pórticos que detectam a pressão de escape. O sensor tem uma tensão de saída, que representa a diferença de pressão entre os dois pórticos localizados através de um orifício no tubo da EGR. O ECM utiliza esta pressão para determinar a quantidade de gás de escape que flui do tubo de conexão da EGR para o coletor de admissão. Esta informação é utilizada para controlar a válvula da EGR para níveis de emissão corretos. O ECM fornece uma alimentação de 5 volts para o sensor da pressão diferencial da EGR no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial de EGR fornece um sinal ao ECM no circuito do sensor. A tensão do sinal deste sensor muda, baseada na pressão diferencial no tubo de cruzamento de ar da EGR. O sensor da pressão diferencial da EGR mede a queda da pressão do gás de escape através do orifício da pressão diferencial da EGR. Esta queda de pressão é usada para calcular a quantidade do fluxo de EGR para o coletor de admissão.

Localização do Componente

O sensor de pressão diferencial da EGR é montado no conjunto de Medição de Massa da EGR.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão diferencial de EGR é maior que 4,8-VCC durante mais de 8 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para o sensor da pressão diferencial da válvula EGR.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um circuito de retorno aberto no chicote do motor, nos conectores ou no sensor
  • Um fio de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
  • Defeito no sensor da pressão diferencial de EGR.
Consulte o diagnóstico do Código de Falha 2273.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Pressão Diferencial de Recirculação do Gás de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2274

Circuito do Sensor da Pressão Diferencial de Recirculação do Gás de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2274 PID: P411 SPN: 411 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do sensor de pressão diferencial da válvula de recirculação dos gases de escape - Tensão abaixo da normal ou em curto com fonte de tensão baixa Detectado sinal de tensão baixa no circuito do sensor da pressão diferencial da EGR. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Diferencial da Válvula EGR

Descrições do Circuito

O sensor da pressão diferencial de recirculação dos gases de escape (EGR) possui dois pórticos que detectam a pressão de escape. O sensor tem uma tensão de saída, que representa a diferença de pressão entre os dois pórticos localizados através de um orifício no tubo da EGR. O ECM utiliza esta pressão para determinar a quantidade de gás de escape que flui do tubo de conexão da EGR para o coletor de admissão. Esta informação é utilizada para controlar a válvula da EGR para níveis de emissão corretos. O ECM fornece uma alimentação de 5 volts para o sensor da pressão diferencial da EGR no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial de EGR fornece um sinal ao ECM no circuito do sensor. A tensão do sinal deste sensor muda, baseada na pressão diferencial no tubo de cruzamento de ar da EGR. O sensor da pressão diferencial da EGR mede a queda da pressão do gás de escape através do orifício da pressão diferencial da EGR. Esta queda de pressão é usada para calcular a quantidade do fluxo de EGR para o coletor de admissão.

Localização do Componente

A localização da Válvula EGR e do Sensor da Pressão Diferencial da EGR varia dependendo do modelo do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão diferencial de EGR é menor que 0,26-VCC durante mais de 8 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para o sensor da pressão diferencial da válvula EGR.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um circuito de sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Um fio de alimentação aberto ou em curto com o massa
  • Defeito no sensor da pressão diferencial de EGR.
Consulte o diagnóstico do Código de Falha 2274.

Última Modificação: 12-DEZEMBRO-2016


Rotação do Turbocompressor 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2288

Rotação do Turbocompressor 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2288 PID: P103 SPN: 103 FMI: 0/15 LÂMPADA: Nenhum SRT: | Rotação do Turbocompressor 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo O ECM detectou rotação alta do turbocompressor. | Possível redução do desempenho do motor.
Circuito do Sensor da Rotação do Turbocompressor

Descrições do Circuito

O sensor da rotação do turbocompressor é um sensor de rotação de relutância variável. O mesmo consiste em um fio de bobina e um núcleo de ferro. A marca de referência no eixo do turbocompressor é uma superfície plana no centro do eixo. Quando uma referência no eixo do turbocompressor passa pelo sensor de rotação, é gerado um sinal. O módulo de controle eletrônico (ECM) interpreta esse sinal e o converte em uma leitura de rotação do turbocompressor.

Localização do Componente

O sensor da rotação do turbocompressor é montado na carcaça central do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do turbocompressor está acima do limite máximo calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • O ECM reduz a saída de torque do motor para diminuir a rotação do turbocompressor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando o motor toma a medida necessária para reduzir a rotação do turbocompressor, este código de falha é registrado. O código de falha é apenas informativo e não exige reparos. O motor poderá ser despotenciado quando funcionar próximo dos limites máximos de rotação do turbocompressor.

Consulte o diagnóstico do Código de Falha 2288.

Última Modificação: 12-DEZEMBRO-2016


Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Código de Falha 2311

Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2311 PID: S18 SPN: 633 FMI: 11/31 LÂMPADA: Âmbar SRT: | Circuito da válvula de controle de injeção eletrônica de combustível - Condição existente. A resistência do circuito do atuador da bomba de combustível está demasiadamente alta ou baixa, ou foi detectada uma conexão intermitente. | Possível redução do desempenho do motor.
Circuito do Atuador da Bomba de Combustível

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle do motor (ECM) que controla o atuador da bomba de combustível. O atuador é aterrado no ECM. O atuador é normalmente aberto. O ciclo de serviço da PWM para o atuador da bomba de combustível depende da diferença entre a pressão desejada e a pressão detectada na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O circuito do atuador da bomba de combustível tem problemas de circuito intermitente, ou se a resistência do atuador da bomba de combustível foi demasiadamente alta ou baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão detectada na common rail não será correspondente à pressão comandada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se este código de falha ocorrer durante um teste de estrada, verifique se todos os conectores estão limpos e livres de corrosão antes de substituir os componentes.

Este código de falha pode tornar-se ativo por qualquer uma das seguintes razões:

  • Resistência alta no atuador da bomba de combustível
  • Resistência alta no chicote do motor
  • Conectores ou pinos soltos, desgastados ou corroídos nas conexões do atuador da bomba de combustível ou do ECM
  • Atuador da bomba de combustível com baixa resistência interna
  • Atuador da bomba de combustível ou chicote do motor em curto com o massa
  • Falhas intermitentes do circuito que fazem a pressão do combustível exceder a pressão de abertura da válvula de alívio de pressão do combustível na common rail.

Se existir um problema intermitente no circuito elétrico do atuador da bomba de combustível, é possível que o código de falha torne-se ativo e depois inativo durante a operação normal do motor. Por exemplo, se uma conexão defeituosa resultar em um circuito aberto ou em um curto intermitente, a válvula normalmente aberta abrirá na fração de um segundo enquanto o circuito estiver em falha, causando a abertura da válvula de alívio de pressão na common rail. Depois do evento que causou a abertura da válvula de alívio da pressão na common rail, o ECM tentará reinicializar a válvula de alívio da pressão na common rail, desde que o circuito do atuador da bomba de combustível ainda não esteja defeituoso.

Consulte o diagnóstico do Código de Falha 2311.

Última Modificação: 12-DEZEMBRO-2016


Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Código de Falha 2321

Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2321 PID: P190 SPN: 190 FMI: 2/2 LÂMPADA: Nenhum SRT: | Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos. Sincronização intermitente do sensor da rotação do motor na árvore de manivelas. | Possível redução do desempenho do motor.
Circuito do sensor de rotação/posição do motor na árvore de manivelas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 1200 rpm.

Condições para Configurar os Códigos de Falha

O ECM detecta um sinal intermitente ou degradado enviado pelo sensor de rotação/posição da árvore de manivelas em um intervalo prolongado de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em rotação máxima durante 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Durante a operação do motor, o ECM monitora o sinal do sensor primário de rotação (sensor da rotação da árvore de manivelas). O Código de Falha 689 se tornará ativo e a luz amarela acenderá se o sinal do sensor primário de rotação não estiver presente ou for degradado por mais de 3 segundos contínuos. Enquanto isso, se o sinal do sensor primário de rotação do motor não estiver presente ou for degradado por alguns instantes (menos de 3 segundos), o ECM interromperá os eventos de injeção com base no sensor primário de rotação do motor e retomará os eventos de injeção utilizando o sensor da rotação de reserva. A potência do motor será reduzida enquanto os eventos de injeção forem baseados no sensor da rotação de reserva. Se o sinal do sensor primário de rotação do motor retornar, o ECM interromperá automaticamente os eventos de injeção com base no sensor da rotação de reserva e retomará os eventos de injeção com base no sensor primário de rotação. Se ao longo de um determinado período, o ECM detectar vários incidentes de perda do sinal do sensor primário de rotação, este código de falha se tornará ativo.

O operador do veículo pode perceber uma 'falha de ignição' intermitente se os eventos de injeção forem interrompidos enquanto o ECM muda do controle baseado no sensor primário para o sensor secundário de rotação. Além disso, o operador poderá perceber uma 'perda de potência' intermitente se um 'erro' no sinal do sensor primário de rotação fizer o motor utilizar intermitentemente o sensor da rotação de reserva para o controle de injeção.

Este código de falha torna-se ativo sempre que o ECM detecta uma perda persistente do sinal do sensor primário de rotação do motor durante um curto período.

Este código de falha torna-se inativo se o ECM não detectar uma perda do sinal do sensor primário de rotação do motor durante pelo menos 20 minutos.

Possíveis causas deste código de falha:

  • Perda intermitente do sinal do sensor primário de rotação do motor; a causa mais provável é um circuito aberto intermitente ou um curto-circuito que pode ocorrer devido a problemas no conector do sensor da rotação.
  • A folga de ar do sensor que é marginalmente pequena demais ou grande demais.

Ações a serem tomadas se esta falha for intermitente:

  • Procure por conexões intermitentes no chicote do motor, no circuito do sensor primário de rotação do motor
  • Procure por conexões soltas no conector do ECM onde os pinos não possam ser travados no soquete
  • Procure pontos do chicote do motor que estejam desgastados por contato com um componente próximo, que possam causar um curto-circuito intermitente
  • Procure por desgaste nos pinos do conector do sensor da rotação
  • Inspecione a roda de referência quanto a danos.
Consulte o diagnóstico do Código de Falha 2321.

Última Modificação: 12-DEZEMBRO-2016


Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2322

Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2322 PID: S64 SPN: 723 FMI: 2/2 LÂMPADA: Nenhum SRT: | Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos. Sincronização intermitente do sensor da rotação/posição do eixo comando de válvulas. | Nenhum quanto ao desempenho.
Circuito do sensor de rotação/posição do motor no eixo comando de válvulas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição do eixo comando de válvulas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição do eixo comando de válvulas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o ressalto indicador de rotação do eixo comando de válvulas passa pelo sensor. O ECM converte esse sinal em uma valor de rotação do motor e determina a posição do motor. Este sensor é usado como um sensor de reserva se houver perda do sinal do sensor primário de rotação/posição da árvore de manivelas.

Localização do Componente

O sensor da posição do eixo comando de válvulas está localizado sobre a carcaça do termostato, no lado de escape do motor. .

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 1200 rpm.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda intermitente do sinal do sensor de rotação/posição no eixo comando de válvulas.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em rotação máxima durante 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Durante a operação do motor, o ECM monitora o sinal do sensor secundário de rotação (sensor da rotação do eixo comando de válvulas). O Código de Falha 778 se tornará ativo e a luz amarela acenderá se o sinal do sensor secundário de rotação não estiver presente ou for degradado por mais de 3 segundos contínuos. Se durante um certo período, o ECM detectar vários incidentes de perda de sinal do sensor secundário de rotação, mas a perda de sinal for de curta duração, esse código de falha se tornará ativo. Como o sinal do sensor secundário de rotação do motor não é utilizado para a operação normal do motor, é possível que o operador do veículo não perceba nenhum sintoma relacionado a este problema.

Este código de falha torna-se ativo sempre que o ECM detecta uma perda persistente do sinal do sensor secundário de rotação do motor durante um curto período.

Este código de falha torna-se inativo se o ECM não detectar uma perda do sinal do sensor secundário de rotação do motor durante pelo menos 20 minutos.

Os problemas que podem causar esta falha são:

  • Perda intermitente do sinal do sensor primário de rotação do motor; a causa mais provável é um circuito aberto intermitente ou um curto-circuito que pode ocorrer devido a problemas no conector do sensor da rotação.
  • Folga de ar do sensor que seja marginalmente pequena demais ou grande demais, ou a roda de referência apresentar excentricidade excessiva.

Ações a serem tomadas se esta falha for intermitente:

  • Procure por conexões intermitentes no chicote do motor no circuito do sensor secundário de rotação do motor
  • Procure por conexões soltas no conector do ECM onde os pinos não possam ser travados no soquete
  • Procure pontos do chicote do motor que estejam desgastados por contato com um componente próximo, que possam causar um curto-circuito intermitente
  • Procure por desgaste nos pinos do conector do sensor da rotação
  • Inspecione a roda de referência quanto a danos.
Consulte o diagnóstico do Código de Falha 2322.

Última Modificação: 12-DEZEMBRO-2016


Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 234

Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 234 PID: P190 SPN: 190 FMI: 0/0 LÂMPADA: Vermelha SRT: | Rotação/Posição da Árvore de Manivelas do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo Sinal de rotação do motor indica que a rotação do motor está acima do limite de proteção do motor. | Possível redução do desempenho do motor.
Sensor da Rotação/Posição da Árvore de Manivelas e Sensor da Rotação/Posição do Eixo Comando de Válvulas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do motor excedeu o limite máximo de calibração.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • A alimentação de combustível para o motor será interrompida até que a rotação do motor caia para as rotações normais de operação.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Combustível de fontes externas forçado para dentro da passagem de admissão de ar
  • Redução de potência (freio-motor aplicado) do motor
  • Violação dos sensores de rotação/posição do eixo comando de válvulas do motor.

Inspecione o coletor de admissão e verifique se há fontes de vapores inflamáveis. Verifique se as vedações do turbocompressor apresentam vazamentos de óleo. Inspecione os sensores de rotação/posição do motor estão danificados ou foram violados.

Se o Código de Falha 234 se tornar ativo apenas durante a frenagem do motor, e o freio-motor falhar ao acoplar, verifique se há um curto-circuito com o massa no chicote elétrico do freio-motor. A tampa dos balanceiros deve ser desmontado para que a inspeção possa ser feita. Repare ou substitua o chicote elétrico do freio-motor conforme necessário.

Consulte o diagnóstico do Código de Falha 234.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Controle da Válvula EGR - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 2349

Circuito de Controle da Válvula EGR - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2349 PID: S146 SPN: 2791 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito de Controle da Válvula EGR - Corrente Abaixo da Normal ou Circuito Aberto O ECM detectou um circuito aberto no terminal do motor ou na bobina do motor. | Possível redução do desempenho do motor.
Circuito da Válvula EGR

Descrições do Circuito

A válvula EGR é controlada por um motor sem escova localizado acima da válvula. O motor da válvula EGR utiliza três braços diferentes para mover a válvula através do seu curso de movimentação. O ECM utiliza os fios A, B e C do motor da EGR para comandar a válvula EGR para a posição apropriada para atender às especificações de fluxo da EGR. O motor da válvula EGR contém três sensores de posição que detectam a localização da válvula EGR. Esses sensores informam ao ECM a posição da válvula EGR através dos fios A, B e C de posição da válvula.

O motor da válvula EGR contém três sensores de posição que detectam a localização da válvula EGR. Esses sensores informam ao ECM a posição da válvula EGR através dos fios A, B e C de posição da válvula.

Localização do Componente

A localização da Válvula EGR e do Sensor da Pressão Diferencial da EGR varia dependendo do modelo do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um circuito aberto no chicote do motor ou na bobina do motor da válvula EGR.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no circuito do motor da EGR
  • Circuito aberto no chicote da fiação.
  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha 2349.

Última Modificação: 12-DEZEMBRO-2016


Nível de líquido de arrefecimento - Dados válidos, mas abaixo da faixa normal de operação - Nível mais severo

Código de Falha 235

Nível de líquido de arrefecimento - Dados válidos, mas abaixo da faixa normal de operação - Nível mais severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 235 PID: P111 SPN: 111 FMI: 1/1 LÂMPADA: Vermelha SRT: | O líquido de arrefecimento do motor está severamente baixo. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de nível do líquido de arrefecimento do motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de nível do líquido de arrefecimento é maior que 3-VCC durante mais de 30 segundos, indicando nível de líquido de arrefecimento severamente baixo.

Ação tomada quando o código de falha está ativo

O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.

O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço Cummins ou equivalente mudará para INATIVO imediatamente depois de o diagnóstico executar com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins ou equivalente pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Nível baixo do líquido de arrefecimento

Consulte o diagnóstico do Código de Falha 235.

Última Modificação: 28-FEVEREIRO-2019


Circuito de Controle da Válvula EGR - Corrente Acima da Normal ou Circuito Aterrado

Código de Falha 2353

Circuito de Controle da Válvula EGR - Corrente Acima da Normal ou Circuito Aterrado

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2353 PID: S146 SPN: 2791 FMI: 6/6 LÂMPADA: Âmbar SRT: | Circuito de Controle da Válvula EGR - Corrente Acima da Normal ou Circuito Aterrado. Foi detectado um curto-circuito com o massa no circuito do motor da válvula EGR. | Possível redução do desempenho do motor.
Circuito da Válvula EGR

Descrições do Circuito

A válvula EGR é controlada por um motor sem escova localizado acima da válvula. O motor da válvula EGR utiliza três braços diferentes para mover a válvula através do seu curso de movimentação. O ECM utiliza os fios A, B e C do motor da EGR para comandar a válvula EGR para a posição apropriada para atender às especificações de fluxo da EGR. O motor da válvula EGR contém três sensores de posição que detectam a localização da válvula EGR. Esses sensores informam ao ECM a posição da válvula EGR através dos fios A, B e C de posição da válvula.

O motor da válvula EGR contém três sensores de posição que detectam a localização da válvula EGR. Esses sensores informam ao ECM a posição da válvula EGR através dos fios A, B e C de posição da válvula.

Localização do Componente

A localização da Válvula EGR e do Sensor da Pressão Diferencial da EGR varia dependendo do modelo do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle eletrônico (ECM) detecta um curto-circuito com o massa nos circuitos de alimentação do motor da EGR.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um dos circuitos do motor da EGR está em curto com o massa no motor da válvula EGR.
  • Um dos circuitos do motor da EGR está em curto com o massa no chicote.
  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha 2353.

Última Modificação: 12-DEZEMBRO-2016


Circuito 1 do Sensor de Pressão dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2373

Circuito 1 do Sensor de Pressão dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2373 PID: P131 SPN: 1209 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito de pressão dos gases de escape. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão do Gás de Escape

Descrições do Circuito

O sensor da pressão dos gases de escape é utilizado para medir a pressão dos gases de escape no coletor de escape. Esta informação é utilizada pelo módulo de controle eletrônico (ECM) para controlar as emissões e a operação da válvula de recirculação dos gases de escape (EGR). O ECM fornece uma alimentação de 5 volts para o sensor de pressão dos gases de escape no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão dos gases de escape envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão no coletor de escape.

Localização do Componente

O sensor da pressão dos gases de escape está localizado na seção dianteira do coletor de escape e é conectado no interior do coletor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão dos gases de escape é maior que 4,75-VCC durante mais de 8 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura do sensor da pressão do gás escape.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão do gás de escape compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados.

Possíveis causas deste código de falha:

  • Um circuito de retorno aberto no chicote do motor, nos conectores ou no sensor
  • Um fio de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o diagnóstico do Código de Falha 2373.

Última Modificação: 12-DEZEMBRO-2016


Circuito 1 do Sensor de Pressão dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2374

Circuito 1 do Sensor de Pressão dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2374 PID: P131 SPN: 1209 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito de pressão dos gases de escape. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão do Gás de Escape

Descrições do Circuito

O sensor da pressão dos gases de escape é utilizado para medir a pressão dos gases de escape no coletor de escape. Esta informação é utilizada pelo módulo de controle eletrônico (ECM) para controlar as emissões e a operação da válvula de recirculação dos gases de escape (EGR). O ECM fornece uma alimentação de 5 volts para o sensor de pressão dos gases de escape no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão dos gases de escape envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão no coletor de escape.

Localização do Componente

O sensor da pressão dos gases de escape está localizado na seção dianteira do coletor de escape e é conectado no interior do coletor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão dos gases de escape é menor que 0,25-VCC durante mais de 8 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura do sensor da pressão do gás escape.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão do gás de escape compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados.

Possíveis causas deste código de falha:

  • Um circuito de sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Um fio de alimentação aberto ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 2374.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Temperatura de Recirculação dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2375

Circuito do Sensor da Temperatura de Recirculação dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2375 PID: P412 SPN: 412 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura de Recirculação dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta no circuito do sensor da temperatura da válvula EGR. | Possível redução do desempenho do motor.
Sensor de temperatura de recirculação do gás de escape (EGR)

Descrições do Circuito

O sensor de temperatura de recirculação dos gases de escape (EGR) é um sensor de resistência variável, usado para medir a temperatura do fluxo dos gases de EGR que sai do arrefecedor de EGR. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura da EGR. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do fluxo de EGR.

O valor da temperatura da EGR do motor é usado pelo ECM para o sistema de proteção e controle do nível de emissões do motor.

Localização do Componente

O sensor da temperatura de EGR está localizado no tubo de conexão da EGR, entre o arrefecedor da EGR e a conexão de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura de EGR é maior que 4,9-VCC durante mais de 8 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura da temperatura de recirculação do gás de escape.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura da válvula EGR compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Um circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte o diagnóstico do Código de Falha 2375.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Temperatura de Recirculação dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2376

Circuito do Sensor da Temperatura de Recirculação dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2376 PID: P412 SPN: 412 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura de Recirculação dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectado sinal de tensão baixa no circuito da temperatura da válvula EGR. | Possível redução do desempenho do motor.
Sensor de temperatura de recirculação do gás de escape (EGR)

Descrições do Circuito

O sensor de temperatura de recirculação dos gases de escape (EGR) é um sensor de resistência variável, usado para medir a temperatura do fluxo dos gases de EGR que sai do arrefecedor de EGR. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura da EGR. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do fluxo de EGR.

O valor da temperatura da EGR do motor é usado pelo ECM para o sistema de proteção e controle do nível de emissões do motor.

Localização do Componente

O sensor da temperatura de EGR está localizado no tubo de conexão da EGR, entre o arrefecedor da EGR e a conexão de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura de EGR é menor que 0,05-VCC durante mais de 8 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura da temperatura de recirculação do gás de escape.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura da válvula EGR compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Um sinal em curto com o massa no chicote
  • Um sinal em curto com o retorno ou com o massa no sensor.
Consulte o diagnóstico do Código de Falha 2376.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2377

Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2377 PID: S33 SPN: 647 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado um circuito aberto ou tensão alta no circuito de controle do ventilador. | O ventilador poderá permanecer ligado continuamente ou não funcionar.
Circuito de Controle do Ventilador

Descrições do Circuito

O circuito de controle do ventilador é um dispositivo utilizado pelo motor para controlar o funcionamento do ventilador. Quando o módulo de controle eletrônico (ECM) energiza o circuito de controle do ventilador, o ventilador é habilitado.

O circuito de controle do ventilador utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Existem dois tipos de ventiladores suportados pelo circuito de controle: de velocidade variável e do tipo liga/desliga (ON/OFF). A ferramenta eletrônica de serviço INSITE™ pode ser utilizada para determinar qual tipo de ventilador está configurado para uso. O circuito de controle do ventilador varia de acordo com o fabricante do equipamento original (OEM). Alguns OEMs usam um retorno do solenóide conectado no ECM ou um retorno ligado no bloco do motor ou no massa do chassi.

Localização do Componente

A localização do solenóide de controle varia de acordo com o OEM. Consulte o manual de serviços do OEM apropriado para obter a localização.

Condições para Execução do Diagnóstico

Para ventiladores do tipo liga/desliga e de velocidade variável, o diagnóstico é executado quando o ventilador é desligado e permanecerá ativado quando o sinal de PWM do ventilador for 100%. Para todos os outros tipos de ventilador, o diagnóstico é executado quando o sinal de PWM do ventilador é menor que 100% e permanecerá ativado quando o sinal de PWM for 100%.

Condições para Configurar os Códigos de Falha

O ECM detectou que a tensão do sinal de modulação por largura de pulso (PWM) do circuito de controle do ventilador estava maior do que 0 volt quando o sinal PMW foi desligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do ventilador será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se o Código de Falha 2377 ainda estiver ativo depois de completar todos os passos deste diagrama de diagnóstico de código de falha, consulte a literatura de serviço do OEM para obter os procedimentos de verificação de circuito aberto ou de curto-circuito com o massa no dispositivo da embreagem do ventilador.

Possíveis causas desta falha:

  • Um circuito aberto no chicote do motor ou no solenóide de controle do ventilador.
  • Um curto-circuito com a fonte de tensão no chicote do OEM.
  • Um ECM defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2377.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 238

Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 238 PID: S232 SPN: 3511 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação de +5 volts do sensor da rotação do motor. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito de alimentação n° 3 dos sensores

Descrições do Circuito

O circuito de alimentação 3 do sensor fornece uma tensão de 5 volts para o sensor de rotação/posição do motor primário.

Localização do Componente

O sensor de alimentação 3 tem origem na porção do conector do motor do ECM. Fornece 5 VCC ao sensor da rotação/posição do motor na árvore de manivelas.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 3 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM usará o sensor de reserva de rotação do motor para o sinal de rotação do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O ECM monitora o nível de tensão no circuito de alimentação de +5 volts do sensor de rotação do motor. Se a tensão for menor que um limite calibrável, este código de falha será registrado.

Possíveis causas deste código de falha:

  • Curto-circuito com o massa no chicote do motor, sensor, ou no ECM.
Consulte o diagnóstico do Código de Falha 238.

Última Modificação: 12-DEZEMBRO-2016


Circuito (Motor) do Acionador do Atuador do TGV - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste

Código de Falha 2387

Circuito (Motor) do Acionador do Atuador do TGV - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2387 PID: S27 SPN: 641 FMI: 7/7 LÂMPADA: Âmbar SRT: | Circuito (Motor) do Acionador do Atuador do TGV - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste O controlador inteligente do TGV detectou limites de parada incorretos ou o TGV não pode se mover para a posição fechada. | Possível redução do desempenho do motor.
Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

A posição do atuador do TGV pode não atender à posição comandada por mais de 10 segundos.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

  • O atuador do TGV tentará continuamente a satisfazer à posição comandada mesmo quando a luz de verificação do motor (CHECK ENGINE) estiver acesa.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um turbocompressor defeituoso
  • Um atuador do turbocompressor defeituoso

O sistema de pós-tratamento deve ser inspecionado quanto a danos em potencial depois do reparo apropriado descrito neste diagrama de diagnóstico de código de falha. É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento.

Consulte o diagnóstico do Código de Falha 2387.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 239

Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 239 PID: S232 SPN: 3511 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito de alimentação de 5 volts do sensor da rotação do motor. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito de alimentação n° 3 dos sensores

Descrições do Circuito

O circuito de alimentação 3 do sensor fornece uma tensão de 5 volts para o sensor de rotação/posição do motor primário.

Localização do Componente

O sensor de alimentação 3 tem origem na porção do conector do motor do ECM. Fornece 5 VCC ao sensor da rotação/posição do motor na árvore de manivelas.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 3 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM usará o sensor de reserva de rotação do motor para o sinal de rotação do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Uma tensão alta no fio de alimentação de +5 volts pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.

Consulte o diagnóstico do Código de Falha 239.

Última Modificação: 12-DEZEMBRO-2016


Temperatura do Ar Ambiente - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2398

Temperatura do Ar Ambiente - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2398 PID: P171 SPN: 171 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura do Ar Ambiente - Dados Inválidos, Intermitentes ou Incorretos O sensor de temperatura do ar ambiente está fornecendo um valor incorreto. | Possível redução do desempenho do motor.
Circuito do Sensor da Temperatura do Ar Ambiente

Descrições do Circuito

O sensor de temperatura do ar ambiente é um sensor de resistência variável, usado para medir a temperatura do ar ambiente. O módulo de controle do motor (ECM) utiliza esta leitura de temperatura para otimizar o desempenho do motor e determinar se o aquecimento do sistema SCR é requerido. O módulo de controle do motor (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do ar ambiente. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar ambiente.

Localização do Componente

O local de montagem do sensor da temperatura do ar ambiente varia dependendo do OEM. Consulte o manual de serviços apropriado do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes. A primeira parte é executada quando a chave de ignição é colocada na posição ON e antes de ser detectada a rotação do motor. O ECM não deve detectar o ciclo da chave durante um período de 8 horas antes da execução desta parte do diagnóstico.

  • A segunda parte é executada continuamente enquanto o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da temperatura do ar ambiente é maior ou menor que as leituras de outros sensores de temperatura do motor após um período prolongado de inatividade do motor desligado, ou que a leitura da temperatura do ar ambiente é maior ou menor que as condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da temperatura do ar ambiente.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Se o código de falha não for desativado, pode ser necessário aguardar um período de inatividade de 8 horas do motor com a chave de ignição desligada (posição OFF), e então ligar a chave (ON) para que a segunda parte do diagnóstico seja executada.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor de temperatura do ar ambiente preso na faixa de operação
  • Resistência alta nas linhas de sinal e de retorno do sensor da temperatura do ar ambiente.
  • Falha do ECM.

Se houver uma falha ativa ou muito recentemente inativa de Líquido de Arrefecimento Baixo, por favor certifique-se de que a baixa do líquido de arrefecimento esteja adequadamente resolvida e todo o ar esteja fora do sistema antes do diagnóstico de falhas.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2398.

Última Modificação: 12-DEZEMBRO-2016


Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 241

Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 241 PID: P84 SPN: 84 FMI: 2/2 LÂMPADA: Âmbar SRT: | Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos O ECM perdeu o sinal de velocidade do veículo ou está lendo um valor incorreto. | A rotação do motor será limitada ao valor do parâmetro Rotação máxima do motor sem sensor da velocidade do veículo (VSS). O piloto automático, a proteção em marcha reduzida e o governador de velocidade de estrada não funcionarão.
Circuito do sensor da velocidade do veículo

Descrições do Circuito

O sensor da velocidade do veículo detecta a rotação da engrenagem do eixo traseiro na transmissão do veículo. Esse sinal de rotação é então transmitido ao módulo de controle do motor (ECM) e convertido em uma velocidade do veículo.

Localização do Componente

O sensor da velocidade do veículo está localizado na parte traseira da transmissão do veículo. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado continuamente enquanto o veículo está em movimento, se o recurso estiver habilitado.

Condições para Configurar os Códigos de Falha

O ECM detecta uma diminuição da velocidade do veículo quando outras condições de operação do motor indicam que o veículo pode estar em movimento. Este código de falha também pode se tornar ativo se a relação de marcha calculada e a relação de marcha real não estiverem de acordo quando o veículo está em movimento.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • A faixa operacional de rotação do motor é limitada ao parâmetro ajustável “Rotação máxima do motor sem VSS”.
  • O desligamento do ECM será atrasado por 60 segundos após o desligamento do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e coloque o veículo em movimento para que o ECM possa ler a velocidade do veículo. O veículo pode precisar ser operado por até 15 minutos para que o diagnóstico seja executado e o código de falha se torne inativo.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Existem vários tipos de sensores de velocidade do veículo. Os vários tipos incluem a tomada magnética, o datalink e o tacógrafo. Entre em contato com o OEM para saber o tipo específico instalado no veículo.

Esta falha é ativada quando o ECM perde o sinal de velocidade do veículo e outras condições do motor indicam que o veículo está em movimento. Esta falha também pode tornar-se ativa se houver uma série de movimentações da embreagem, freio de serviço ou acelerador sem a movimentação do veículo. A falha torna-se inativa quando o ECM recebe um sinal de velocidade do veículo.

Como o sensor da velocidade do veículo é um componente instalado pelo OEM, este procedimento de diagnóstico de falha não cobrirá todas as falhas do circuito devido aos componentes que não se encontram sob o controle da Cummins. Os valores da resistência do sensor, sensores de velocidade do data link e tacógrafos não são totalmente abrangidos neste procedimento. Para mais informações sobre estes componentes, consulte o manual de serviços do OEM.

Um sensor de velocidade do veículo defeituoso ou resíduos na extremidade do sensor podem fazer o código de falha se tornar ativo.

Ajustes incorretos de parâmetros e recursos da ferramenta eletrônica de serviço INSITE™ (relação de marcha, tamanho do pneu, relação do eixo traseiro, etc) também poderão fazer com que o código de falha se torne ativo. As configurações de recursos e parâmetros sob a Configuração da Transmissão e da fonte da Velocidade do Veículo precisam ser verificadas com os componentes do veículo.

NOTA: Se a alimentação for removida do ECM dentro de 60 segundos com a chave desligada e antes do ECM ter sido desligado, o Código de Falha 1117 pode ser ativado.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 241.

Última Modificação: 12-DEZEMBRO-2016


Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2448

Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2448 PID: P111 SPN: 111 FMI: 1/17 LÂMPADA: Manutenção SRT: | Nível do Líquido de Arrefecimento - Dados válidos, mas abaixo da faixa normal de operação - Nível Menos Severo Detectado nível baixo do líquido de arrefecimento do motor | Nenhum quanto ao desempenho.
Sensor do Nível de Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de nível do líquido de arrefecimento está entre 1,75 VCC e 3 VCC por mais de 30 segundos, indicando nível baixo do líquido de arrefecimento.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz branca de manutenção (MAINTENANCE) ou pisca a luz âmbar de verificação do motor (CHECK ENGINE), indicando uma condição de manutenção imediatamente após o diagnóstico ser executado e falhar.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação/manutenção do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha torna-se ativo quando o nível do líquido de arrefecimento no tanque superior ou no tanque de desaeração do radiador cai abaixo do nível do sensor. Abasteça o tanque superior do radiador com líquido de arrefecimento.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2448.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 245

Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 245 PID: S33 SPN: 647 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de controle do ventilador durante o comando de acionamento do ventilador. | O ventilador poderá permanecer ligado continuamente ou não funcionar.
Circuito de Controle do Ventilador

Descrições do Circuito

O circuito de controle do ventilador é um dispositivo utilizado pelo motor para controlar o funcionamento do ventilador. Quando o módulo de controle eletrônico (ECM) energiza o circuito de controle do ventilador, o ventilador é habilitado.

O circuito de controle do ventilador utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Existem dois tipos de ventiladores suportados pelo circuito de controle: de velocidade variável e do tipo liga/desliga (ON/OFF). A ferramenta eletrônica de serviço INSITE™ pode ser utilizada para determinar qual tipo de ventilador está configurado para uso. O circuito de controle do ventilador varia de acordo com o OEM. Alguns OEMs usam um retorno do solenóide conectado no ECM ou um retorno ligado no bloco do motor ou no massa do chassi.

Localização do Componente

A localização do solenóide de controle varia de acordo com o OEM. Consulte o manual de serviços do OEM apropriado para obter a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o sinal do pulso de onda de largura modulada (PWM) do circuito de controle do ventilador não estava na tensão do sistema quando o sinal do pulso de onda de largura modulada (PWM) foi ativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do ventilador será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A lógica de controle do ventilador pode ser ajustada com a ferramenta eletrônica de serviço INSITE™. Existem duas opções: 12 ou 24 volts ON, ou 0 volts ON. Para a operação correta do ventilador, a lógica de controle do ventilador configurada com o INSITE™ deve ser compatível com a configuração dos equipamentos do veículo.

Este código de falha é registrado quando o ECM envia um comando de 12 ou de 24-VCC ao solenóide de controle do ventilador, mas a tensão do circuito de controle do ventilador é menor que 12 ou 24-VCC. A tensão baixa no circuito do sinal geralmente indica um curto-circuito com o massa no chicote ou no solenóide.

Se o Código de Falha 245 ainda estiver ativo depois dos passos de diagnóstico abaixo, consulte o manual de serviços do OEM para obter os procedimentos de verificação de curto-circuito com o massa no circuito de controle do ventilador.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 245.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Temperatura 1 do Ar Ambiente - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 249

Circuito do Sensor da Temperatura 1 do Ar Ambiente - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 249 PID: P171 SPN: 171 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura 1 do Ar Ambiente - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão baixa no sinal de temperatura do ar ambiente. | Possível redução do desempenho do motor.
Circuito do Sensor da Temperatura do Ar Ambiente

Descrições do Circuito

O sensor de temperatura do ar ambiente é um sensor de resistência variável, usado para medir a temperatura do ar ambiente. O módulo de controle do motor (ECM) utiliza esta leitura de temperatura para otimizar o desempenho do motor e determinar se o aquecimento do sistema SCR é requerido. O módulo de controle do motor (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do ar ambiente. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar ambiente.

Localização do Componente

O local de montagem do sensor da temperatura do ar ambiente varia dependendo do OEM. Consulte o manual de serviços apropriado do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura do ar ambiente está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • É assumido um valor padrão para a leitura da temperatura do ar ambiente.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 249.

Última Modificação: 12-DEZEMBRO-2016


Pressão No. 1 dos Gases de Escape - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2554

Pressão No. 1 dos Gases de Escape - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2554 PID: P131 SPN: 1209 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão dos Gases de Escape - Dados Inválidos, Intermitentes ou Incorretos O sensor da pressão do gás escape está fornecendo um valor incorreto. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão do Gás de Escape

Descrições do Circuito

O sensor da pressão dos gases de escape é utilizado para medir a pressão dos gases de escape no coletor de escape. Esta informação é utilizada pelo módulo de controle eletrônico (ECM) para controlar as emissões e a operação da válvula de recirculação dos gases de escape (EGR). O ECM fornece uma alimentação de 5 volts para o sensor de pressão dos gases de escape no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão dos gases de escape envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão no coletor de escape.

Localização do Componente

O sensor da pressão dos gases de escape está localizado na seção dianteira do coletor de escape e é conectado no interior do coletor.

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes:

Uma ocorre imediatamente após a chave de ignição ser desligada com a temperatura do líquido de arrefecimento do motor acima de 70°C [158°F].

  • A segunda parte é executada continuamente enquanto o motor está funcionando.

Condições para Configurar os Códigos de Falha

  • O ECM detecta que a leitura da pressão de escape é maior ou menor que as leituras de pressão absoluta de outros sensores do motor quando a chave de ignição é ligada (posição ON) e o motor não está funcionando.
  • O ECM detecta que a pressão de escape está mais alta ou mais baixa que a esperada durante a operação normal do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura do sensor da pressão do gás escape.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, primeiro certifique-se de que a temperatura do líquido de arrefecimento do motor está acima de 70°C [158°F]. Opere o motor, se necessário.
  • Cicle a chave de ignição para a posição ON (ligada) por 30 segundos, então cicle a chave de ignição para a posição OFF (desligada) por 30 segundos. Dê partida no motor e deixe-o funcionar em rotação máxima sem carga por até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Leitura do sensor de pressão do gás de escape "preso" na faixa de operação
  • Resistência alta nas linhas de sinal e de retorno do sensor da pressão do do gás de escape.
  • Obstrução ou restrição no tubo do sensor de pressão do gás de escape.
  • Vazamentos no sistema de escape

Vazamentos no sistema de entrada de ar entre o turbocompressor e o coletor de admissão

Consulte o diagnóstico do Código de Falha 2554.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2555

Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2555 PID: S70 SPN: 729 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta no circuito de sinal do aquecedor do ar de admissão. | Os aquecedores do ar de admissão podem permanecer ligados ou desligados o tempo todo.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O aquecedor do ar de admissão melhora a partida do motor e o controle de emissão de fumaça branca em ambientes com temperatura muito baixa.

O ECM controla relés que alternam a alimentação do aquecedor do ar de admissão. Os aquecedores do ar de admissão nos sistemas de 12 volts têm dois relés enquanto nos sistemas de 24 volts, os aquecedores exigem somente um relé.

Localização do Componente

O aquecedor do ar de admissão está localizado na conexão de entrada de ar do coletor de admissão. A localização dos relés dos aquecedores do ar de admissão varia de acordo com a configuração do veículo e do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O ECM detectou que o sinal de modulação por largura de pulso (PWM) do circuito do aquecedor do ar da admissão estava maior que 0-VCC quando o sinal de PWN foi desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do aquecedor do ar de admissão será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fio de sinal do relé do aquecedor do ar de admissão não conectado no relé
  • Fio de retorno do relé do aquecedor do ar de admissão não conectado no relé
  • Circuito aberto no fio de sinal do relé do aquecedor do ar de admissão
  • Circuito aberto no fio de retorno do relé do aquecedor do ar de admissão
  • Fio de sinal do aquecedor do ar de admissão em curto com uma fonte de tensão.
Consulte o diagnóstico do Código de Falha 2555.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2556

Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2556 PID: S70 SPN: 729 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de sinal do aquecedor do ar de admissão. | Os aquecedores do ar de admissão podem permanecer ligados ou desligados o tempo todo.
Circuito No. 1 do Aquecedor do Ar de Admissão

Descrições do Circuito

O aquecedor do ar de admissão melhora a partida do motor e o controle de emissão de fumaça branca em ambientes com temperatura muito baixa.

O ECM controla relés que alternam a alimentação do aquecedor do ar de admissão. Os aquecedores do ar de admissão nos sistemas de 12 volts têm dois relés enquanto nos sistemas de 24 volts, os aquecedores exigem somente um relé.

Localização do Componente

O aquecedor do ar de admissão está localizado na conexão de entrada de ar do coletor de admissão. A localização dos relés dos aquecedores do ar de admissão varia de acordo com a configuração do veículo e do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o sinal do pulso de onda de largura modulada (PWM) do circuito do aquecedor do ar de admissão não estava na tensão do sistema quando o sinal do pulso de onda de largura modulada (PWM) foi ativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do aquecedor do ar de admissão será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um relé em curto do aquecedor do ar de admissão
  • O fio do relé de alimentação do aquecedor do ar de admissão em curto com o massa.
Consulte o diagnóstico do Código de Falha 2556.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor 1 de Temperatura do Ar Ambiente - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 256

Circuito do Sensor 1 de Temperatura do Ar Ambiente - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 256 PID: P171 SPN: 171 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 1 de Temperatura do Ar Ambiente - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de temperatura do ar ambiente. | Possível redução do desempenho do motor.
Circuito do Sensor da Temperatura do Ar Ambiente

Descrições do Circuito

O sensor de temperatura do ar ambiente é um sensor de resistência variável, usado para medir a temperatura do ar ambiente. O módulo de controle do motor (ECM) utiliza esta leitura de temperatura para otimizar o desempenho do motor e determinar se o aquecimento do sistema SCR é requerido. O módulo de controle do motor (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do ar ambiente. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar ambiente.

Localização do Componente

O local de montagem do sensor da temperatura do ar ambiente varia dependendo do OEM. Consulte o manual de serviços apropriado do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura do ar ambiente está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • É assumido um valor padrão para a leitura da temperatura do ar ambiente.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor de temperatura do ar ambiente compartilha com outros sensores os fios de retorno do chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Verifique primeiro os códigos de falha com várias contagens.

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 256.

Última Modificação: 12-DEZEMBRO-2016


Eficiência de Conversão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2638

Eficiência de Conversão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2638 PID: S380 SPN: 5298 FMI: 1/17 LÂMPADA: Nenhum SRT: | Eficiência de Conversão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo A aumento de temperatura através do catalisador de oxidação de diesel é menor que o esperado. | Possível necessidade frequente de regeneração do sistema de pós-tratamento.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O catalisador de oxidação de diesel do sistema de pós-tratamento está localizado no sistema de escape. A localização do catalisador varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando o motor está operando e a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento está ocorrendo.

Condições para Configurar os Códigos de Falha

O ECM calcula que a eficiência do DOC é menor que a necessária para completar a regeneração com sucesso.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e execute o Teste de Regeneração do Filtro de Particulados de Diesel do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha do catalisador de oxidação de diesel do sistema de pós-tratamento
Consulte o diagnóstico do Código de Falha 2638.

Última Modificação: 12-DEZEMBRO-2016


Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2639

Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2639 PID: S324 SPN: 3251 FMI: 0/15 LÂMPADA: Nenhum SRT: | Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo A carga de fuligem do filtro de particulados de diesel do sistema de pós-tratamento excedeu os limites recomendados. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sistema de pós-tratamento monitora a carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento. Em condições normais de operação, o filtro de particulados de diesel do sistema de pós-tratamento é autolimpante, onde a fuligem é convertida em dióxido de carbono, nitrogênio e água. Sob condições de operação com carga leve, pode ser necessário realizar uma regeneração estacionária do filtro de particulados de diesel do sistema de pós-tratamento. A carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento é estimada através da utilização do sensor da pressão diferencial do sistema de pós-tratamento e a saída calculada de fuligem calculada do motor.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a carga de fuligem do filtro de particulados de diesel do sistema de pós-tratamento alcançou o primeiro estágio de obstrução.

Ação tomada quando o código de falha está ativo

  • O ECM piscará a luz do filtro de particulados de diesel do sistema de pós-tratamento imediatamente após o diagnóstico ser definido.
  • O ECM piscará a luz do painel do sistema de pós-tratamento conforme a severidade da carga de fuligem aumentar.
  • A saída de torque do motor é reduzida conforme a carga de fuligem do filtro de particulados de diesel do sistema de pós-tratamento aumenta.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e execute o Teste de Regeneração do Filtro de Particulados de Diesel do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz do filtro de particulados de diesel do sistema de pós-tratamento imediatamente após o diagnóstico ser executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Nota: Este código de falha indica que o filtro de particulados de diesel do sistema de pós-tratamento precisa de manutenção através de um procedimento de regeneração estacionária. Este é um procedimento de manutenção apenas e não está coberto pela garantia Cummins Inc.

Nota: A ocorrência repetida deste código de falha pode indicar que o motor necessita de regeneração frequente. Consulte o diagrama do sintoma de falha t147 (Filtro de Particulados de Diesel do Sistema de Pós-tratamento – Regeneração Automática e/ou Estacionária Excessiva) para identificar a causa da regeneração frequente.

Possíveis causas deste código de falha:

  • O motor está operando em uma condição de carga leve que previne as temperaturas de escape de ficarem altas demais para a regeneração apropriada do filtro de particulados de diesel do sistema de pós-tratamento.
  • Danos possíveis ao motor que causam excesso de fumaça preta.
Consulte o diagnóstico do Código de Falha 2639.

Última Modificação: 12-DEZEMBRO-2016


Temperatura do Líquido de Arrefecimento do Motor - Condição Existente

Código de Falha 2646

Temperatura do Líquido de Arrefecimento do Motor - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2646 PID: P110 SPN: 110 FMI: 14/31 LÂMPADA: Âmbar SRT: | Temperatura do Líquido de Arrefecimento do Motor - Condição Existente A válvula EGR está fechada para reduzir a temperatura do líquido de arrefecimento do motor. | Possível redução do desempenho do motor.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento do motor está acima do limite estabelecido e fecha a válvula EGR para reduzir a temperatura do líquido de arrefecimento do motor .

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando a temperatura do líquido de arrefecimento do motor se aproximar do limite de proteção do motor, a válvula EGR será fechada para reduzir a temperatura do líquido de arrefecimento do motor. Este código de falha é utilizado como um código de falha de informação indicando apenas que a válvula EGR se fechou. Nenhuma falha ocorreu para causar este código de falha. Outros códigos de falha de proteção do motor se tornarão ativos se a temperatura do líquido de arrefecimento do motor exceder o limite de proteção do motor.

Consulte o diagnóstico do Código de Falha 2646.

Última Modificação: 12-DEZEMBRO-2016


Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos.

Código de Falha 269

Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 269 PID: S217 SPN: 1195 FMI: 2/2 LÂMPADA: Vermelha SRT: | Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos. Tentativa de ignição do motor sem autorização do dispositivo de antifurto do Imobilizador. | O motor não dá partida.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O dispositivo de antifurto do Imobilizador é conectado no módulo de controle eletrônico (ECM) do motor primário através de uma rede do datalink J1939. As mensagens enviadas pelo dispositivo de antifurto do Imobilizador são recebidas pelo ECM da Cummins® e usadas para controlar os recursos de antifurto. O ECM da Cummins® e o dispositivo de antifurto do Imobilizador devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização dos dispositivos do J1939 instalados pelo OEM variam de acordo com o OEM. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha torna-se ativo quando o dispositivo de antifurto do Imobilizador não foi desativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Este código de falha torna-se ativo quando o dispositivo de antifurto não foi desativado. O motor não dará a partida até que a autorização adequada seja ativada.

Consulte o diagnóstico do Código de Falha 269.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 271

Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 271 PID: S126 SPN: 1347 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do atuador da bomba de combustível. | Possível redução do desempenho do motor.
Circuito do Atuador da Bomba de Combustível

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle do motor (ECM) que controla o atuador da bomba de combustível. O atuador é aterrado no ECM. O atuador é normalmente aberto. O ciclo de serviço da PWM para o atuador da bomba de combustível depende da diferença entre a pressão desejada e a pressão detectada na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um curto-circuito com o massa no sinal do atuador da bomba de combustível ou um circuito de retorno.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão detectada na common rail não será correspondente à pressão comandada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha torna-se ativo quando o ECM detecta um curto-circuito no circuito do atuador eletrônico da bomba de combustível. As causas para este código de falha são um curto-circuito com o massa ou resistência baixa (curto interno na bobina do atuador da bomba de combustível) no circuito do atuador da bomba de combustível. Quando é detectada corrente excessiva ou um curto-circuito, o driver do ECM para o atuador da bomba de combustível é desligado para proteger o circuito. É necessário desligar a chave de ignição e então ligá-la novamente antes do novo teste do ECM para detectar a causa do código de falha. O acionador do ECM é habilitado quando a chave de ignição é ligada (ON); se a causa não estiver mais presente, o código de falha se tornará inativo e poderá ser apagado. Se o código de falha for intermitente, procure por causas de um curto-circuito intermitente com o massa no chicote elétrico ou nos conectores.

O Código de Falha 2311 poderá ter altas contagens se a condição de curto-circuito for, ou tiver sido, intermitente.

Consulte o diagnóstico do Código de Falha 271.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Conjunto 1 de Pressurização da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 272

Circuito do Conjunto 1 de Pressurização da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 272 PID: S126 SPN: 1347 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Conjunto 1 de Pressurização da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta do sinal ou um circuito aberto no circuito do atuador da bomba de combustível. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito do Atuador da Bomba de Combustível

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle do motor (ECM) que controla o atuador da bomba de combustível. O atuador é aterrado no ECM. O atuador é normalmente aberto. O ciclo de serviço da PWM para o atuador da bomba de combustível depende da diferença entre a pressão desejada e a pressão detectada na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um curto com a bateria, entre pinos, ou um circuito aberto no circuito no atuador da bomba de combustível.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão detectada na common rail não será correspondente à pressão comandada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha torna-se ativa quando o ECM detecta um curto-circuito ou circuito aberto no circuito do atuador da bomba de combustível. As causas desse código de falha incluem curto-circuito com uma tensão positiva, circuito aberto, curto-circuito com o massa, ou baixa resistência (atuador da bomba de combustível em curto interno) no circuito do autuador da bomba de combustível. Se houver uma resistência alta no chicote ou um circuito aberto intermitente, o Código de Falha 2311 poderá ter altas contagens inativas. Quando é detectada corrente excessiva ou um curto-circuito, o driver do ECM para o atuador da bomba de combustível é desligado para proteger o circuito. É necessário desligar a chave de ignição e então ligá-la novamente antes que o ECM realize o diagnóstico novamente. O acionador do ECM é habilitado quando a chave de ignição é ligada (ON); se a causa não estiver mais presente, o código de falha se tornará inativo e poderá ser apagado.

Se o código de falha for intermitente, inspecione o conector do ECM, o chicote elétrico, e os conectores do chicote quanto a pinos soltos ou conexões defeituosas. Verifique atentamente quanto a conexões de fios soltas que podem causar um curto intermitente com o massa ou curto-circuito no chicote elétrico ou nos conectores. Balançar o chicote e as conexões do chicote pode ajudar, e observe as mudanças no estado do código de falha.

Consulte o diagnóstico do Código de Falha 272.

Última Modificação: 12-DEZEMBRO-2016


Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Taxa Anormal de Atualização

Código de Falha 2771

Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2771 PID: SPN: 3226 FMI: 9/9 LÂMPADA: Âmbar SRT: | Sensor de NOx na Saída do Sistema de Pós-tratamento - Taxa Anormal de Atualização Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o sensor de NOx na saída do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM perde comunicação com o sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento através do datalink J1939.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O sensor de NOx na saída do sistema de pós-tratamento não está recebendo alimentação do circuito da bateria no chicote do OEM. Isso pode ser causado por um circuito aberto no fio de alimentação, um fusível queimado do sensor de NOx ou baixa tensão fornecida pela bateria.
  • Circuito aberto no fio de retorno da bateria do sensor de NOx na saída do sistema de pós-tratamento.
  • Circuito aberto ou curto-circuito no circuito do datalink J1939 entre o ECM do motor e o sensor de NOx.
  • Comunicação intermitente entre o sensor de NOx na saída do sistema de pós-tratamento e o ECM no datalink J1939.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 2771.

Última Modificação: 12-DEZEMBRO-2016


Regeneração Ativa do Pós-Tratamento Inibida Devido ao Interruptor de Inibição - Condição Existente

Código de Falha 2777

Regeneração Ativa do Pós-Tratamento Inibida Devido ao Interruptor de Inibição - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2777 PID: S390 SPN: 3703 FMI: 11/31 LÂMPADA: Manutenção SRT: | Regeneração Ativa do Filtro de Particulados Inibida Devido ao Interruptor de Inibição - Condição Existente A regeneração do filtro de particulados de diesel foi evitada devido ao interruptor de permissão ser desabilitado. | Possível necessidade frequente de regeneração do sistema de pós-tratamento.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O OEM do fabricante do caminhão pode instalar um interruptor de permissão no painel ou enviar uma mensagem de inibição pelo datalink J1939 ao ECM do motor. A função de inibir mensagem serve para evitar que o sistema de pós-tratamento realize regenerações móveis.

Localização do Componente

O interruptor de permissão da regeneração do sistema de pós-tratamento pode ser um interruptor real no painel do veículo ou uma mensagem J1939 enviada pelo datalink J1939. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que o interruptor de permissão de regeneração do filtro de particulados de diesel do sistema de pós-tratamento está desabilitando a regeneração enquanto o ECM está requisitando a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se este código de falha está ativo e existe falha do sistema de pós-tratamento, o interruptor de permissão pode ter impedido que o sistema de pós-tratamento realizasse a regeneração (ativa) móvel.

Consulte com o OEM se o sistema de pós-tratamento apresenta falhas devido ao interruptor de permissão.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2777.

Última Modificação: 12-DEZEMBRO-2016


Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Código de Falha 285

Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 285 PID: S231 SPN: 639 FMI: 9/9 LÂMPADA: Âmbar SRT: | Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização. O ECM esperava informações de um dispositivo multiplexado mas não as recebeu em tempo suficiente, ou simplesmente não as recebeu. | Pelo menos um dispositivo multiplexado não irá funcionar corretamente.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

O ECM verifica detecta uma condição de circuito aberto ou de curto-circuito no chicote do datalink J1939.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão danificada do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão danificada entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® danificado. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 285.

Última Modificação: 12-DEZEMBRO-2016


Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Código de Falha 286

Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 286 PID: S231 SPN: 639 FMI: 13/13 LÂMPADA: Âmbar SRT: | Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração. O ECM esperava informações de um dispositivo multiplexado mas recebeu somente uma parte das informações necessárias. | Pelo menos um dispositivo multiplexado não irá funcionar corretamente.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM recebeu uma mensagem via J1939 inválida de um dispositivo multiplexado por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha pode ocorrer quando o ECM é configurado corretamente (componentes habilitados e a origem da VECU do OEM endereçada corretamente) para receber informações de uma VECU do OEM, mas na verdade a VECU está transmitindo uma mensagem dizendo que o componente não está disponível para multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 286.

Última Modificação: 12-DEZEMBRO-2016


Multiplexação do SAE J1939 do Sensor da Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro

Código de Falha 288

Multiplexação do SAE J1939 do Sensor da Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 288 PID: P372 SPN: 974 FMI: 2/19 LÂMPADA: Vermelha SRT: | Multiplexação SAE J1939 do Sensor da Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro. A unidade de controle eletrônico do veículo (VECU) do OEM detectou uma falha no pedal do acelerador remoto. | O acelerador remoto não irá funcionar.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM recebe uma mensagem da VECU do OEM pelo datalink J1939, indicando que o fio de sinal do acelerador remoto ou o interruptor de habilitação está em curto com fonte de tensão alta ou baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha pode ocorrer quando a VECU do OEM detecta um erro no acelerador remoto e/ou no interruptor de habilitação do acelerador remoto. O ECM foi configurado corretamente (componentes habilitados e a fonte da VECU do OEM endereçada corretamente) para receber da VECU do OEM informações multiplexadas para os estados do interruptor de habilitação do acelerador remoto e a posição do acelerador remoto pelo datalink J1939, e a VECU do OEM transmite a mensagem para tal componente. A maioria das VECU's do OEM não possui o circuito para detectar um erro do interruptor do acelerador remoto.

Os dois tipos de erros que podem ocorrer para esta falha são:

  • A VECU do OEM determina que a linha de sinal do acelerador remoto está em curto com tensão alta ou baixa. Esse status de falha é transmitido para o ECM da Cummins® pelo datalink J1939, que faz a falha ocorrer no ECM da Cummins®.
  • Quando o interruptor de validação da marcha lenta no pedal/alavanca do acelerador remoto tem um erro de curto com uma fonte de tensão alta ou baixa detectado pela VECU do OEM, o status dessa falha é transmitido ao ECM pelo datalink SAE J1939, que faz a falha ocorrer no ECM. A maioria das VECUs do OEM não tem a detecção de falha incorporada em um interruptor.

NOTA: Ainda é possível que ocorra o Código de Falha 285 ou 286 se houver uma configuração incorreta na VECU do OEM ou no ECM da Cummins® para outros componentes, ou se o acelerador remoto e o interruptor do acelerador remoto, ou o datalink, estiverem danificados. As configurações do OEM devem multiplexar juntamente as entradas do acelerador remoto e do interruptor do acelerador remoto para que o recurso de multiplexação J1939 possa ser utilizado para esses componentes. A ferramenta eletrônica de serviço INSITE™ pode ser utilizada para monitorar os componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 288.

Última Modificação: 12-DEZEMBRO-2016


Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização

Código de Falha 291

Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 291 PID: S248 SPN: 625 FMI: 9/9 LÂMPADA: Vermelha SRT: | Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização O sistema antifurto do Imobilizador não funcionará corretamente. É possível que o motor não dê partida. | O sistema antifurto do Imobilizador não funcionará corretamente. É possível que o motor não dê partida.
Datalink J1939

Descrições do Circuito

O dispositivo de antifurto do Imobilizador é conectado no módulo de controle eletrônico (ECM) do motor primário através de uma rede do datalink J1939. As mensagens enviadas pelo dispositivo de antifurto do Imobilizador são recebidas pelo ECM da Cummins® e usadas para controlar os recursos de antifurto. O ECM da Cummins® e o dispositivo de antifurto do Imobilizador devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização dos dispositivos do J1939 instalados pelo OEM variam de acordo com o OEM. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM não consegue se comunicar com o sistema de antifurto do Imobilizador via datalink J1939.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Quando o ECM está configurado para receber informações de um dispositivo do OEM, mas este pode não estar transmitindo a mensagem para aquele componente. Ou quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem do dispositivo do OEM está transmitindo a mensagem de componente incorreta no ECM da Cummins®.

Esta falha pode ser causada por uma conexão incorreta do datalink J1939 entre o dispositivo de antifurto do Imobilizador e o ECM da Cummins®, uma conexão incorreta entre o componente e o dispositivo de antifurto do Imobilizador, um dispositivo de antifurto do Imobilizador defeituoso ou um ECM da Cummins® defeituoso. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

Consulte o diagnóstico do Código de Falha 291.

Última Modificação: 12-DEZEMBRO-2016


Pressão Barométrica - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 295

Pressão Barométrica - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 295 PID: P108 SPN: 108 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão Barométrica - Dados Inválidos, Intermitentes ou Incorretos O ECM detectou um erro no sinal do sensor da pressão barométrica. | Possível redução do desempenho do motor.
Circuito do Sensor de Pressão na Entrada do Compressor do Turbocompressor

Descrições do Circuito

O sensor de pressão/temperatura na entrada do compressor do turbocompressor é utilizado para medir a pressão do ar ambiente. A parte de medição de pressão do sensor responde a alterações na pressão atmosférica, que ocorrem baseadas na altitude em que o motor estiver operando no momento. O sensor de pressão na entrada do compressor do turbocompressor possui um circuito de alimentação de 5 volts, uma tensão de sinal do sensor de pressão e um circuito de retorno. O ECM detecta uma tensão baixa de sinal quando o veículo é operado em altas altitudes. O ECM detecta uma tensão alta de sinal quando o veículo é operado em altitudes próximas do nível do mar.

Localização do Componente

O sensor de pressão/temperatura na entrada do compressor do turbocompressor está localizado na tubulação do ar de admissão do OEM.

Condições para Execução do Diagnóstico

  • Esta parte do diagnóstico é executada continuamente enquanto a chave de ignição está na posição ON ou quando o motor está funcionando.
  • A segunda parte do diagnóstico é executada quando a chave de ignição está desligada.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da pressão barométrica é maior ou menor que as leituras de pressão absoluta de outros sensores do motor, ou foi detectada uma falha dentro da faixa do sensor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da pressão barométrica.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto e então pare o motor.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Uma falha no sensor de pressão/temperatura na entrada do compressor do turbocompressor.
Consulte o diagnóstico do Código de Falha 295.

Última Modificação: 12-DEZEMBRO-2016


Temperatura de Recirculação dos Gases de Escape - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2961

Temperatura de Recirculação dos Gases de Escape - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2961 PID: P412 SPN: 412 FMI: 0/15 LÂMPADA: Nenhum SRT: | Temperatura de Recirculação dos Gases de Escape - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo A temperatura de EGR excedeu o limite de proteção do motor. | Possível redução do desempenho do motor.
Sensor de temperatura de recirculação do gás de escape (EGR)

Descrições do Circuito

O sensor de temperatura de recirculação dos gases de escape (EGR) é um sensor de resistência variável, usado para medir a temperatura do fluxo dos gases de EGR que sai do arrefecedor de EGR. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura da EGR. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do fluxo de EGR.

O valor da temperatura da EGR do motor é usado pelo ECM para o sistema de proteção e controle do nível de emissões do motor.

Localização do Componente

O sensor da temperatura de EGR está localizado no tubo de conexão da EGR, entre o arrefecedor da EGR e a conexão de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura da EGR é maior que 210°C [410°F] por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Restrição nos pórticos do sensor da pressão diferencial de EGR.
  • Tubos da pressão diferencial da válvula EGR danificados
  • Uma válvula EGR defeituosa.
  • Uma leitura baixa do sensor de pressão diferencial da válvula EGR.
  • Uma leitura baixa do sensor de posição da válvula EGR.
  • Altas temperaturas de escape
  • Nível baixo do líquido de arrefecimento
  • Temperatura alta do líquido de arrefecimento
  • Mistura incorreta de líquido de arrefecimento e água.
  • Um turbocompressor de geometria variável engripado.
  • Um arrefecedor obstruído da EGR.

Nota: Provavelmente, este código de falha não será ativado com o motor sem carga na oficina. O motor deve estar sob carga para que este código de falha seja ativado.

Consulte o diagnóstico do Código de Falha 2961.

Última Modificação: 12-DEZEMBRO-2016


Temperatura de Recirculação dos Gases de Escape - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 2962

Temperatura de Recirculação dos Gases de Escape - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2962 PID: P412 SPN: 412 FMI: 0/16 LÂMPADA: Âmbar SRT: | Temperatura de Recirculação dos Gases de Escape - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo A temperatura de EGR excedeu o limite de proteção do motor. | Possível redução do desempenho do motor.
Sensor de temperatura de recirculação do gás de escape (EGR)

Descrições do Circuito

O sensor de temperatura de recirculação dos gases de escape (EGR) é um sensor de resistência variável, usado para medir a temperatura do fluxo dos gases de EGR que sai do arrefecedor de EGR. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura da EGR. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do fluxo de EGR.

O valor da temperatura da EGR do motor é usado pelo ECM para o sistema de proteção e controle do nível de emissões do motor.

Localização do Componente

O sensor da temperatura de EGR está localizado no tubo de conexão da EGR, entre o arrefecedor da EGR e a conexão de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura da EGR é maior que 250°C [482°F] por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um arrefecedor obstruído da EGR
  • Restrição nos pórticos do sensor da pressão diferencial de EGR.
  • Uma válvula EGR danificada
  • Uma leitura baixa do sensor de pressão diferencial da válvula EGR.
  • Uma leitura baixa do sensor de posição da válvula EGR.
  • Altas temperaturas de escape
  • Nível baixo do líquido de arrefecimento
  • Temperatura alta do líquido de arrefecimento
  • Mistura incorreta de líquido de arrefecimento e água.
  • Um turbocompressor de geometria variável engripado.

Nota: Provavelmente, este código de falha não será ativado com o motor sem carga na oficina. O motor deve estar sob carga para que este código de falha seja ativado.

Consulte o diagnóstico do Código de Falha 2962.

Última Modificação: 12-DEZEMBRO-2016


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2963

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2963 PID: P110 SPN: 110 FMI: 0/15 LÂMPADA: Nenhum SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo A temperatura do líquido de arrefecimento do motor está acima do limite de advertência de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que 113°C [235°F] por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu os limites de proteção do motor por temperatura alta do líquido de arrefecimento. Consulte o diagrama do sintoma de falha Temperatura do Líquido de Arrefecimento do Motor Acima da Normal no manual de serviço do motor básico.

Consulte o diagnóstico do Código de Falha 2963.

Última Modificação: 12-DEZEMBRO-2016


Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2964

Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2964 PID: P105 SPN: 105 FMI: 0/15 LÂMPADA: Nenhum SRT: | Temperatura 1 do Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo O sinal de temperatura do ar no coletor de admissão indica que a temperatura do ar no coletor de admissão está acima do limite de advertência de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura no coletor de admissão é maior que 120°C [248°F].

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura 1 no coletor de admissão mede a temperatura do ar no arrefecedor ar-ar à medida que o mesmo passa pelo coletor.

Possíveis causas deste código de falha:

  • Aletas do arrefecedor ar-ar obstruídas
  • Restrição no fluxo de ar através do arrefecedor ar-ar
  • Arrefecedor ar-ar subdimensionado
  • Temperatura alta de saída do compressor do turbocompressor.
Consulte o diagnóstico do Código de Falha 2964.

Última Modificação: 12-DEZEMBRO-2016


Pressão 1 no Coletor de Admissão - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2973

Pressão 1 no Coletor de Admissão - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2973 PID: P102 SPN: 102 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão 1 no Coletor de Admissão - Dados Inválidos, Intermitentes ou Incorretos. A leitura da pressão do coletor de admissão é inválida ou não é coerente. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes:

Uma ocorre imediatamente após a chave de ignição ser desligada com a temperatura do líquido de arrefecimento do motor acima de 70°C [158°F].

A segunda parte é executada quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura do sensor de pressão diferencial da válvula EGR está mais alta ou mais baixa que a esperada durante a operação normal do motor ou com a chave de ignição desligada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão no coletor de admissão.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, primeiro certifique-se de que a temperatura do líquido de arrefecimento do motor está acima de 70°C [158°F]. Opere o motor, se necessário.
  • Cicle a chave de ignição para a posição ON (ligada) por 30 segundos, então cicle a chave de ignição para a posição OFF (desligada) por 30 segundos. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este diagnóstico consiste de duas partes. Quando a chave de ignição é desligada, as leituras do sensor para a pressão no coletor de admissão, pressão barométrica do ar, pressão do óleo (se disponível), e pressão do gás de escape são comparadas umas com as outras. Este código de falha ocorre quando a leitura do sensor do coletor de admissão é diferente das leituras dos outros sensores. Esta verificação é feita somente uma vez depois que a chave de ignição é desligada. Esta falha é ativada também quando a pressão no coletor de admissão é alta demais ou baixa demais para as atuais condições de funcionamento do motor. O ECM compara a leitura da pressão no coletor de admissão para a rotação do turbocompressor para determinar se a leitura da pressão é válida.

Possíveis causas desta falha:

  • Danos no sensor da rotação do turbocompressor
  • Danos no sensor da pressão barométrica
  • Vazamentos no sistema de entrada de ar entre o turbocompressor e o coletor de admissão
  • Restrição no arrefecedor ar-ar
  • Danos no sensor da pressão no coletor de admissão
  • Danos no sensor de temperatura na entrada do compressor do turbocompressor.
Consulte o diagnóstico do Código de Falha 2973.

Última Modificação: 12-DEZEMBRO-2016


Temperatura da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2976

Temperatura da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2976 PID: SPN: 3361 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos Foi detectado um erro interno na unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel mede com precisão a quantidade de fluido de escape de diesel a ser injetada no sistema de pós-tratamento. A unidade dosadora de fluido de escape de diesel possui três ciclos primários. Um ciclo de escorva garante que o fluido de escape de diesel esteja disponível na unidade dosadora. Durante o ciclo de dosagem, o fluido de escape de diesel é fornecido ao injetor de pós-tratamento. Um ciclo de purga ocorre quando o motor é desligado. O ciclo de purga garante que todo o fluido de escape de diesel do sistema de pós-tratamento seja removido das linhas de fluido de escape de diesel e do injetor da válvula dosadora.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado imediatamente após a chave de ignição ser ligada, e continua até que a unidade dosadora de fluido de escape de diesel tente escorvar.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura interna da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento não se comunica com o ECM pela unidade dosadora de escape de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • A velocidade do veículo será limitada a 20 km por hora após operação prolongada do motor com código de falha ativo.

Condições para Apagar o Código de Falha

  • Dê partida no motor e deixe-o funcionar em marcha lenta. Se, após o motor funcionar em marcha lenta por 10 minutos, o código de falha ainda não estiver ativo, o reparo foi validado.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Unidade dosadora defeituosa
  • Curto-circuito com o massa no fio de temperatura/sinal da unidade dosadora de fluido de escape de diesel do pós-tratamento.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2976.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3133

Circuito do Sensor da Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3133 PID: SPN: 3610 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento fornece um sinal ao ECM no circuito do sinal do sensor de pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento. A tensão do sinal desse sensor muda dependendo da pressão na saída do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel. É um sensor combinado que detecta tanto a pressão diferencial do filtro de particulados de diesel quanto a pressão de saída. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3133.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3134

Circuito do Sensor da Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3134 PID: SPN: 3610 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento fornece um sinal ao ECM no circuito do sinal do sensor de pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento. A tensão do sinal desse sensor muda dependendo da pressão na saída do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel. É um sensor combinado que detecta tanto a pressão diferencial do filtro de particulados de diesel quanto a pressão de saída. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3134.

Última Modificação: 12-DEZEMBRO-2016


Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3135

Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3135 PID: SPN: 3610 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos O sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento está lendo um valor inválido quando a chave de ignição é ligada ou durante a operação do motor. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento fornece um sinal ao ECM no circuito do sinal do sensor de pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento. A tensão do sinal desse sensor muda dependendo da pressão na saída do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel. É um sensor combinado que detecta tanto a pressão diferencial do filtro de particulados de diesel quanto a pressão de saída. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes:

  • Uma parte é executada quando a chave de ignição é colocada na posição ON e antes da partida do motor.
  • A segunda parte é executada continuamente enquanto o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão na saída do filtro de particulados de diesel do sistema de pós-tratamento está maior que 1,5 kpa [0,22 psi] ou menor que -1,5 kpa [0,22 psi] quando a chave de ignição é ligada, ou não muda com as condições do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Leitura do sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento "preso" na faixa de operação.
  • Alta resistência no sinal do sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento ou nas linhas de retorno.
  • Pressão de saída do filtro de particulados de diesel maior que a esperada.
  • Excesso de depósitos de DEF no tubo de decomposição do sistema de pós-tratamento.
  • Pórticos do sensor da pressão de saída do sistema de pós-tratamento obstruídos podem causar este código de falha se pressão for retida no pórtico após o desligamento do motor.

Nota: É possível tornar esta falha ativa no ambiente da oficina fazendo uma ciclagem da chave de ignição com o tubo de escape conectado a um sistema de ventilação de escape.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3135.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3142

Circuito do Sensor da Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3142 PID: SPN: 4360 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Entrada do Sistema de SCR do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do sensor de temperatura na entrada do sistema de SCR. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura de SCR é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é utilizado para medir a temperatura na entrada e na saída do SCR do pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura da SCR do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor da temperatura na entrada de SCR está localizado no sistema de pós-tratamento. O componente está localizado entre o filtro de particulados de diesel e o catalisador de SCR no sistema de escape.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de temperatura na entrada de SCR é maior que 4,4-VCC durante mais de 2 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor de temperatura na entrada de SCR compartilha com outros sensores os fios de retorno no chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
  • Módulo interface do sensor de temperatura do catalisador de SCR do pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3142.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3143

Circuito do Sensor da Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3143 PID: SPN: 4360 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Entrada do Sistema de SCR do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor de temperatura na entrada do sistema de SCR. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura de SCR é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é utilizado para medir a temperatura na entrada e na saída do SCR do pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura da SCR do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor da temperatura na entrada de SCR está localizado no sistema de pós-tratamento. O componente está localizado entre o filtro de particulados de diesel e o catalisador de SCR no sistema de escape.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de temperatura na entrada de SCR é menor que 0,13-VCC durante mais de 2 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor de temperatura na entrada de SCR compartilha com outros sensores os fios de retorno no chicote do motor. Um fio de retorno em curto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.
  • Módulo interface do sensor de temperatura do catalisador de SCR do pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3143.

Última Modificação: 12-DEZEMBRO-2016


Sensor da Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3144

Sensor da Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3144 PID: SPN: 4360 FMI: 2/2 LÂMPADA: Âmbar SRT: | Sensor da temperatura na entrada de SCR do sistema de pós-tratamento - Dados inválidos, intermitentes ou incorretos. O sensor de temperatura na entrada do sistema de SRC não muda com as condições de funcionamento do motor. | Possível redução do desempenho do motor.
Sensor de temperatura de admissão da SCR do pós-tratamento

Descrições do Circuito

O sensor da temperatura na entrada de SCR é utilizado pelo ECM para monitorar a temperatura dos gases de escape do motor que entram no catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na entrada de SCR está localizado no sistema de pós-tratamento. O componente está localizado entre o filtro de particulados de diesel e o catalisador de SCR no sistema de escape.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o motor está funcionando e o fluxo de escape está acima do nível mínimo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o sinal do sensor de temperatura intermediária da SCR do pós-tratamento estava incorreto por mais de 5 minutos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a temperatura na entrada do catalisador de SCR.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor de temperatura na entrada de SCR 'preso' na faixa de operação
  • Resistência alta nas linhas de sinal ou de retorno do sensor da temperatura na entrada de SCR.
  • Módulo interface do sensor de temperatura do catalisador de SCR do pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3144.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3146

Circuito do Sensor da Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3146 PID: SPN: 4363 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Saída do Sistema de SCR do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do sensor de temperatura na saída do sistema de SRC. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura do Catalisador SCR do Pós-Tratamento

Descrições do Circuito

O módulo do sensor de temperatura de SCR é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é utilizado para medir a temperatura na entrada e na saída do SCR do pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura da SCR do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é montado no catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento reporta que o sinal da temperatura de saída de SCR do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Sensor de temperatura de saída SCR do pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3146.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3147

Circuito do Sensor da Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3147 PID: SPN: 4363 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Saída do Sistema de SCR do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectado sinal de tensão baixa no circuito do sensor de temperatura na saída do catalisador de SCR. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura da SCR do Pós-Tratamento

Descrições do Circuito

O módulo do sensor de temperatura de SCR é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é utilizado para medir a temperatura intermediária e na saída do SCR do pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura da SCR do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é montado no catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento reporta que o sinal da temperatura de saída de SCR do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Sensor de temperatura de saída SCR do pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3147.

Última Modificação: 12-DEZEMBRO-2016


Sensor da Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3148

Sensor da Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3148 PID: SPN: 4363 FMI: 2/2 LÂMPADA: Âmbar SRT: | Sensor da temperatura na saída de SCR do sistema de pós-tratamento - Dados inválidos, intermitentes ou incorretos. O sensor de temperatura na saída do catalisador de SRC nãomuda com as condições de funcionamento do motor. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura da SCR do Pós-Tratamento

Descrições do Circuito

O módulo do sensor de temperatura de SCR é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é utilizado para medir a temperatura intermediária e na saída do SCR do pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura da SCR do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é montado no catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o motor está funcionando e o fluxo de escape está acima do nível mínimo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o sinal do sensor de temperatura da saída da SCR do pós-tratamento estava incorreto por mais de 5 minutos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a temperatura na saída do catalisador de SCR.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Sensor de temperatura de saída SCR do pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3148.

Última Modificação: 12-DEZEMBRO-2016


Ausência do Sistema do Catalisador de SCR do Sistema de Pós-tratamento 1 - Condição Existente

Código de Falha 3151

Ausência do Sistema do Catalisador de SCR do Sistema de Pós-tratamento 1 - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3151 PID: SPN: 4794 FMI: 11/31 LÂMPADA: Âmbar SRT: | Sistema do Catalisador de SCR do Sistema de Pós-tratamento Faltando - Condição existente O catalisador de SRC do sistema de pós-tratamento no sistema de escape não está instalado. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM monitora a concentração de NOx nos gases de escape do motor utilizando um sensor de NOx da admissão do sistema de pós-tratamento e um sensor de NOx da saída do sistema de pós-tratamento. Comparando estes dois valores, O ECM é capaz de determinar a eficiência da conversão do catalisador de SCR e do sistema de dosagem.

Localização do Componente

O catalisador de SCR está localizado no sistema de escape do motor, depois do filtro de particulados de diesel e do tubo de decomposição.

Condições para Execução do Diagnóstico

Este diagnóstico tem que atender condições específicas do motor e do sistema de pós-tratamento para ser executado e completado.

Condições para Configurar os Códigos de Falha

O ECM detecta que a eficiência da conversão de NOx do catalisador de SCR está criticamente baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de VERIFICAR MOTOR e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Faça o diagnóstico de todos os outros códigos de falha ativos relacionados ao sensor de NOx e sistema de dosagem de SCR antes desta falha.

Possíveis causas desta falha:

  • Violação do sistema do catalisador de SCR, remoção do catalisador de SCR do veículo, ou falha do catalisador de SCR.
  • Falha de funcionamento do sistema de dosagem de fluido de escape de diesel.
  • Vazamentos no sistema de escape
  • Fluido de escape de diesel incorreto, diluído ou deteriorado.
  • Depósitos de fluido de escape de diesel no tubo de decomposição.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

  • Para unidades que retornam com falhas repetitivas considere a possibilidade de o cliente não estar utilizando combustível Diesel com teor ultra baixo de enxofre.
Consulte o diagnóstico do Código de Falha 3151.

Última Modificação: 12-DEZEMBRO-2016


Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 3164

Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3164 PID: SPN: 4360 FMI: 0/15 LÂMPADA: Nenhum SRT: | Temperatura na Admissão do SCR do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo Detectada temperatura alta de entrada na SCR. | Possível redução do desempenho do motor.
Sensor de temperatura de admissão da SCR do pós-tratamento

Descrições do Circuito

O sensor da temperatura na entrada de SCR é utilizado pelo ECM para monitorar a temperatura dos gases de escape do motor que entram no catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na entrada de SCR está localizado no sistema de pós-tratamento. O componente está localizado entre o filtro de particulados de diesel e o catalisador de SCR no sistema de escape.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura na entrada do catalisador de SCR é maior que um valor calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha se tornará inativa imediatamente após a temperatura na entrada da SCR cair abaixo do limite de aviso, e provavelmente ficará inativa no momento do diagnóstico. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Possíveis causas deste código de falha:

  • Fluido de escape de diesel incorreto, diluído ou deteriorado.
  • Sensor de temperatura na entrada de SCR defeituoso na faixa de operação
  • Falha da parte superior do sistema de escape.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3164.

Última Modificação: 12-DEZEMBRO-2016


Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 3165

Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3165 PID: SPN: 4363 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura na Saída do SCR do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo A leitura do sensor da temperatura na saída de SCR excedeu o limite máximo de temperatura. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura da SCR do Pós-Tratamento

Descrições do Circuito

O módulo do sensor de temperatura de SCR é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é utilizado para medir a temperatura na entrada e na saída do SCR do pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura da SCR do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é montado no catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura no sensor da temperatura de saída do catalisador de EGR é maior que 700°C [1292°F] por mais de 60 segundos.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha se tornará inativa imediatamente após a temperatura na saída da SCR cair abaixo do limite de aviso, e provavelmente ficará inativa no momento do diagnóstico. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Possíveis causas deste código de falha:

  • Catalisador de SCR do sistema de pós-tratamento defeituoso.
  • Fluido de escape de diesel incorreto, diluído ou deteriorado.
  • Sensor de temperatura na saída do sistema de SCR na faixa de operação defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3165.

Última Modificação: 12-DEZEMBRO-2016


Sistema do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3168

Sistema do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3168 PID: SPN: 3936 FMI: 0/16 LÂMPADA: Âmbar SRT: | Sistema do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo O sistema detecta um defeito da capacidade de filtragem do filtro de particulados de diesel do sistema de pós-tratamento. | Nenhum quanto ao desempenho.
Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O ECM calcula uma resistência no fluxo do filtro de particulados de diesel do sistema de pós-tratamento, utilizando a pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento e a taxa de fluxo de escape calculada.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado somente após a conclusão bem-sucedida de uma regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Configurar os Códigos de Falha

O ECM calcula que a resistência do fluxo do filtro de particulados de diesel do sistema de pós-tratamento está muito baixa após a regeneração bem-sucedida do filtro de particulados de diesel do sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e execute o Teste de Regeneração do Filtro de Particulados de Diesel do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento defeituoso.
  • Tubos do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento faltando ou defeituosos.
  • Filtro de particulados de diesel do sistema de pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3168.

Última Modificação: 12-DEZEMBRO-2016


Rotação no Eixo de Saída do Tacógrafo - Taxa Anormal de Atualização

Código de Falha 3186

Rotação no Eixo de Saída do Tacógrafo - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3186 PID: SPN: 1623 FMI: 9/9 LÂMPADA: Âmbar SRT: | Rotação no Eixo de Saída do Tacógrafo - Taxa Anormal de Atualização Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o sensor da rotação no eixo de saída do tacógrafo. | Nenhum quanto ao desempenho.
Circuito dos Dispositivos do Datalink

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão ruim do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão ruim entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® ruim. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagnóstico do Código de Falha 3186.

Última Modificação: 12-DEZEMBRO-2016


Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 319

Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 319 PID: P251 SPN: 251 FMI: 2/2 LÂMPADA: Manutenção SRT: | Interruptor de Alimentação do Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos O relógio de tempo real perdeu a fonte de alimentação. | Nenhum quanto ao desempenho.
Circuito de Alimentação do Relógio de Tempo Real

Descrições do Circuito

Em condições normais de operação, o relógio de tempo real do ECM é alimentado pelas baterias do veículo. Se a alimentação das baterias para o ECM for perdida, o relógio de tempo real será alimentado por uma bateria no chicote do motor (se equipada).

Localização do Componente

O relógio de tempo real é um circuito integrado interno ao ECM e não aceita manutenção separada.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que os dados do relógio de tempo real foram perdidos devido a perda de potência

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz branca de manutenção (MAINTENANCE) ou pisca a luz âmbar de verificação do motor (CHECK ENGINE), indicando uma condição de manutenção imediatamente após o diagnóstico ser executado e falhar.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • Os valores do relógio de tempo real nos dados do ECM serão incorretos.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Para relógio de tempo real com conjunto de bateria, reinicie o tempo no INSITE™ para tornar a falha inativa.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação/manutenção do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que o relógio de tempo real do ECM perdeu a alimentação. As possíveis causas para esta falha são uma bateria descarregada ou defeituosa, fiação ou conectores defeituosos entre a bateria e o ECM, ou o motor não está equipado com uma bateria de relógio de tempo real e a alimentação da bateria do veículo para o ECM foi perdida.

Consulte o diagnóstico do Código de Falha 319.

Última Modificação: 12-DEZEMBRO-2016


Rotação do Eixo de Saída do Tacógrafo - Erro nos Dados Recebidos da Rede

Código de Falha 3213

Rotação do Eixo de Saída do Tacógrafo - Erro nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3213 PID: SPN: 1623 FMI: 2/19 LÂMPADA: Âmbar SRT: | Rotação do Eixo de Saída do Tacógrafo - Erro nos Dados Recebidos da Rede. O controlador de multiplexação do J1939 indica um defeito do sensor de rotação do eixo de saída do tacógrafo. | Nenhum quanto ao desempenho.
Circuito do Terminal Resistivo do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O OEM VECU determina que há um defeito do sensor de rotação do eixo de saída do tacógrafo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O controlador de multiplexação do J1939 indica um defeito do sensor de rotação do eixo de saída do tacógrafo.

Consulte o diagnóstico do Código de Falha 3213.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 322

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 322 PID: S1 SPN: 651 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto. Detectado mau funcionamento no circuito do injetor 1. | Possível redução do desempenho do motor.
Circuito do Acionador do Solenóide do Injetor do Cilindro No. 1

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco do injetor é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja sempre registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco do injetor apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do circuto do banco do injetor

Possíveis causas de uma única falha de injetor incluem:

•Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor

•Resistência alta em um único injetor ou solenóide do injetor

•Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno, mas não com o massa)

  • Combustível contaminado com água ou DEF.

• ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha nos injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • Combustível contaminado com água ou DEF.
  • ECM defeituoso ou danificado.

Mesmos Códigos de Falha do Banco do Injetor:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.
Consulte o diagnóstico do Código de Falha 322.

Última Modificação: 21-MARÇO-2017


Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3228

Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3228 PID: SPN: 3216 FMI: 2/2 LÂMPADA: Âmbar SRT: | Sensor de NOx na Admissão do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos O sensor de NOx na admissão do sistema de pós-tratamento detectou uma leitura incorreta de NOx. | Possível redução do desempenho do motor.
Circuito do Sensor de NOx na Admissão do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na entrada do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na entrada do sistema de pós-tratamento realiza diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na entrada do sistema de pós-tratamento é utilizado para medir as emissões de NOx na entrada do sistema de pós-tratamento.

Localização do Componente

O sensor de NOx na entrada do sistema de pós-tratamento está montado próximo à entrada do DOC.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando o sensor da temperatura na entrada do catalisador de oxidação de diesel permanece acima de 150° C [302° F] por 5 segundos durante o funcionamento do motor.

Este diagnóstico tem que atender condições específicas do motor e do sistema de pós-tratamento para ser executado e completado.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a leitura de NOx na admissão do pós-tratamento está maior ou menor do que o valor calculado de NOx na admissão do pós-tratamento, para as condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Vazamentos no sistema da EGR
  • Vazamentos no sistema de escape
  • Um sensor de NOx instalado incorretamente na admissão do sistema de pós-tratamento.
  • Depósitos de carbono na ponta do sensor de NOx na admissão do sistema de pós-tratamento.
  • Defeito no sensor da pressão diferencial de EGR.
  • Uma válvula EGR defeituosa.
  • Consumo excessivo de óleo
  • Possível falha de ignição do motor
  • O número de peça do sensor de NOx está incorreto.
Consulte o diagnóstico do Código de Falha 3228.

Última Modificação: 12-DEZEMBRO-2016


Temperatura na Entrada do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 3229

Temperatura na Entrada do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3229 PID: SPN: 4360 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura na Admissão do SCR 1 do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo A leitura do sensor da temperatura na entrada de SCR excedeu o limite máximo de temperatura. | Possível redução do desempenho do motor.
Circuito da Temperatura na Entrada de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na entrada de SCR é utilizado pelo ECM para monitorar a temperatura dos gases de escape do motor que entram no catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na entrada de SCR está localizado no sistema de pós-tratamento. O componente está localizado entre o filtro de particulados de diesel e o catalisador de SCR no sistema de escape.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura no sensor da temperatura de entrada do catalisador de EGR é maior que 700°C [1292°F] por mais de 60 segundos.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha se tornará inativa imediatamente após a temperatura na entrada da SCR cair abaixo do limite de aviso, e provavelmente ficará inativa no momento do diagnóstico. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Possíveis causas deste código de falha:

  • Fluido de escape de diesel incorreto, diluído ou deteriorado.
  • Sensor de temperatura na entrada de SCR defeituoso na faixa de operação
  • Falha da parte superior do sistema de escape.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3229.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 5 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 323

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 5 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 323 PID: S5 SPN: 655 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 5 - Corrente Abaixo da Normal ou Circuito Aberto. Detectado mau funcionamento no circuito do injetor 5. | Possível redução do desempenho do motor.
Circuito do Acionador do Solenóide do Injetor do Cilindro No. 5

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco do injetor é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja sempre registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco do injetor apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do circuto do banco do injetor

Possíveis causas de uma única falha de injetor incluem:

•Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor

•Resistência alta em um único injetor ou solenóide do injetor

•Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno, mas não com o massa)

  • Combustível contaminado com água ou DEF.

• ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha nos injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • Combustível contaminado com água ou DEF.
  • ECM defeituoso ou danificado.

Mesmos Códigos de Falha do Banco do Injetor:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.
Consulte o diagnóstico do Código de Falha 323.

Última Modificação: 21-MARÇO-2017


Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3231

Temperatura na Admissão do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3231 PID: SPN: 4360 FMI: 0/16 LÂMPADA: Vermelha SRT: | Temperatura na Admissão do SCR do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo A leitura do sensor da temperatura de admissão de SCR excedeu o limite máximo de temperatura. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na entrada de SCR é utilizado pelo ECM para monitorar a temperatura dos gases de escape do motor que entram no catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na entrada de SCR está localizado no sistema de pós-tratamento. O componente está localizado entre o filtro de particulados de diesel e o catalisador de SCR no sistema de escape.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando o motor está operando e a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento não está ocorrendo.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura no sensor da temperatura de entrada do catalisador de EGR é maior que 650°C [1202°F] por mais de 60 segundos.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha se tornará inativa imediatamente após a temperatura na entrada da SCR cair abaixo do limite de aviso, e provavelmente ficará inativa no momento do diagnóstico. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Possíveis causas deste código de falha:

  • Fluido de escape de diesel incorreto, diluído ou deteriorado.
  • Sensor de temperatura na entrada de SCR defeituoso na faixa de operação
  • Falha da parte superior do sistema de escape.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3231.

Última Modificação: 12-DEZEMBRO-2016


Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Taxa Anormal de Atualização

Código de Falha 3232

Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3232 PID: SPN: 3216 FMI: 9/9 LÂMPADA: Âmbar SRT: | Sensor de NOx na Entrada do Sistema de Pós-tratamento - Taxa Anormal de Atualização Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o sensor de NOx da admissão do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Sensor de NOx na Admissão do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na entrada do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na entrada do sistema de pós-tratamento realiza diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na entrada do sistema de pós-tratamento é utilizado para medir as emissões de NOx na entrada do sistema de pós-tratamento.

Localização do Componente

O sensor de NOx na entrada do sistema de pós-tratamento está montado próximo à entrada do DOC.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando o ECM perde a comunicação do J1939 com o sensor de NOx na entrada do sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O sensor de NOx na entrada do sistema de pós-tratamento não está recebendo alimentação do circuito da bateria no chicote do OEM. Isso pode ser causado por um circuito aberto no fio de alimentação, um fusível defeituoso do sensor de NOx ou baixa tensão fornecida pela bateria.
  • Circuito de retorno aberto no circuito do sensor de NOx na entrada do pós-tratamento entre o sensor de NOx na entrada do pós-tratamento do circuito da bateria.
  • Circuito aberto ou curto-circuito no circuito do datalink J1939 entre o ECM do motor e o sensor de NOx na entrada do pós-tratamento.
  • Comunicação intermitente entre o sensor de NOx na entrada do sistema de pós-tratamento e o ECM no datalink J1939.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3232.

Última Modificação: 12-DEZEMBRO-2016


Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3235

Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3235 PID: SPN: 4363 FMI: 0/16 LÂMPADA: Vermelha SRT: | Temperatura na Saída do SCR do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo A leitura do sensor da temperatura na saída de SCR excedeu o limite máximo de temperatura. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura da SCR do Pós-Tratamento

Descrições do Circuito

O módulo do sensor de temperatura de SCR é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é utilizado para medir a temperatura intermediária e na saída do SCR do pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura da SCR do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é montado no catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando o motor está operando e a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento não está ocorrendo.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura no sensor da temperatura de saída do catalisador de EGR é maior que 650°C [1202°F] por mais de 60 segundos.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha se tornará inativa imediatamente após a temperatura na saída da SCR cair abaixo do limite de aviso, e provavelmente ficará inativa no momento do diagnóstico. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Possíveis causas deste código de falha:

  • Catalisador de SCR do sistema de pós-tratamento defeituoso.
  • Fluido de escape de diesel incorreto, diluído ou deteriorado.
  • Sensor de temperatura na saída do sistema de SCR na faixa de operação defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3235.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3237

Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3237 PID: S254 SPN: 4340 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do aquecedor 1 da linha de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

Os aquecedores das linhas de fluido de escape de diesel do pós-tratamento são utilizadas para descongelar e/ou evitar o congelamento das linhas de fluido de escape de diesel.

Localização do Componente

O aquecedor 1 da linha de fluido de escape de diesel está localizado na linha de suprimento, entre a unidade dosadora e a válvula dosadora de fluido de escape de diesel.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a desativação do aquecedor da linha.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do aquecedor da linha está acima do valor calibrável e a corrente do aquecedor da linha está acima do valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O aquecedor da linha será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Aquecedor da linha defeituoso
  • Um curto-circuito com a bateria no chicote do OEM

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3237.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3238

Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3238 PID: SPN: 4340 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do aquecedor 1 da linha de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

Os aquecedores das linhas de fluido de escape de diesel do pós-tratamento são utilizadas para descongelar e/ou evitar o congelamento das linhas de fluido de escape de diesel.

Localização do Componente

O aquecedor 1 da linha de fluido de escape de diesel está localizado na linha de suprimento, entre a unidade dosadora e a válvula dosadora de fluido de escape de diesel.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor da linha.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do aquecedor da linha está abaixo do valor calibrável e a corrente do aquecedor da linha está abaixo do valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O aquecedor da linha será desabilitado.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote do OEM
  • Um aquecedor da linha defeituoso
Consulte o diagnóstico do Código de Falha 3238.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3239

Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3239 PID: SPN: 4342 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do aquecedor 2 da linha de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

Os aquecedores das linhas de fluido de escape de diesel do pós-tratamento são utilizadas para descongelar e/ou evitar o congelamento das linhas de fluido de escape de diesel.

Localização do Componente

O aquecedor 2 da linha de fluido de escape de diesel está localizado na linha de retorno, entre a unidade dosadora de fluido de escape de diesel e o tanque de fluido.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a desativação do aquecedor da linha.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do aquecedor da linha está acima do valor calibrável e a corrente do aquecedor da linha está acima do valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O aquecedor da linha será desabilitado.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Aquecedor da linha defeituoso
  • Um curto-circuito com a bateria no chicote do OEM

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3239.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 324

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 324 PID: S3 SPN: 653 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto. Detectado mau funcionamento no circuito do injetor 3. | Possível redução do desempenho do motor.
Circuito do Acionador do Solenóide do Injetor do Cilindro No. 3

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco do injetor é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja sempre registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco do injetor apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do circuto do banco do injetor

Possíveis causas de uma única falha de injetor incluem:

•Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor

•Resistência alta em um único injetor ou solenóide do injetor

•Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno, mas não com o massa)

  • Combustível contaminado com água ou DEF.

• ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha nos injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • Combustível contaminado com água ou DEF.
  • ECM defeituoso ou danificado.

Mesmos Códigos de Falha do Banco do Injetor:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.
Consulte o diagnóstico do Código de Falha 324.

Última Modificação: 21-MARÇO-2017


Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 2 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3241

Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 2 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3241 PID: SPN: 4342 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do aquecedor 2 da linha de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

Os aquecedores das linhas de fluido de escape de diesel do pós-tratamento são utilizadas para descongelar e/ou evitar o congelamento das linhas de fluido de escape de diesel.

Localização do Componente

O aquecedor 2 da linha de fluido de escape de diesel está localizado na linha de retorno, entre a unidade dosadora de fluido de escape de diesel e o tanque de fluido.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor da linha.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do aquecedor da linha está abaixo do valor calibrável e a corrente do aquecedor da linha está abaixo do valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O aquecedor da linha será desabilitado.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote do OEM
  • Um aquecedor da linha defeituoso
Consulte o diagnóstico do Código de Falha 3241.

Última Modificação: 12-DEZEMBRO-2016


Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3242

Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3242 PID: SPN: 3363 FMI: 7/7 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste A temperatura do fluido de escape de diesel não aumentou quando foi comandada a ativação do aquecedor do tanque de fluido de escape de diesel. | Possível redução do desempenho do motor.
Comando do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de fluido de escape. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização específica varia dependendo do OEM. A bobina de aquecimento do tanque é interna ao tanque de fluido de escape de diesel.

Condições para Execução do Diagnóstico

O diagnóstico é executado em um tempo calibrado depois que o aquecimento do tanque de fluido de escape de diesel é comandado pela primeira vez.

Condições para Configurar os Códigos de Falha

A ativação do aquecedor do tanque de fluido de escape de diesel é comandada pelo módulo de controle do motor (ECM), mas não é registrado um aumento de temperatura correspondente pelo sensor de temperatura do tanque.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o sistema for capaz de se aquecer adequadamente e o diagnóstico for executado com êxito. Se o aquecimento não pode ser completado, utilize o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel" no "Teste de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™ para comandar aquecimento para o aquecedor do tanque e todos os aquecedores de linha.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel presa na posição fechada
  • Obstrução ou restrições na tubulação de líquido de arrefecimento para o aquecedor do tanque de fluido de escape de diesel
  • Nível baixo de líquido de arrefecimento do motor
  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel defeituosa

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3242.

Última Modificação: 12-DEZEMBRO-2016


Monitor do Sistema de Arrefecimento do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3243

Monitor do Sistema de Arrefecimento do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3243 PID: SPN: 3060 FMI: 1/18 LÂMPADA: Âmbar SRT: | Monitor do Sistema de Arrefecimento do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O motor não está aquecendo como esperado. | Nenhum quanto ao desempenho.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o motor está operando se a temperatura do líquido de arrefecimento estiver menor que 52°C [126°F] quando for dada partida no motor.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento do motor não alcançou 72°C [162°F] em um período de tempo específico.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Nível baixo do líquido de arrefecimento ou ar no sistema de arrefecimento.
  • Falha do sensor da temperatura do líquido de arrefecimento.
  • Termostato do líquido de arrefecimento do motor defeituoso.
Consulte o diagnóstico do Código de Falha 3243.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 6 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 325

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 6 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 325 PID: S6 SPN: 656 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 6 - Corrente Abaixo da Normal ou Circuito Aberto. Detectado mau funcionamento no circuito do injetor 6. | Possível redução do desempenho do motor.
Circuito do Acionador do Solenóide do Injetor do Cilindro No. 6

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco do injetor é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja sempre registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco do injetor apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do circuto do banco do injetor

Possíveis causas de uma única falha de injetor incluem:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenoide do injetor
  • Resistência alta em um único injetor ou solenoide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno, mas não com o massa)
  • Combustível contaminado com água ou DEF.
  • ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha nos injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • Combustível contaminado com água ou DEF.
  • ECM defeituoso ou danificado.

Mesmos Códigos de Falha do Banco do Injetor:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.
Consulte o diagnóstico do Código de Falha 325.

Última Modificação: 21-MARÇO-2017


Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3251

Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3251 PID: S326 SPN: 4765 FMI: 0/16 LÂMPADA: Vermelha SRT: | Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo A leitura do sensor da temperatura de admissão de SCR excedeu o limite máximo de temperatura. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. O sensor está localizado na entrada do catalisador do sistema de pós-tratamento. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando o motor está operando e a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento não está ocorrendo.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura na entrada do catalisador de oxidação de diesel é maior que 745°C [1373°F] por 65 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

O ECM acenderá a Luz Indicadora de Falha (MIL) por um período curto de tempo com o código de falha ativo.

  • É utilizado um valor padrão para a leitura do sensor de temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é registrado quando o ECM detecta uma condição de temperatura alta no sistema de pós-tratamento e a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento não está ocorrendo. Este código de falha indica que uma segunda fonte de combustível está entrando no sistema de pós-tratamento e criando uma elevação da temperatura através do catalisador de oxidação de diesel do sistema de pós-tratamento e/ou do filtro de particulados de diesel do sistema de pós-tratamento.

Possíveis causas deste código de falha:

  • Excesso de óleo ou diesel sendo introduzido no sistema de escape vindo do motor
  • Um injetor de combustível defeituoso permitindo a entrada de diesel não queimado no sistema de escape.

O sistema de pós-tratamento deve ser inspecionado depois do reparo apropriado descrito neste diagrama de diagnóstico de código de falha. É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento. Remova o sistema de pós-tratamento de escape do veículo para inspecioná-lo quanto à reutilização e danos em potencial. Consulte o manual de serviços do OEM.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3251.

Última Modificação: 12-DEZEMBRO-2016


Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3253

Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3253 PID: SPN: 3242 FMI: 0/16 LÂMPADA: Vermelha SRT: | Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo A leitura do sensor da temperatura de admissão do filtro de particulados de diesel do sistema de pós-tratamento excedeu o limite máximo de temperatura de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. Está localizado na saída do catalisador de oxidação de diesel e antes do filtro de particulados de diesel. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando o motor está operando e a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento não está ocorrendo.

Condições para Configurar os Códigos de Falha

A leitura do sensor de temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento é maior que 735°C [1355°F] durante 145 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é registrado quando o ECM detecta uma condição de temperatura alta no sistema de pós-tratamento e a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento não está ocorrendo. Este código de falha indica que uma segunda fonte de combustível está entrando no sistema de pós-tratamento e criando uma elevação da temperatura através do filtro de particulados de diesel do sistema de pós-tratamento. Esta falha se tornará inativa imediatamente após a temperatura do sistema de pós-tratamento cair abaixo do limite de aviso, e provavelmente ficará inativa quando o veículo estiver na oficina. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Possíveis causas deste código de falha:

  • Excesso de óleo ou diesel sendo introduzido no sistema de escape vindo do motor
  • Um injetor de combustível defeituoso permitindo a entrada de diesel não queimado no sistema de escape.
  • Uma face obstruída no catalisador de oxidação de diesel do sistema de pós-tratamento

O sistema de pós-tratamento deve ser inspecionado depois do reparo apropriado descrito neste diagrama de diagnóstico de código de falha. É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento. Remova o sistema de pós-tratamento de escape do veículo para inspecioná-lo quanto à reutilização e danos em potencial. Consulte o manual de serviços do OEM.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3253.

Última Modificação: 12-DEZEMBRO-2016


Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 3254

Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3254 PID: SPN: 3242 FMI: 0/15 LÂMPADA: Âmbar SRT: | Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo A leitura do sensor da temperatura de admissão do filtro de particulados de diesel do sistema de pós-tratamento excedeu o limite máximo de temperatura de proteção do motor. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. Está localizado na saída do catalisador de oxidação de diesel e antes do filtro de particulados de diesel. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

A leitura do sensor de temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento é maior que 650°C [1202°F] durante 5 segundos em cinco ocasiões diferentes.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e execute o Teste de Regeneração do Filtro de Particulados de Diesel do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha se tornará inativa imediatamente após a temperatura do sistema de pós-tratamento cair abaixo do limite de aviso, e provavelmente ficará inativa no momento do diagnóstico. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Possíveis causas deste código de falha:

  • Excesso de óleo ou diesel sendo introduzido no sistema de escape vindo do motor
  • Um injetor de combustível defeituoso permitindo a entrada de diesel não queimado no sistema de escape.
  • Uma face obstruída no catalisador de oxidação de diesel do sistema de pós-tratamento

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3254.

Última Modificação: 12-DEZEMBRO-2016


Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3255

Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3255 PID: SPN: 3246 FMI: 0/16 LÂMPADA: Vermelha SRT: | Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo A leitura do sensor da temperatura de saída do filtro de particulados de diesel do sistema de pós-tratamento excedeu o limite máximo de temperatura de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. O sensor está localizado na saída do filtro de particulados de diesel do sistema de pós-tratamento. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando o motor está operando e a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento não está ocorrendo.

Condições para Configurar os Códigos de Falha

A leitura do sensor de temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento é maior que 735°C [1355°F] durante 145 segundos.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha se tornará inativa imediatamente após a temperatura do sistema de pós-tratamento cair abaixo do limite de aviso, e provavelmente ficará inativa no momento do diagnóstico. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Possíveis causas deste código de falha:

  • Excesso de óleo ou diesel sendo introduzido no sistema de escape vindo do motor
  • Um injetor de combustível defeituoso permitindo a entrada de diesel não queimado no sistema de escape.
  • Uma face obstruída no catalisador de oxidação de diesel do sistema de pós-tratamento

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3255.

Última Modificação: 12-DEZEMBRO-2016


Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 3256

Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3256 PID: SPN: 3246 FMI: 0/15 LÂMPADA: Âmbar SRT: | Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo A leitura do sensor da temperatura de saída do filtro de particulados de diesel do sistema de pós-tratamento excedeu o limite máximo de temperatura de proteção do motor. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. O sensor está localizado na saída do filtro de particulados de diesel do sistema de pós-tratamento. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

A temperatura do sensor de temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento é maior que 650°C [1202°F] durante 5 segundos em cinco ocasiões diferentes.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e execute o Teste de Regeneração do Filtro de Particulados de Diesel do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha se tornará inativa imediatamente após a temperatura do sistema de pós-tratamento cair abaixo do limite de aviso, e provavelmente ficará inativa no momento do diagnóstico. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Possíveis causas deste código de falha:

  • Excesso de óleo ou diesel sendo introduzido no sistema de escape vindo do motor
  • Um injetor de combustível defeituoso permitindo a entrada de diesel não queimado no sistema de escape.
  • Uma face obstruída no catalisador de oxidação de diesel do sistema de pós-tratamento

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3256.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3258

Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3258 PID: SPN: 4340 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto Detectado um circuito aberto no aquecedor 1 da linha de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

Os aquecedores das linhas de fluido de escape de diesel do pós-tratamento são utilizadas para descongelar e/ou evitar o congelamento das linhas de fluido de escape de diesel.

Localização do Componente

O aquecedor 1 da linha de fluido de escape de diesel está localizado na linha de suprimento, entre a unidade dosadora e a válvula dosadora de fluido de escape de diesel.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor da linha.

Condições para Configurar os Códigos de Falha

O ECM detecta um circuito aberto no aquecedor da linha.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Relé defeituoso do aquecedor da linha de fluido
  • Aquecedor da linha defeituoso
  • Um circuito aberto no chicote do OEM

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3258.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 2 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3261

Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 2 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3261 PID: S254 SPN: 4342 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto Detectado um circuito aberto no aquecedor 2 da linha de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

Os aquecedores das linhas de fluido de escape de diesel do pós-tratamento são utilizadas para descongelar e/ou evitar o congelamento das linhas de fluido de escape de diesel.

Localização do Componente

O aquecedor 2 da linha de fluido de escape de diesel está localizado na linha de retorno, entre a unidade dosadora de fluido de escape de diesel e o tanque de fluido.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor da linha.

Condições para Configurar os Códigos de Falha

O ECM detecta um circuito aberto no aquecedor da linha.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Relé defeituoso do aquecedor da linha de fluido
  • Aquecedor da linha defeituoso
  • Um circuito aberto no chicote do OEM

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3261.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 331

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 331 PID: S2 SPN: 652 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto. Detectado mau funcionamento no circuito do injetor 2. | Possível redução do desempenho do motor.
Circuito do Acionador do Solenóide do Injetor do Cilindro No. 2

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco do injetor é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja sempre registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Possíveis causas de uma única falha de injetor incluem:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenoide do injetor
  • Resistência alta em um único injetor ou solenoide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno, mas não com o massa)
  • Combustível contaminado com água ou DEF.
  • ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha nos injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • Combustível contaminado com água ou DEF.
  • ECM defeituoso ou danificado.

Mesmos Códigos de Falha do Banco do Injetor:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.
Consulte o diagnóstico do Código de Falha 331.

Última Modificação: 21-MARÇO-2017


Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 3311

Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3311 PID: SPN: 3242 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo A leitura do sensor da temperatura de admissão do filtro de particulados de diesel do sistema de pós-tratamento excedeu o limite máximo de temperatura de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. Está localizado na saída do catalisador de oxidação de diesel e antes do filtro de particulados de diesel. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando o motor está operando e a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento está ocorrendo.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento permanece maior que 800°C [1472°F] por mais de 30 segundos, ou a temperatura diferencial através do catalisador de oxidação de diesel permanece maior que 540°C [1004°F] por mais de 90 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha se tornará inativa imediatamente após a temperatura do sistema de pós-tratamento cair abaixo do limite de aviso, e provavelmente ficará inativa no momento do diagnóstico. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Possíveis causas deste código de falha:

  • Um injetor de combustível defeituoso permitindo a entrada de diesel não queimado no sistema de escape.
  • Excesso de óleo sendo introduzido no sistema de escape vindo do motor.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3311.

Última Modificação: 12-DEZEMBRO-2016


Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 3312

Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3312 PID: SPN: 3246 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo A leitura do sensor da temperatura de saída do filtro de particulados de diesel do sistema de pós-tratamento excedeu o limite máximo de temperatura de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. O sensor está localizado na saída do filtro de particulados de diesel do sistema de pós-tratamento. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento permanece maior que 810°C [1490°F] por 35 segundos.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha se tornará inativa após a temperatura do sistema de pós-tratamento cair abaixo do limite de aviso e ocorrer um ciclo da chave de ignição, e provavelmente ficará inativa no momento do diagnóstico. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Possíveis causas deste código de falha:

  • Um injetor de combustível defeituoso permitindo a entrada de diesel não queimado no sistema de escape.
  • Excesso de óleo sendo introduzido no sistema de escape vindo do motor.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3312.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3313

Circuito do Sensor da Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3313 PID: SPN: 4765 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor na entrada do catalisador. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. O sensor está localizado na entrada do catalisador do sistema de pós-tratamento. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento reporta que o sinal da temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura do sensor de temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Um sensor da temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3313.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3314

Circuito do Sensor da Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3314 PID: SPN: 4765 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta no circuito do sensor da temperatura na entrada do catalisador. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. O sensor está localizado na entrada do catalisador do sistema de pós-tratamento. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento reporta que o sinal da temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura do sensor de temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Um sensor da temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3314.

Última Modificação: 12-DEZEMBRO-2016


Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3315

Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3315 PID: SPN: 4765 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura na Admissão do Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos O sensor de temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento não muda com as condições de funcionamento do motor. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. O sensor está localizado na entrada do catalisador do sistema de pós-tratamento. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a diferença entre os dados do sensor da temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento e os dados do sensor de temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento não correspondem ao valor esperado para as condições presentes de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura do sensor de temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e opere-o em rotação máxima livre durante 15 minutos. É necessário aumentar o fluxo de escape para apagar este código de falha. Para algumas aplicações, pode ser necessário operar o veículo para alcançar o fluxo de escape adequado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um sensor da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento defeituoso.
  • Um sensor da temperatura na entrada do catalisador de oxidação de diesel do sistema de pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3315.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3316

Circuito do Sensor da Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3316 PID: SPN: 3242 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. Está localizado na saída do catalisador de oxidação de diesel e antes do filtro de particulados de diesel. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento reporta que o sinal da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Um sensor da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3316.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3317

Circuito do Sensor da Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3317 PID: SPN: 3242 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal ou circuito aberto no circuito do sensor da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. Está localizado na saída do catalisador de oxidação de diesel e antes do filtro de particulados de diesel. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento reporta que o sinal da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Um sensor da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3317.

Última Modificação: 12-DEZEMBRO-2016


Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3318

Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3318 PID: SPN: 3242 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura na Admissão do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos A temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento não muda com as condições de funcionamento do motor. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. Está localizado na saída do catalisador de oxidação de diesel e antes do filtro de particulados de diesel. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a diferença entre os dados do sensor da temperatura na admissão do filtro de particulados de diesel do sistema de pós-tratamento e os dados do sensor de temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento não correspondem ao valor esperado para as condições presentes de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e opere-o em rotação máxima livre durante 15 minutos. É necessário aumentar o fluxo de escape para apagar este código de falha. Para algumas aplicações, pode ser necessário operar o veículo para alcançar o fluxo de escape adequado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um sensor da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento defeituoso.
  • Um sensor da temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3318.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3319

Circuito do Sensor da Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3319 PID: SPN: 3246 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal ou circuito aberto no circuito do sensor da temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. O sensor está localizado na saída do filtro de particulados de diesel do sistema de pós-tratamento. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento reporta que o sinal da temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura do sensor da temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Um sensor da temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3319.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 332

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 332 PID: S4 SPN: 654 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto. Detectado mau funcionamento no circuito do injetor 4. | Possível redução do desempenho do motor.
Circuito do Acionador do Solenóide do Injetor do Cilindro No. 4

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco do injetor é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja sempre registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Possíveis causas de uma única falha de injetor incluem:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenoide do injetor
  • Resistência alta em um único injetor ou solenoide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno, mas não com o massa)
  • Combustível contaminado com água ou DEF.
  • ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha nos injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • Combustível contaminado com água ou DEF.
  • ECM defeituoso ou danificado.

Mesmos Códigos de Falha do Banco do Injetor:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.
Consulte o diagnóstico do Código de Falha 332.

Última Modificação: 21-MARÇO-2017


Circuito do Sensor da Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3321

Circuito do Sensor da Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3321 PID: SPN: 3246 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor da temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. O sensor está localizado na saída do filtro de particulados de diesel do sistema de pós-tratamento. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento reporta que o sinal da temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura do sensor da temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Um sensor da temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3321.

Última Modificação: 12-DEZEMBRO-2016


Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3322

Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3322 PID: SPN: 3246 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura na Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos A temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento não muda com as condições de funcionamento do motor. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O sensor de temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. O sensor está localizado na saída do filtro de particulados de diesel do sistema de pós-tratamento. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura do sensor da temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento não mudou com as condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura do sensor da temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e opere-o em rotação máxima livre durante 15 minutos. É necessário aumentar o fluxo de escape para apagar este código de falha. Para algumas aplicações, pode ser necessário operar o veículo para alcançar o fluxo de escape adequado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um sensor da temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento defeituoso.
  • Um sensor da temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3322.

Última Modificação: 12-DEZEMBRO-2016


Sistema do Sensor do Pedal ou Alavanca do Acelerador Multiplexado do SAE J1939 - Taxa Anormal de Atualização

Código de Falha 3326

Sistema do Sensor do Pedal ou Alavanca do Acelerador Multiplexado do SAE J1939 - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3326 PID: SPN: 91 FMI: 9/9 LÂMPADA: Vermelha SRT: | Sistema do Sensor do Pedal ou Alavanca do Acelerador Multiplexado do SAE J1939 - Taxa Anormal de Atualização. O ECM esperava informações de um pedal/alavanca multiplexado do acelerador, mas não as recebeu em tempo suficiente ou não as recebeu. | O motor funcionará somente em marcha lenta.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão danificada do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão danificada entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® danificado. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3326.

Última Modificação: 12-DEZEMBRO-2016


Rotação no Eixo de Saída da Transmissão - Taxa Anormal de Atualização

Código de Falha 3328

Rotação no Eixo de Saída da Transmissão - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3328 PID: SPN: 191 FMI: 9/9 LÂMPADA: Âmbar SRT: | Rotação no Eixo de Saída da Transmissão - Taxa Anormal de Atualização. Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o sensor da rotação no eixo de saída da transmissão. | Nenhum quanto ao desempenho.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão ruim do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão ruim entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® ruim. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3328.

Última Modificação: 12-DEZEMBRO-2016


Temperatura do Líquido de Arrefecimento do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 334

Temperatura do Líquido de Arrefecimento do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 334 PID: P110 SPN: 110 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Inválidos, Intermitentes ou Incorretos O sensor da temperatura do líquido de arrefecimento do motor está lendo um valor incorreto quando a chave de ignição é ligada. | Nenhum quanto ao desempenho.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

O motor deve ser mantido desligado (chave na posição OFF) durante um período de 8 horas antes da execução do diagnóstico. Este diagnóstico é executado quando a chave de ignição é colocada na posição ON após um período de 8 horas de inatividade do motor.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento do motor é maior do que de outros sensores de temperatura do motor de acordo com um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • É usado um valor padrão para a leitura da temperatura do líquido de arrefecimento do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo utilizando um Teste de Estrada para Diagnóstico, utilize uma rota que incorpore os estilos de guiar em estradas e cidade. Pode ser necessário carregar a unidade para que alguns diagnósticos sejam executados no ECM.
  • Para validar o reparo utilizando um Dinamômetro de Chassi, utilize uma rotina que incorpore eventos de monitoramento e aceleração, operação tipo estável e carga. Isto simulará a dirigibilidade normal e permitirá que os diagnósticos no ECM sejam realizados.
  • Monitore a Temperatura do Líquido de Arrefecimento do Motor utilizando a ferramenta eletrônica de serviço INSITE™ durante o Teste de Estrada para Diagnóstico ou Dinamômetro. A temperatura do líquido de arrefecimento deve permanecer na faixa normal de operação.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha dentro da faixa do sensor de temperatura do líquido de arrefecimento do motor.
  • Resistência alta nas linhas de sinal e de retorno do sensor da temperatura do líquido de arrefecimento do motor.

Se houver uma falha ativa ou muito recentemente inativa de Líquido de Arrefecimento Baixo, por favor certifique-se de que a baixa do líquido de arrefecimento esteja adequadamente resolvida e todo o ar esteja fora do sistema antes do diagnóstico de falhas.

Consulte o diagnóstico do Código de Falha 334.

Última Modificação: 12-DEZEMBRO-2016


Eficiência do Arrefecedor de Recirculação dos Gases de Escape do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3342

Eficiência do Arrefecedor de Recirculação dos Gases de Escape do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3342 PID: P091 SPN: 4752 FMI: 1/18 LÂMPADA: Âmbar SRT: | Eficiência do Arrefecedor de Recirculação dos Gases de Escape do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O arrefecedor da EGR não está arrefecendo o gás de escape recirculado suficientemente. | Nenhum quanto ao desempenho.
Sensor de temperatura de recirculação do gás de escape (EGR)

Descrições do Circuito

O sensor de temperatura de recirculação dos gases de escape (EGR) é um sensor de resistência variável, usado para medir a temperatura do fluxo dos gases de EGR que sai do arrefecedor de EGR. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura da EGR. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do fluxo de EGR.

O valor da temperatura da EGR do motor é usado pelo ECM para o sistema de proteção e controle do nível de emissões do motor.

Localização do Componente

O sensor da temperatura de EGR está localizado no tubo de conexão da EGR, entre o arrefecedor da EGR e a conexão de admissão de ar.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura da EGR permanece maior que o limite estabelecido durante mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um sensor de temperatura de EGR danificado
  • Um arrefecedor de EGR defeituoso
Consulte o diagnóstico do Código de Falha 3342.

Última Modificação: 12-DEZEMBRO-2016


Eficiência do Arrefecedor ar-ar do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3343

Eficiência do Arrefecedor ar-ar do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3343 PID: SPN: 5285 FMI: 1/18 LÂMPADA: Âmbar SRT: | Eficiência do Arrefecedor ar-ar do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O arrefecedor ar-ar do motor não está arrefecendo o fluxo de admissão de ar suficientemente. | Nenhum quanto ao desempenho.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a leitura da pressão no coletor de admissão está maior do que a esperada para as condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Um sensor da temperatura no coletor de admissão defeituoso
  • Um arrefecedor ar-ar com mau funcionamento.
Consulte o diagnóstico do Código de Falha 3343.

Última Modificação: 12-DEZEMBRO-2016


Pressão 1 no Coletor de Admissão - Taxa Anormal de Alteração

Código de Falha 3361

Pressão 1 no Coletor de Admissão - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3361 PID: SPN: 102 FMI: 10/10 LÂMPADA: Âmbar SRT: | Pressão 1 no Coletor de Admissão - Taxa Anormal de Alteração A leitura de posição do TGV está travada. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do atuador do TGV está lenta para antender à posição comandada.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um turbocompressor de geometria variável (VGT) defeituoso
  • Restrição de escape alta.
Consulte o diagnóstico do Código de Falha 3361.

Última Modificação: 12-DEZEMBRO-2016


Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3366

Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3366 PID: SPN: 111 FMI: 1/18 LÂMPADA: Nenhum SRT: | Nível do líquido de arrefecimento - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo. Detectado nível baixo do líquido de arrefecimento do motor | Nenhum quanto ao desempenho.
Circuito do sensor de nível do líquido de arrefecimento do motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de nível do líquido de arrefecimento é maior que 3-VCC durante mais de 30 segundos, indicando nível de líquido de arrefecimento severamente baixo.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • Para motores com diagnóstico a bordo (OBD), o ECM acenderá a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha torna-se ativo quando o nível do líquido de arrefecimento no tanque superior ou no tanque de desaeração do radiador cai abaixo do nível do sensor. Abasteça o tanque superior do radiador com líquido de arrefecimento.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3366.

Última Modificação: 12-DEZEMBRO-2016


Controle de Freio para Proteção Contra Capotamento Ativo - Condição Existente

Código de Falha 3374

Controle de Freio para Proteção Contra Capotamento Ativo - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3374 PID: SPN: 1818 FMI: 11/31 LÂMPADA: Nenhum SRT: | Controle de Freio para Proteção Contra Capotamento Ativo - Condição Existente O ECM recebe uma mensagem do controlador do sistema antitravamento de freios (ABS) inibindo a operação de piloto automático. | O piloto automático pode não operar.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

Certos controladores do sistema antitravamento de freios (ABS) se comunicam com o ECM através do data link SAE J1939 Sob algumas condições, o controlador do sistema antitravamento de freios (ABS) pode enviar uma mensagem de inibição do piloto automático para o ECM e o mesmo será então desabilitado temporariamente.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O controlador do sistema antitravamento de freios (ABS) detecta certas condições de operação e inibe o piloto automático.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • O piloto automático foi inibido temporariamente.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha está ativo, o piloto automático pode não funcionar. Isto é uma informação somente para códigos de falha, indicando que o controlador do sistema de freio antitravamento (ABS) detectou certas condições de operação e inibiu temporariamente o funcionamento do piloto automático. Consulte o manual de serviços do OEM.

Consulte o diagnóstico do Código de Falha 3374.

Última Modificação: 12-DEZEMBRO-2016


Regeneração Muito Frequente do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Condição Existente

Código de Falha 3375

Regeneração Muito Frequente do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3375 PID: S115 SPN: 5397 FMI: 11/31 LÂMPADA: Âmbar SRT: | Regeneração Muito Frequente do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Condição Existente O sistema detectou a necessidade de uma regeneração ativa prematura em relação à última regeneração ativa. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM registra o tempo desde a conclusão de uma regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento até que o ECM solicite outra regeneração ativa do filtro de particulados de diesel.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado somente após a conclusão bem-sucedida de uma regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Configurar os Códigos de Falha

O tempo entre a conclusão de uma regeneração ativa bem-sucedida e a solicitação de outra regeneração ativa é menor que o limite estabelecido.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

Este diagnóstico não pode ser executado no ambiente de oficina.

  • Para validar o reparo, dê partida no motor e execute o Teste de Regeneração do Filtro de Particulados de Diesel do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de VERIFICAR MOTOR e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Uma face obstruída no catalisador de oxidação de diesel do sistema de pós-tratamento
  • Um sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento defeituoso.
  • Uma falha de funcionamento do motor resultando em uma alta saída de fuligem do motor.
Consulte o diagnóstico do Código de Falha 3375.

Última Modificação: 12-DEZEMBRO-2016


Regeneração Incompleta do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Condição Existente

Código de Falha 3376

Regeneração Incompleta do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3376 PID: SPN: 5319 FMI: 11/31 LÂMPADA: Âmbar SRT: | Regeneração Incompleta do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Condição Existente O sistema detectou que a pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento está muito alta após uma regeneração ativa. | Possível necessidade frequente de regeneração do sistema de pós-tratamento.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O sistema de pós-tratamento monitora a carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento. Em condições normais de operação, o filtro de particulados de diesel do sistema de pós-tratamento é autolimpante, onde a fuligem é convertida em dióxido de carbono, nitrogênio e água. Sob condições de operação com carga leve, pode ser necessário realizar uma regeneração estacionária do filtro de particulados de diesel do sistema de pós-tratamento. A carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento é estimada através da utilização do sensor da pressão diferencial do sistema de pós-tratamento e a saída calculada de fuligem calculada do motor.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel. É um sensor combinado que detecta tanto a pressão diferencial do filtro de particulados de diesel quanto a pressão de saída. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

O diagnóstico é executado somente após a conclusão bem-sucedida de uma regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Configurar os Códigos de Falha

A carga estimada de fuligem no filtro de particulados de diesel do sistema de pós-tratamento está maior que o valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e execute o Teste de Regeneração do Filtro de Particulados de Diesel do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensores de temperatura do sistema de pós-tratamento defeituosos
  • Um catalisador de oxidação de diesel do sistema de pós-tratamento defeituoso
  • Um sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento defeituoso ou "preso" na faixa de operação
  • Uma falha de funcionamento do motor resultando em uma alta saída de fumaça do motor
  • Um sensor de pressão diferencial no chicote elétrico do OEM danificado ou com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 3376.

Última Modificação: 12-DEZEMBRO-2016


Sistema de Recirculação dos Gases de Escape (EGR) do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3382

Sistema de Recirculação dos Gases de Escape (EGR) do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3382 PID: SPN: 3058 FMI: 1/18 LÂMPADA: Âmbar SRT: | Sistema de Recirculação dos Gases de Escape (EGR) do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O fluxo de EGR é menor do que o comandado. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O sensor da pressão diferencial de recirculação dos gases de escape (EGR) possui dois pórticos que detectam a pressão de escape. O sensor tem uma tensão de saída, que representa a diferença de pressão entre os dois pórticos localizados através de um orifício no tubo da EGR. O ECM utiliza esta pressão para determinar a quantidade de gás de escape que flui do tubo de conexão da EGR para o coletor de admissão. Esta informação é utilizada para controlar a válvula da EGR para níveis de emissão corretos. O ECM fornece uma alimentação de 5 volts para o sensor da pressão diferencial da EGR no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial de EGR fornece um sinal ao ECM no circuito do sensor. A tensão do sinal deste sensor muda, baseada na pressão diferencial no tubo de cruzamento de ar da EGR. O sensor da pressão diferencial da EGR mede a queda da pressão do gás de escape através do orifício da pressão diferencial da EGR. Esta queda de pressão é usada para calcular a quantidade do fluxo de EGR para o coletor de admissão.

Localização do Componente

A localização da Válvula EGR e do Sensor da Pressão Diferencial da EGR varia dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que o fluxo real de EGR é menor que o fluxo comandado com base nas atuais condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

As possíveis causas deste código de falha são:

  • Vazamentos ou restrições na tubulação do fluxo de recirculação dos gases de escape (EGR)
  • Vazamento interno na válvula EGR
  • Válvula EGR presa na posição fechada
  • Falha de funcionamento do sensor de pressão diferencial de EGR
Consulte o diagnóstico do Código de Falha 3382.

Última Modificação: 12-DEZEMBRO-2016


Sistema de Recirculação dos Gases de Escape (EGR) do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3383

Sistema de Recirculação dos Gases de Escape (EGR) do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3383 PID: P411 SPN: 3058 FMI: 0/16 LÂMPADA: Âmbar SRT: | Sistema de Recirculação dos Gases de Escape (EGR) do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo O fluxo medido de EGR é maior do que o comandado. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O sensor da pressão diferencial de recirculação dos gases de escape (EGR) possui dois pórticos que detectam a pressão de escape. O sensor tem uma tensão de saída, que representa a diferença de pressão entre os dois pórticos localizados através de um orifício no tubo da EGR. O ECM utiliza esta pressão para determinar a quantidade de gás de escape que flui do tubo de conexão da EGR para o coletor de admissão. Esta informação é utilizada para controlar a válvula da EGR para níveis de emissão corretos. O ECM fornece uma alimentação de 5 volts para o sensor da pressão diferencial da EGR no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial de EGR fornece um sinal ao ECM no circuito do sensor. A tensão do sinal deste sensor muda, baseada na pressão diferencial no tubo de cruzamento de ar da EGR. O sensor da pressão diferencial da EGR mede a queda da pressão do gás de escape através do orifício da pressão diferencial da EGR. Esta queda de pressão é usada para calcular a quantidade do fluxo de EGR para o coletor de admissão.

Localização do Componente

A localização da Válvula EGR e do Sensor da Pressão Diferencial da EGR varia dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o fluxo medido da EGR é maior que o fluxo comandado com base no motor em questão.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

As possíveis causas desta falha sâo:

  • Obstrução, restrições ou vazamentos nos pórticos do sensor de pressão diferencial de EGR
  • Válvula de EGR com vazamento
  • Válvula EGR presa na posição aberta
  • Falha de funcionamento do sensor de pressão diferencial de EGR
Consulte o diagnóstico do Código de Falha 3383.

Última Modificação: 12-DEZEMBRO-2016


Condições Não Satisfeitas para Regeneração Ativa do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Condição Existente

Código de Falha 3396

Condições Não Satisfeitas para Regeneração Ativa do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3396 PID: SPN: 3750 FMI: 11/31 LÂMPADA: Âmbar SRT: | Condições Não Satisfeitas para Regeneração Ativa do Filtro de Particulados de Diesel - Condição Existente. As temperaturas do sistema de pós-tratamento não são quentes o suficiente para a injeção do sistema de pós-tratamento. | Possível necessidade frequente de regeneração do sistema de pós-tratamento.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando o motor está operando e o ECM está requisitando a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento está ocorrendo.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do catalisador de oxidação de diesel do sistema de pós-tratamento está muito baixa para a regeneração ativa do filtro de particulados de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

O ECM acenderá a Luz Indicadora de Falha (MIL) por um período curto de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e execute o Teste de Regeneração do Filtro de Particulados de Diesel do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que as temperaturas do catalisador de oxidação de diesel do sistema de pós-tratamento NÃO estão quentes o suficiente para injetar combustível para a regeneração ativa do filtro de particulados de diesel.

Consulte o diagnóstico do Código de Falha 3396.

Última Modificação: 12-DEZEMBRO-2016


Rotação do Eixo de Saída da Transmissão - Erro nos Dados Recebidos da Rede

Código de Falha 3418

Rotação do Eixo de Saída da Transmissão - Erro nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3418 PID: SPN: 191 FMI: 2/19 LÂMPADA: Âmbar SRT: | Rotação do Eixo de Saída da Transmissão - Erro nos Dados Recebidos da Rede. O controlador de multiplexação do J1939 indica um defeito do sensor de rotação do eixo de saída da transmissão. | Nenhum quanto ao desempenho.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O OEM VECU determina que há um defeito do sensor de rotação do eixo de saída da transmissão.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O controlador de multiplexação do J1939 indica um defeito do sensor de rotação do eixo de saída da transmissão.

Consulte o diagnóstico do Código de Falha 3418.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 3 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3422

Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 3 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3422 PID: SPN: 4344 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do aquecedor 3 da linha de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

Os aquecedores das linhas de fluido de escape de diesel do pós-tratamento são utilizadas para descongelar e/ou evitar o congelamento das linhas de fluido de escape de diesel.

Localização do Componente

O aquecedor 3 da linha de fluido de escape de diesel está localizado na linha de sucção, entre o tanque de fluido de escape de diesel e a unidade dosadora.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a desativação do aquecedor da linha.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do aquecedor da linha está acima do valor calibrável e a corrente do aquecedor da linha está acima do valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O aquecedor da linha será desabilitado.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Aquecedor da linha defeituoso
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
  • Um curto-circuito com a bateria no chicote do OEM

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3422.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 3 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3423

Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 3 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3423 PID: SPN: 4344 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do aquecedor 3 da linha de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

Os aquecedores das linhas de fluido de escape de diesel do pós-tratamento são utilizadas para descongelar e/ou evitar o congelamento das linhas de fluido de escape de diesel.

Localização do Componente

O aquecedor 3 da linha de fluido de escape de diesel está localizado na linha de sucção, entre o tanque de fluido de escape de diesel e a unidade dosadora.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor da linha.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do aquecedor da linha está abaixo do valor calibrável e a corrente do aquecedor da linha está abaixo do valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O aquecedor da linha será desabilitado.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um aquecedor da linha defeituoso
  • Um curto-circuito com o massa no chicote do OEM
Consulte o diagnóstico do Código de Falha 3423.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 3 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3425

Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento 3 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3425 PID: S254 SPN: 4344 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto Detectado um circuito aberto no aquecedor 3 da linha de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

Os aquecedores das linhas de fluido de escape de diesel do pós-tratamento são utilizadas para descongelar e/ou evitar o congelamento das linhas de fluido de escape de diesel.

Localização do Componente

O aquecedor 3 da linha de fluido de escape de diesel está localizado na linha de sucção, entre o tanque de fluido de escape de diesel e a unidade dosadora.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor da linha.

Condições para Configurar os Códigos de Falha

O ECM detecta um circuito aberto no aquecedor da linha.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas desta falha:

  • Relé defeituoso do aquecedor da linha de fluido
  • Aquecedor da linha defeituoso

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3425.

Última Modificação: 12-DEZEMBRO-2016


Falha Interna do Componente de Advertência do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 343

Falha Interna do Componente de Advertência do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 343 PID: S254 SPN: 629 FMI: 12/12 LÂMPADA: Âmbar SRT: | Falha Interna do Componente de Advertência do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido. Foram detectados erros de alimentação do ECM. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro interno de leitura ou de gravação do ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

O ECM piscará a Luz Indicadora de Falha (MIL) quando a chave de ignição for ligada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Certifique-se de que a alimentação da bateria não comutada do ECM seja fornecida diretamente pela bateria e não pelo motor de partida. Se o motor de partida estiver fornecendo alimentação não comutada, é possível que a tensão da bateria caia para um nível baixo o suficiente durante o giro de partida para tornar ativa esta falha.

Esta falha também pode ser causada pela resistência nos circuitos (+) ou (-) de alimentação da bateria do ECM. A resistência nesses circuitos pode fazer o nível de tensão na entrada do ECM cair para um valor baixo o suficiente para tornar ativo o Código de Falha 343.

Consulte o diagnóstico do Código de Falha 343.

Última Modificação: 12-DEZEMBRO-2016


Controlador do Sistema de Freio Antitravamento (ABS) - Taxa Anormal de Atualização

Código de Falha 3488

Controlador do Sistema de Freio Antitravamento (ABS) - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3488 PID: SPN: 563 FMI: 9/9 LÂMPADA: Âmbar SRT: | Controlador do Sistema de Freio Antitravamento (ABS) - Taxa Anormal de Atualização Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o controlador do sistema antitravamento de freios (ABS). | Nenhum quanto ao desempenho.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

As possíveis causas deste código de falha são:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão ruim do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão ruim entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® ruim. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3488.

Última Modificação: 12-DEZEMBRO-2016


Relógio de Tempo Real – Taxa Anormal de Alteração

Código de Falha 3492

Relógio de Tempo Real – Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3492 PID: SPN: 251 FMI: 10/10 LÂMPADA: Âmbar SRT: | Relógio de Tempo Real – Taxa Anormal de Alteração O relógio de tempo real indica que o temporizador do motor está preso na posição OFF (desligado). | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O relógio de tempo real consiste em um circuito integrado interno ao módulo de controle eletrônico (ECM) que monitora o tempo de inatividade do motor, isto é, o tempo em que o motor esteve desligado.

Localização do Componente

O relógio de tempo real é um circuito integrado interno ao ECM e não aceita manutenção separada.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é ligada (ON).

Condições para Configurar os Códigos de Falha

O temporizador de tempo de inatividade do motor não está funcionando corretamente e não corresponde a outros temporizadores no ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O ECM não será capaz de monitorar com precisão o tempo de inatividade do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

É necessário monitorar o tempo de inatividade do motor para assegurar que todos os outros sensores e atuadores do motor estejam funcionando corretamente. Se o ECM for recalibrado ou substituído durante o reparo e o código de falha apagar, as instruções na seção "Condições para Apagar o Código de Falha" deverão ser seguidas para que o diagnóstico seja executado novamente e o reparo validado.

As possíveis causas deste código de falha são:

  • Circuito integrado de tempo real interno do ECM defeituoso
  • Problema na calibração do motor
Consulte o diagnóstico do Código de Falha 3492.

Última Modificação: 12-DEZEMBRO-2016


Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 3497

Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3497 PID: SPN: 1761 FMI: 1/17 LÂMPADA: Manutenção SRT: | Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Menos Severo O nível do tanque de fluido de escape de diesel do sistema de pós-tratamento está baixo. | Nenhum quanto ao desempenho.
Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O nível do tanque de fluido de escape de diesel está baixo.

Ação tomada quando o código de falha está ativo

  • A Luz de Fluido de Escape de Diesel está acesa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz do fluido de escape de diesel imediatamente após o diagnóstico ser executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que o nível de fluido de escape de diesel está baixo, e o tanque deve ser reabastecido o quanto antes.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3497.

Última Modificação: 12-DEZEMBRO-2016


Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3498

Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3498 PID: SPN: 1761 FMI: 1/18 LÂMPADA: Manutenção SRT: | Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O nível do tanque de fluido de escape de diesel do sistema de pós-tratamento está muito baixo. | Nenhum quanto ao desempenho.
Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O nível do tanque de fluido de escape de diesel está muito baixo.

Ação tomada quando o código de falha está ativo

  • A Luz de Fluido de Escape de Diesel está piscando.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz do fluido de escape de diesel imediatamente após o diagnóstico ser executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que o fluido de escape de diesel está muito baixo. O tanque de fluido de escape de diesel deve ser reabastecido.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3498.

Última Modificação: 12-DEZEMBRO-2016


Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido

Código de Falha 351

Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 351 PID: S251 SPN: 3597 FMI: 12/12 LÂMPADA: Âmbar SRT: | Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido. A tensão de reforço do injetor medida pelo ECM está baixa. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

Entre cada evento de injeção, o ECM tenta recarregar a fonte de alimentação dos injetores. Alimentação fonte de alimentação dos injetores consiste de um banco de capacitores. Esta tensão de alimentação é mantida alta. A recarga é feita recuperando-se a energia armazenada nos solenóides dos injetores. Para que a fonte de alimentação dos injetores se mantenha totalmente carregada, deve haver uma boa fonte de alimentação e um bom aterramento da bateria do ECM, um bom sensor da rotação/posição do motor e bons circuitos dos injetores.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de alimentação dos injetores medida é menor do que a tensão comandada.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha se tornará ativo quando a chave de ignição for ligada, se a carga da bateria estiver acima do limite mínimo e, ao mesmo tempo, a tensão de alimentação medida no injetor for menor que a tensão de alimentação comandada do injetor.

Consulte o diagnóstico do Código de Falha 351.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 352

Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 352 PID: S212 SPN: 3509 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação número 1 dos sensores. | Possível redução do desempenho do motor.
Circuito de alimentação n° 1 dos sensores

Descrições do Circuito

O circuito de alimentação número 1 do sensor do ECM fornece alimentação de 5 volts à vários sensores no chicote do motor. Consulte o diagrama elétrico para obter a identificação da alimentação do sensor.

Localização do Componente

O sensor de alimentação 1 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 1 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É usado um valor padrão para todos os sensores do circuito de alimentação número 1 dos sensores.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A tensão baixa no fio de alimentação de +5 volts pode ser causada por um curto-circuito com o massa em um fio de alimentação, um curto-circuito entre um fio de alimentação e um fio de retorno, um sensor defeituoso, ou uma falha na fonte de alimentação do ECM.

Consulte o diagnóstico do Código de Falha 352.

Última Modificação: 12-DEZEMBRO-2016


Velocidade do Veículo Baseada na Roda - Erro nos Dados Recebidos da Rede

Código de Falha 3525

Velocidade do Veículo Baseada na Roda - Erro nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3525 PID: SPN: 84 FMI: 2/19 LÂMPADA: Âmbar SRT: | Velocidade do Veículo Baseada na Roda - Erro nos Dados Recebidos da Rede. O controlador de multiplexação do J1939 indica um defeito do sensor da velocidade do veículo baseada na roda. | A rotação do motor será limitada ao valor do parâmetro Rotação máxima do motor sem sensor da velocidade do veículo (VSS). O piloto automático, a proteção em marcha reduzida e o governador de velocidade de estrada não funcionarão.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O OEM VECU determina que há um defeito do sensor de rotação do sensor da velocidade do veículo baseada na roda.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O controlador de multiplexação do J1939 indica um defeito do sensor da velocidade do veículo baseada na roda.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3525.

Última Modificação: 12-DEZEMBRO-2016


Velocidade do Veículo Baseada na Roda - Taxa Anormal de Atualização

Código de Falha 3526

Velocidade do Veículo Baseada na Roda - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3526 PID: SPN: 84 FMI: 9/9 LÂMPADA: Âmbar SRT: | Velocidade do Veículo Baseada na Roda - Taxa Anormal de Atualização. Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o sensor da velocidade do veículo baseada na roda. | A rotação do motor será limitada ao valor do parâmetro Rotação máxima do motor sem sensor da velocidade do veículo (VSS). O piloto automático, a proteção em marcha reduzida e o governador de velocidade de estrada não funcionarão.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Possíveis causas deste código de falha:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão ruim do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão ruim entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® ruim. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3526.

Última Modificação: 12-DEZEMBRO-2016


Interruptor de Validação de Marcha Lenta no Pedal ou Alavanca do Acelerador - Erros nos Dados Recebidos da Rede

Código de Falha 3527

Interruptor de Validação de Marcha Lenta no Pedal ou Alavanca do Acelerador - Erros nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3527 PID: P91 SPN: 558 FMI: 2/19 LÂMPADA: Vermelha SRT: | Interruptor de Validação de Marcha Lenta no Pedal ou Alavanca do Acelerador - Erros nos Dados Recebidos da Rede O controlador de multiplexação do J1939 indica um defeito do pedal do acelerador ou interruptor de validação da marcha lenta no pedal. | O motor funcionará somente em marcha lenta.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

A VECU do OEM determinou que existe uma falha do pedal do acelerador ou do interruptor de validação da marcha lenta.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O controlador de multiplexação do J1939 indica um defeito do pedal do acelerador ou interruptor de validação da marcha lenta no pedal.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 3527.

Última Modificação: 12-DEZEMBRO-2016


Interruptor de Validação de Marcha Lenta no Pedal ou Alavanca do Acelerador - Taxa Anormal de Atualização

Código de Falha 3528

Interruptor de Validação de Marcha Lenta no Pedal ou Alavanca do Acelerador - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3528 PID: SPN: 558 FMI: 9/9 LÂMPADA: Vermelha SRT: | Interruptor de Validação de Marcha Lenta no Pedal ou Alavanca do Acelerador - Taxa Anormal de Atualização. Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o pedal do acelerador ou interruptor de validação da marcha lenta. | O motor funcionará somente em marcha lenta.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão danificada do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão danificada entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® danificado. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3528.

Última Modificação: 12-DEZEMBRO-2016


Temperatura do Ar Ambiente - Taxa Anormal de Atualização

Código de Falha 3531

Temperatura do Ar Ambiente - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3531 PID: SPN: 171 FMI: 9/9 LÂMPADA: Âmbar SRT: | Temperatura do Ar Ambiente - Taxa Anormal de Atualização. Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o sensor da temperatura do ar ambiente. | Possível redução do desempenho do motor.
Circuito do Datalink J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão danificada do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão danificada entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® danificado. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3531.

Última Modificação: 12-DEZEMBRO-2016


Temperatura do Ar Ambiente - Erros nos Dados Recebidos da Rede

Código de Falha 3532

Temperatura do Ar Ambiente - Erros nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3532 PID: SPN: 171 FMI: 2/19 LÂMPADA: Âmbar SRT: | Temperatura do Ar Ambiente - Erros nos Dados Recebidos da Rede. O controlador de multiplexação do J1939 indica um defeito do sensor da temperatura do ar ambiente. | Possível redução do desempenho do motor.
Multiplexação do J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O OEM VECU determina que há um defeito do sensor de rotação do sensor da temperatura do ar ambiente.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O controlador de multiplexação do J1939 indica um defeito do sensor da temperatura do ar ambiente.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3532.

Última Modificação: 13-JANEIRO-2017


Excedidos os Limites de NOx devido à Baixa Qualidade do Reagente - Condição Existente

Código de Falha 3543

Excedidos os Limites de NOx devido à Baixa Qualidade do Reagente - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3543 PID: S115 SPN: 4094 FMI: 11/31 LÂMPADA: Âmbar SRT: | Excedidos os Limites de NOx devido à Baixa Qualidade do Reagente - Condição Existente. A qualidade do fluido de escape de diesel não é suficiente para obter a redução adequada de NOx. | Possível redução do desempenho do motor.
ECM

Descrições do Circuito

O ECM monitora a concentração de NOx nos gases de escape do motor utilizando um sensor de NOx da admissão do sistema de pós-tratamento e um sensor de NOx da saída do sistema de pós-tratamento. Comparando estes dois valores, O ECM é capaz de determinar a eficiência da conversão do catalisador de SCR e do sistema de dosagem.

Localização do Componente

O catalisador de SCR está localizado no sistema de escape do motor, depois do filtro de particulados de diesel e do tubo de decomposição.

Condições para Execução do Diagnóstico

Este diagnóstico é executado após o tanque de fluido de escape de diesel ser reabastecido. As condições específicas do motor e do sistema de pós-tratamento devem ser atendidas. Os dados do sensor de NOx são coletados sobre várias rotações e cargas de motor. Quando dados suficientes forem coletados, o diagnóstico irá ser executado, dará uma decisão de passou/falhou e começará a coletar dados novamente.

Condições para Configurar os Códigos de Falha

O ECM detecta que a conversão de NOx através do catalisador de SCR está menor que a esperada, e que o tanque de fluido de escape de diesel foi reabastecido recentemente.

Ação tomada quando o código de falha está ativo

Há três níveis de ação tomados pelo ECM quando este código de falha está ativo:

Nível 1 Ação tomada imediatamente após o diagnóstico ser executado e falhar.

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Nível 2 Ação tomada se o motor é operado por um longo período de tempo com o código de falha ativo:

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é severamente reduzido.

Nível 3 Ação tomada após operação longa do motor com o código de falha ativo, após o desligamento do motor, ou inatividade prolongada com código de falha ativo.

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é severamente reduzido.

Nível 4 Ação tomada após operação por períodos prolongados com código de falha ativo.

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A velocidade do veículo será limitada a 20 km por hora após operação prolongada do motor com código de falha ativo.

Condições para Apagar o Código de Falha

Após completar uma regeneração estacionária (como instruído neste diagrama de diagnóstico do código de falha) e mais nenhuma falha se tornar ativa, o reparo será validado.

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de VERIFICAR MOTOR e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Faça o diagnóstico de todos os outros códigos de falha ativos relacionados ao sensor de NOx e sistema de dosagem de SCR antes desta falha.

O sistema de controle de SCR é capaz de detectar quando qualquer coisa além de DEF puro está presente no tanque de fluido de escape de diesel.

Possíveis causas desta falha:

  • Falha de funcionamento do sistema de dosagem de fluido de escape de diesel.
  • Vazamentos no sistema de escape
  • Catalisador de SCR do sistema de pós-tratamento defeituoso.
  • Fluido de escape de diesel incorreto, diluído ou deteriorado.
  • Depósitos de fluido de escape de diesel no tubo de decomposição.

Este código de falha pode ser ajustado como resultado de múltiplos modos de falha. Todos os passos do diagrama de diagnóstico de falha devem ser completados.

Consulte o diagnóstico do Código de Falha 3543.

Última Modificação: 12-DEZEMBRO-2016


Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Código de Falha 3545

Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3545 PID: P2202 SPN: 3226 FMI: 10/10 LÂMPADA: Âmbar SRT: | Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento - Taxa Anormal de Alteração A leitura do sensor de NOx na saída do sistema de pós-tratamento não é válida. | Nenhum quanto ao desempenho.
Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando a temperatura na saída do SCR do sistema de pós-tratamento permanece acima de 200° C [392° F] por um período calibrável de tempo durante o funcionamento do motor.

Condições para Configurar os Códigos de Falha

A leitura do sensor de NOx na saída do sistema de pós-tratamento não é válida.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar para elevar as temperaturas de escape. Isto pode ser realizado tanto dirigindo-se o veículo quanto iniciando-se um evento de regeneração estacionária com uma ferramenta eletrônica de serviço INSITE™.
  • A temperatura na saída do SCR do sistema de pós-tratamento deve ficar acima de 200° C [392° F] por 60 segundos antes que o sensor de NOx na saída do sistema de pós-tratamento possa executar seus diagnósticos internos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é ativado quando o sensor de NOx na saída do sistema de pós-tratamento indica que o ECM não está fornecendo dados válidos.

Faça o diagnóstico de falha do sensor de NOx na saída do sistema de pós-tratamento para os Códigos de Falha 1887, 2771, ou 3682 antes de fazer o diagnóstico deste código de falha.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o Diagnóstico do Código de Falha t05-3545.

Última Modificação: 13-JANEIRO-2017


Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento Vazio - Condição Existente

Código de Falha 3547

Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento Vazio - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3547 PID: S115 SPN: 4096 FMI: 11/31 LÂMPADA: Âmbar SRT: | Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento Vazio - Condição Existente. O tanque de fluido de escape de diesel está vazio. | Possível redução do desempenho do motor.
Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O tanque de fluido de escape de diesel está vazio e a unidade de dosagem não é capaz de fazer a escorva.

Ação tomada quando o código de falha está ativo

Há dois níveis de ação tomados pelo ECM quando este código de falha está ativo:

Nível 1 Ação tomada quando o tanque de fluido de escape de diesel está vazio.

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A Luz de Fluido de Escape de Diesel está piscando.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é severamente reduzido.

Nível 2 Ação tomada quando o tanque de fluido de escape de diesel está vazio e o motor está desligado ou em marcha lenta.

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A Luz de Fluido de Escape de Diesel está piscando.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz do fluido de escape de diesel imediatamente após o diagnóstico ser executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que o tanque de fluido de escape de diesel do sistema de pós-tratamento está vazio e precisa se reabastecido imediatamente.

Consulte o diagnóstico do Código de Falha 3547.

Última Modificação: 12-DEZEMBRO-2016


Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3558

Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3558 PID: SPN: 3361 FMI: 3/3 LÂMPADA: Âmbar SRT: | Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal na unidade dosadora de fluido de escape de diesel. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento realiza muitas funções, uma das quais é gerar pressão adequada de fluido de escape de diesel nas linhas utilizando uma bomba para permitir a dosagem. O ECM fornece uma alimentação de tensão de bateria e um massa para a unidade dosadora de fluido de escape de diesel. O ECM fornece também um sinal para a unidade dosadora para controlar a saída de fluido de escape de diesel. Esse sinal varia com base na pressão do fluido de escape de diesel sendo comandada.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a unidade dosadora de fluido de escape de diesel encontra-se no estado de escorva ou de dosagem.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento está maior do que o valor calibrável ou que a linha de suprimento da unidade dosadora de fluido de escape de diesel está em curto com a bateria ou circuito aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com a fonte de tensão da bateria na unidade dosadora de fluido de escape de diesel
  • Um curto-circuito com a bateria no chicote do OEM

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3558.

Última Modificação: 12-DEZEMBRO-2016


Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3559

Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3559 PID: SPN: 3361 FMI: 4/4 LÂMPADA: Âmbar SRT: | Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal na unidade dosadora de fluido de escape de diesel. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento realiza muitas funções, uma das quais é gerar pressão adequada de fluido de escape de diesel nas linhas utilizando uma bomba para permitir a dosagem. O ECM fornece uma alimentação de tensão de bateria e um massa para a unidade dosadora de fluido de escape de diesel. O ECM fornece também um sinal para a unidade dosadora para controlar a saída de fluido de escape de diesel. Esse sinal varia com base na pressão do fluido de escape de diesel sendo comandada.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a unidade dosadora de fluido de escape de diesel encontra-se no estado de escorva ou de dosagem.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento ou a tensão de alimentação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com o massa na unidade dosadora de fluido de escape de diesel
  • Um curto-circuito com o massa no chicote do OEM

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3559.

Última Modificação: 12-DEZEMBRO-2016


Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3562

Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3562 PID: SPN: 5491 FMI: 3/3 LÂMPADA: Âmbar SRT: | Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no relé do aquecedor da linha de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O relé do aquecedor da linha de fluido de escape de diesel do sistema de pós-tratamento é utilizada para fornecer energia aos aquecedores da linha de fluido de escape de diesel do sistema de pós-tratamento.

Localização do Componente

A localização do relé do aquecedor da linha de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor da linha.

Condições para Configurar os Códigos de Falha

O ECM detecta que o sinal do acionador do relé do aquecedor da linha de fluido de escape do sistema de pós-tratamento está em curto com a fonte de tensão alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com a fonte de tensão da bateria no circuito do relé do aquecedor da linha de fluido de escape de diesel.
  • Um curto-circuito com a bateria no chicote do OEM

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3562.

Última Modificação: 12-DEZEMBRO-2016


Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3563

Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3563 PID: SPN: 5491 FMI: 4/4 LÂMPADA: Âmbar SRT: | Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no relé do aquecedor da linha de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O relé do aquecedor da linha de fluido de escape de diesel do sistema de pós-tratamento é utilizada para fornecer energia aos aquecedores da linha de fluido de escape de diesel do sistema de pós-tratamento.

Localização do Componente

A localização do relé do aquecedor da linha de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que o sinal de controle do relé do aquecedor da linha de fluido de escape do sistema de pós-tratamento está fora da faixa baixa ou circuito aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com o massa no circuito do relé do aquecedor da linha de fluido de escape de diesel.
  • Um curto-circuito com o massa no chicote do OEM
  • Um circuito aberto no chicote do OEM

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3563.

Última Modificação: 12-DEZEMBRO-2016


Circuito 1 da Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3567

Circuito 1 da Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3567 PID: SPN: 5394 FMI: 5/5 LÂMPADA: Âmbar SRT: | Válvula Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto. Foi detectado um erro de circuito no circuito da válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito da Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento é controlada pelo ECM. Quando o módulo controle do motor (ECM) comanda a dosagem de fluido de DEF, o ECM envia um sinal modulado por largura de pulso (PWM) para a válvula dosadora, que abre e permite que o fluido de escape seja borrifado no fluxo de escape.

Localização do Componente

A válvula dosadora de fluido de escape de diesel é instalada do sistema de escape. Ela é montada diretamente no tubo de decomposição do sistema de pós-tratamento, antes do catalisador de redução catalítica seletiva (SCR). A posição de instalação varia dependendo da arquitetura do sistema de pós-tratamento e do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a válvula dosadora de fluido de escape de diesel é comandada para ativar.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito da válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento está em curto com a fonte de tensão alta, baixa ou aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

Para validar o reparo:

  • Realize um ciclo da chave.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Monitore o Estado da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento com a ferramenta eletrônica de serviço INSITE™.
  • O Estado da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento na ferramenta eletrônica de serviço INSITE™ deve transitar em Dosagem, indicando que o sistema foi escorvado.
  • Desligue a chave de ignição e permita que o ECM desligue completamente.
  • Ligue a chave de ignição.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no circuito da unidade de dosagem de fluido de escape de diesel
  • Um curto-circuito com a bateria no chicote do OEM
  • Um curto-circuito com o massa no chicote do OEM
  • Um circuito aberto no chicote do OEM

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3567.

Última Modificação: 12-DEZEMBRO-2016


Válvula Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3568

Válvula Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3568 PID: SPN: 5394 FMI: 7/7 LÂMPADA: Âmbar SRT: | Válvula Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste Foi detectada um defeito mecânico na válvula dosadora de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito da Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento é controlada pelo ECM. Quando o módulo controle do motor (ECM) comanda a dosagem de fluido de DEF, o ECM envia um sinal modulado por largura de pulso (PWM) para a válvula dosadora, que abre e permite que o fluido de escape seja borrifado no fluxo de escape.

Localização do Componente

A válvula dosadora de fluido de escape de diesel é instalada do sistema de escape. Ela é montada diretamente no tubo de decomposição do sistema de pós-tratamento, antes do catalisador de redução catalítica seletiva (SCR). A posição de instalação varia dependendo da arquitetura do sistema de pós-tratamento e do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a válvula dosadora de fluido de escape de diesel é comandada para ativar.

Condições para Configurar os Códigos de Falha

O ECM detecta que a válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento está presa mecanicamente.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de funcionamento da válvula de dosagem de fluido de escape de diesel.

A contaminação do fluido de escape de diesel é uma possível causa da ativação deste código de falha.

Consulte o diagnóstico do Código de Falha 3568.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3571

Circuito do Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3571 PID: SPN: 4334 FMI: 3/3 LÂMPADA: Âmbar SRT: | Sensor da Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do sensor da pressão do fluido de escape de diesel. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O ECM fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal deste sensor varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O ECM detecta um sinal de baixa tensão em pressões baixas do fluido de escape de diesel, e um sinal de alta tensão em pressões altas do fluido de escape de diesel.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal do sensor da pressão do fluido de escape de diesel está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fio de sinal em curto com a alimentação do sensor ou tensão da bateria.
  • Falha de um sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3571.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3572

Circuito do Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3572 PID: SPN: 4334 FMI: 4/4 LÂMPADA: Âmbar SRT: | Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor da pressão do fluido de escape de diesel. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O ECM fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal deste sensor varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O ECM detecta um sinal de baixa tensão em pressões baixas do fluido de escape de diesel, e um sinal de alta tensão em pressões altas do fluido de escape de diesel.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal do sensor da pressão do fluido de escape de diesel está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fio de sinal em curto com o massa
  • Falha de um sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3572.

Última Modificação: 12-DEZEMBRO-2016


Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3574

Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3574 PID: SPN: 4334 FMI: 1/18 LÂMPADA: Âmbar SRT: | Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo Foi detectada pressão baixa do fluido de escape de diesel na unidade dosadora. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O ECM fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal deste sensor varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O ECM detecta um sinal de baixa tensão em pressões baixas do fluido de escape de diesel, e um sinal de alta tensão em pressões altas do fluido de escape de diesel.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a unidade dosadora de fluido de escape de diesel encontra-se no estado de escorva ou de dosagem.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do fluido de escape de diesel está menor do que o limite estabelecido.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Faça primeiro o diagnóstico de outras falhas ativas relacionadas ao sistema de SCR antes de diagnosticar esta falha.

Possíveis causas deste código de falha:

  • Nível baixo de fluido de escape de diesel no tanque
  • Linha de suprimento de fluido de escape de diesel da unidade dosadora obstruída, com restrição ou congelada
  • Filtro do tanque de fluido de escape de diesel obstruído ou com restrições
  • Filtro da unidade dosadora de fluido de escape de diesel obstruído ou com restrições
  • Conexão da linha de suprimento de fluido de escape de diesel da unidade dosadora obstruída, com restrição ou congelada
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel
  • Fluido de escape de diesel contaminado.
  • Resíduos do tanque de fluido de escape de diesel. Se resíduos foram encontrados no tanque de fluido de escape de diesel, limpe o tanque completamente e encha com fluido de escape certificado.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3574.

Última Modificação: 12-DEZEMBRO-2016


Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3575

Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3575 PID: SPN: 4334 FMI: 0/16 LÂMPADA: Âmbar SRT: | Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. A unidade dosadora de fluido de escape de diesel detectou uma obstrução no fluxo de retorno do fluido. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O ECM fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal deste sensor varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O ECM detecta um sinal de baixa tensão em pressões baixas do fluido de escape de diesel, e um sinal de alta tensão em pressões altas do fluido de escape de diesel.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do fluido de escape de diesel do sistema de pós-tratamento é maior que 1100 kPa [159 psi] durante mais de 20 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Faça primeiro o diagnóstico de outras falhas ativas relacionadas ao sistema de SCR antes de diagnosticar esta falha.

Possíveis causas deste código de falha:

  • Linha de retorno da unidade dosadora de fluido de escape de diesel ou conexão da linha de retorno obstruída, com restrição ou congelada.
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3575.

Última Modificação: 12-DEZEMBRO-2016


Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3577

Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3577 PID: SPN: 4376 FMI: 3/3 LÂMPADA: Âmbar SRT: | Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal na válvula de retorno de fluido de escape de diesel. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

A válvula de retorno de fluido de escape de diesel é controlada pelo ECM. A posição da válvula de retorno determina a direção do fluxo de fluido de escape de diesel na saída da unidade dosadora. Quando a válvula de retorno é ativada, o sistema de dosagem purga e retorna o fluido de escape de diesel das linhas para o tanque.

Localização do Componente

A válvula de retorno de fluido de escape de diesel é instalada dentro da unidade dosadora de fluido e não pode ser reparada separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito da válvula de retorno de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa alta ou aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se este código de falha for ativado, o sistema de dosagem não será capaz de realizar a purga, o que significa que haverá fluido de escape de diesel nas linhas. Deve-se tomar cuidado ao remover as conexões. Além disso, as linhas podem congelar e o sistema SCR pode ser danificado em baixas temperaturas se o sistema não for purgado adequadamente.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3577.

Última Modificação: 12-DEZEMBRO-2016


Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3578

Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3578 PID: SPN: 4376 FMI: 4/4 LÂMPADA: Âmbar SRT: | Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal na válvula de retorno de fluido de escape de diesel. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

A válvula de retorno de fluido de escape de diesel é controlada pelo ECM. A posição da válvula de retorno determina a direção do fluxo de fluido de escape de diesel na saída da unidade dosadora. Quando a válvula de retorno é ativada, o sistema de dosagem purga e retorna o fluido de escape de diesel das linhas para o tanque.

Localização do Componente

A válvula de retorno de fluido de escape de diesel é instalada dentro da unidade dosadora de fluido e não pode ser reparada separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado somente quando o sistema de dosagem de fluido de escape de diesel do sistema de pós-tratamento faz a purga.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão da válvula de retorno do fluido de escape de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se este código de falha for ativado, o sistema de dosagem não será capaz de realizar a purga, o que significa que haverá fluido de escape de diesel nas linhas. Deve-se tomar cuidado ao remover as conexões. Além disso, as linhas poderão congelar e ser danificadas em baixas temperaturas ambientes se o sistema não for purgado adequadamente.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3578.

Última Modificação: 12-DEZEMBRO-2016


Eficiência de Conversão do Catalisador de SCR do Sistema de Pós-tratamento - Dados válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3582

Eficiência de Conversão do Catalisador de SCR do Sistema de Pós-tratamento - Dados válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3582 PID: SPN: 4364 FMI: 1/18 LÂMPADA: Âmbar SRT: | Eficiência de Conversão do Catalisador de SCR do Sistema de Pós-tratamento - Dados válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. A conversão de NOx através do catalisador de SCR está muito baixa. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM monitora a concentração de NOx nos gases de escape do motor utilizando um sensor de NOx da admissão do sistema de pós-tratamento e um sensor de NOx da saída do sistema de pós-tratamento. Comparando estes dois valores, O ECM é capaz de determinar a eficiência da conversão do catalisador de SCR e do sistema de dosagem.

Localização do Componente

O catalisador de SCR está localizado no sistema de escape do motor, depois do filtro de particulados de diesel e do tubo de decomposição.

Condições para Execução do Diagnóstico

Este diagnóstico tem que atender condições específicas do motor e do sistema de pós-tratamento para ser executado e completado.

Condições para Configurar os Códigos de Falha

O ECM detecta que a conversão de NOx através do catalisador de SCR está menor que a esperada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de VERIFICAR MOTOR e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Faça o diagnóstico de todos os outros códigos de falha ativos relacionados ao sensor de NOx e sistema de dosagem de SCR antes desta falha.

Possíveis causas deste código de falha:

  • Falha de funcionamento do sistema de dosagem de fluido de escape de diesel.
  • Vazamentos no sistema de escape
  • Catalisador de SCR do sistema de pós-tratamento defeituoso.
  • Fluido de escape de diesel incorreto, diluído ou deteriorado.
  • Depósitos de fluido de escape de diesel no tubo de decomposição.
  • Para unidades que retornam com falhas repetitivas considere a possibilidade de o cliente não estar utilizando combustível Diesel com teor ultra baixo de enxofre.
Consulte o diagnóstico do Código de Falha 3582.

Última Modificação: 12-DEZEMBRO-2016


Aquecedor do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Código de Falha 3583

Aquecedor do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3583 PID: SPN: 5031 FMI: 10/10 LÂMPADA: Âmbar SRT: | Aquecedor do Sensor de NOx na Saída do Sistema de Pós-tratamento - Taxa Anormal de Alteração O aquecedor do sensor de NOx na saída do sistema de pós-tratamento não é capaz de manter sua temperatura normal de operação. | Nenhum quanto ao desempenho.
Circuito do Aquecedor do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando a temperatura na saída do SCR do sistema de pós-tratamento permanece acima de 150°C [302°F] por um período calibrável de tempo durante o funcionamento do motor.

Condições para Configurar os Códigos de Falha

O ECM detecta que o aquecedor do sensor de NOx não é capaz de manter sua temperatura normal de operação.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar para elevar as temperaturas de escape. Isto pode ser realizado tanto dirigindo-se o veículo quanto iniciando-se um evento de regeneração estacionária com uma ferramenta eletrônica de serviço INSITE™.
  • A temperatura na saída do SCR do sistema de pós-tratamento deve ficar acima de 200° C [392° F] por 60 segundos antes que o sensor de NOx na saída do sistema de pós-tratamento possa executar seus diagnósticos internos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O aquecedor do sensor de NOx é interno ao conjunto do sensor de NOx e não pode ser reparado separadamente.

Possíveis causas deste código de falha:

  • Sensor de NOx na saída do sistema de pós-tratamento defeituoso.
  • Conexão de alimentação intermitente para o sensor de NOx na saída do sistema de pós-tratamento.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3583.

Última Modificação: 12-DEZEMBRO-2016


Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3596

Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3596 PID: SPN: 4334 FMI: 2/2 LÂMPADA: Âmbar SRT: | Sensor da Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos O sensor da pressão do fluido de escape de diesel informou uma leitura alta demais ou baixa demais para as condições de operação. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O ECM fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal deste sensor varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O ECM detecta um sinal de baixa tensão em pressões baixas do fluido de escape de diesel, e um sinal de alta tensão em pressões altas do fluido de escape de diesel.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a unidade dosadora de fluido de escape de diesel está completamente escorvada e está mantendo ativamente a pressão do fluido de escape de diesel no sistema dosador.

Condições para Configurar os Códigos de Falha

A unidade dosadora de fluido de escape de diesel não é capaz de manter a pressão comandada do fluido de escape de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Vazamento nas linhas de fluido de escape de diesel
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel
  • Conexão da linha de suprimento de fluido de escape de diesel da unidade dosadora obstruída, com restrição ou congelada
  • Filtros de fluido de escape de diesel obstruído ou com restrições
  • Sensor de pressão do fluido de escape de diesel defeituoso
  • Falha do controlador de fluido de escape de diesel.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3596.

Última Modificação: 12-DEZEMBRO-2016


Sensor de Nível do Líquido de Arrefecimento - Taxa Anormal de Atualização

Código de Falha 3613

Sensor de Nível do Líquido de Arrefecimento - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3613 PID: SPN: 111 FMI: 9/9 LÂMPADA: Âmbar SRT: | Nível do Líquido de Arrefecimento - Taxa Anormal de Atualização Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o sensor do nível do líquido de arrefecimento. | Possível redução do desempenho do motor.
Circuito do Datalink J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão danificada do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão danificada entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® danificado. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.
Consulte o diagnóstico do Código de Falha 3613.

Última Modificação: 12-DEZEMBRO-2016


Sensor de Nível do Líquido de Arrefecimento- Erros nos Dados Recebidos da Rede

Código de Falha 3614

Sensor de Nível do Líquido de Arrefecimento- Erros nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3614 PID: SPN: 111 FMI: 2/19 LÂMPADA: Âmbar SRT: | Nível do Líquido de Arrefecimento- Erros nos Dados Recebidos da Rede O controlador de multiplexação do J1939 indica um defeito do sensor do Nível do Líquido de Arrefecimento. | Possível redução do desempenho do motor.
Circuito do Datalink J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O OEM VECU determina que há um defeito do sensor de rotação do sensor do nível do líquido de arrefecimento.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O controlador de multiplexação do J1939 indica um defeito do sensor do Nível do Líquido de Arrefecimento.

Consulte o diagnóstico do Código de Falha 3614.

Última Modificação: 13-JANEIRO-2017


Posição do Pulverizador do TGV do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3616

Posição do Pulverizador do TGV do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3616 PID: S27 SPN: 2633 FMI: 7/7 LÂMPADA: Nenhum SRT: | Posição do Atuador do TGV - Instruções Especiais. | Possível redução do desempenho do motor.
Posição do Bocal do TGV do Motor

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

A chave de ignição deve estar na posição OFF por mais de 30 segundos antes de o diagnóstico ser iniciado quando a mesma for ligada (ON).

Condições para Configurar os Códigos de Falha

O ECM detecta uma posição anormal do TGV quando a chave de ignição é ligada.

Ação tomada quando o código de falha está ativo

  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

A chave de ignição deve estar totalmente na posição OFF por mais de 30 segundos antes de o diagnóstico ser iniciado quando a mesma for ligada (ON).

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Certifique-se de que a calibração do ECM esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe™ Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM.

Este é um código de falha informativo que indica que o atuador do TGV não foi capaz de se mover para a posição comandada quando a chave de ignição foi ligada (posição ON). Enquanto ativo, o ECM tentará restaurar continuamente a operação normal do TGV até que a temperatura do líquido de arrefecimento do motor alcance 74°C [165°F].

Consulte o diagnóstico do Código de Falha 3616.

Última Modificação: 12-DEZEMBRO-2016


Retardador na Saída da Transmissão - Taxa Anormal de Atualização

Código de Falha 3641

Retardador na Saída da Transmissão - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3641 PID: S231 SPN: 748 FMI: 9/9 LÂMPADA: Âmbar SRT: | Retardador na Saída da Transmissão - Taxa Anormal de Atualização Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o retardador na saída da transmissão. | Nenhum quanto ao desempenho.
Retardador de Saída da Transmissão

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão ruim do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão ruim entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® ruim. Pode ser necessário contactar o OEM para configuração multiplexada adequada. É possível utilizar a ferramenta eletrônica de serviço do INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3641.

Última Modificação: 13-JANEIRO-2017


Aquecedor do Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Código de Falha 3649

Aquecedor do Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3649 PID: SPN: 5024 FMI: 10/10 LÂMPADA: Âmbar SRT: | Aquecedor do Sensor de NOx na Entrada do Sistema de Pós-tratamento - Taxa Anormal de Alteração O aquecedor do sensor de NOx na entrada do sistema de pós-tratamento não é capaz de manter sua temperatura normal de operação. | Nenhum quanto ao desempenho.
Circuito do Sensor de NOx na Admissão do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na entrada do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na entrada do sistema de pós-tratamento realiza diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na entrada do sistema de pós-tratamento é utilizado para medir as emissões de NOx na entrada do sistema de pós-tratamento.

Localização do Componente

O sensor de NOx na entrada do sistema de pós-tratamento está montado próximo à entrada do DOC.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando o sensor da temperatura na entrada do catalisador de oxidação de diesel permanece acima de 150° C [302° F] por 5 segundos durante o funcionamento do motor.

Condições para Configurar os Códigos de Falha

O ECM detecta que o aquecedor do sensor de NOx não é capaz de manter sua temperatura normal de operação.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar para elevar as temperaturas de escape. Isto pode ser realizado tanto dirigindo-se o veículo quanto iniciando-se um evento de regeneração estacionária com uma ferramenta eletrônica de serviço INSITE™.
  • A temperatura da admissão do catalisador de oxidação de diesel do pós-tratamento deve ficar acima de 150° C [302° F] por 5 segundos antes que o sensor de NOx da admissão do sistema de pós-tratamento possa executar seus diagnósticos internos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O aquecedor do sensor de NOx é interno ao conjunto do sensor de NOx e não pode ser reparado separadamente.

Possíveis causas deste código de falha:

  • Sensor de NOx na entrada do sistema de pós-tratamento defeituoso.
  • Conexão de alimentação intermitente para o sensor de NOx na entrada do sistema de pós-tratamento.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3649.

Última Modificação: 12-DEZEMBRO-2016


Alimentação de Energia do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3681

Alimentação de Energia do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3681 PID: P411 SPN: 3228 FMI: 2/2 LÂMPADA: Âmbar SRT: | Alimentação do Sensor de NOx na Saída do Sistema de Pós-Tratamento - Dados Inválidos, Intermitentes ou Incorretos O sensor de NOx na saída do sistema de pós-tratamento indica que a alimentação do sensor está incorreta. | Nenhum quanto ao desempenho.
Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando a temperatura intermediária da SCR do sistema de pós-tratamento permanece acima de 150°C [302°F] por um período calibrável de tempo durante o funcionamento do motor.

Condições para Configurar os Códigos de Falha

O ECM detecta que a alimentação do sensor de NOx na saída do sistema de pós-tratamento é maior ou menor que um limite calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar para elevar as temperaturas de escape. Isto pode ser realizado tanto dirigindo-se o veículo quanto iniciando-se um evento de regeneração estacionária com uma ferramenta eletrônica de serviço INSITE™.
  • A temperatura da admissão do catalisador de oxidação de diesel do pós-tratamento deve ficar acima de 150° C [302° F] por 5 segundos antes que o sensor de NOx da admissão do sistema de pós-tratamento possa executar seus diagnósticos internos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com a bateria ou com o massa no chicote do OEM
  • Circuito de alimentação do sensor de NOx aberto no chicote do OEM.
  • Ajuste da tensão no sistema incorreto na ferramenta eletrônica de serviço INSITE™
  • Falha de funcionamento interna do sensor de NOx
  • O número de peça do sensor de NOx está incorreto.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3681.

Última Modificação: 12-DEZEMBRO-2016


Alimentação de Energia do Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3682

Alimentação de Energia do Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3682 PID: P190 SPN: 3218 FMI: 2/2 LÂMPADA: Âmbar SRT: | Alimentação do Sensor de NOx na Entrada do Sistema de Pós-Tratamento - Dados Inválidos, Intermitentes ou Incorretos. O sensor de NOx na entrada do sistema de pós-tratamento indica que a alimentação do sensor está incorreta. | Nenhum quanto ao desempenho.
Circuito do Sensor de NOx na Admissão do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na entrada do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na entrada do sistema de pós-tratamento realiza diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na entrada do sistema de pós-tratamento é utilizado para medir as emissões de NOx na entrada do sistema de pós-tratamento.

Localização do Componente

O sensor de NOx na entrada do sistema de pós-tratamento está montado próximo à entrada do DOC.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando o sensor da temperatura na entrada do catalisador de oxidação de diesel permanece acima de 150° C [302° F] por 5 segundos durante o funcionamento do motor.

Condições para Configurar os Códigos de Falha

O ECM detecta que a alimentação do sensor de NOx na entrada do sistema de pós-tratamento é maior ou menor que um limite calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar para elevar as temperaturas de escape. Isto pode ser realizado tanto dirigindo-se o veículo quanto iniciando-se um evento de regeneração estacionária com uma ferramenta eletrônica de serviço INSITE™.
  • A temperatura da admissão do catalisador de oxidação de diesel do pós-tratamento deve ficar acima de 150° C [302° F] por 5 segundos antes que o sensor de NOx da admissão do sistema de pós-tratamento possa executar seus diagnósticos internos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com a bateria ou com o massa no chicote do OEM
  • Circuito de alimentação do sensor de NOx aberto no chicote do OEM.
  • Ajuste da tensão no sistema incorreto na ferramenta eletrônica de serviço INSITE™
  • Falha de funcionamento do sensor de NOx da entrada
  • O número de peça do sensor de NOx está incorreto.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3682.

Última Modificação: 05-ABRIL-2017


Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 3697

Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3697 PID: S253 SPN: 630 FMI: 12/12 LÂMPADA: Vermelha SRT: | Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido Erro interno do ECM relacionado a falhas de software do motor. | O motor poderá não dar partida ou apresentar dificuldade na partida.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM tem uma rotina de diagnóstico interno que é executada continuamente para verificar a memória interna.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de software ou calibração.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

O ECM piscará a Luz Indicadora de Falha (MIL) quando a chave de ignição for ligada.

  • O motor pode não dar partida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Software do ECM defeituoso.
Consulte o diagnóstico do Código de Falha 3697.

Última Modificação: 12-DEZEMBRO-2016


Indução do Operador no SCR do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 3712

Indução do Operador no SCR do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3712 PID: P105 SPN: 5246 FMI: 0/0 LÂMPADA: Vermelha SRT: | Incentivo do Operador do SCR do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo Códigos de falha críticos associados ao sistema de SCR permaneceram ativos por um período longo de tempo e necessitam de atenção imediata. | Despotenciamento do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM monitora continuamente o status de código de falha do motor para determinar se qualquer código de falha crítico para a operação bem-sucedida do motor está ativo.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que o motor está sendo operado por um longo período de tempo com códigos de falha ativos associados ao sistema de SCR, e nenhuma ação de reparo foi realizada. Este total de tempo varia dependendo de quais códigos de falha associados ao sistema de SCR estão ativos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha ficará inativo assim que todos os códigos de falha ativos forem tratados. Consulte o diagrama de diagnóstico do código de falha apropriado.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Este código de falha é para informação somente e indica que um despotenciamento do motor e limite de velocidade máxima do veículo foram implementados para garantir que os códigos de falha críticos ativos associados ao sistema de SCR presentes no ECM sejam tratados o mais rápido possível.

Consulte o diagnóstico do Código de Falha 3712.

Última Modificação: 12-DEZEMBRO-2016


Despotenciamento de Torque para Proteção do Motor - Condição Existente

Código de Falha 3714

Despotenciamento de Torque para Proteção do Motor - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3714 PID: S115 SPN: 1569 FMI: 11/31 LÂMPADA: Âmbar SRT: | Despotenciamento de Torque para Proteção do Motor - Condição Existente Códigos de falha críticos relacionados à operação do motor estão ativos. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM monitora continuamente o status de código de falha do motor para determinar se qualquer código de falha crítico para a operação bem-sucedida do motor está ativo.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que certos códigos de falha críticos relacionados à operação do motor estão ativos e o motor continua a operar.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha ficará inativo assim que todos os códigos de falha ativos forem tratados. Consulte o diagrama de diagnóstico do código de falha apropriado.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Este código de falha é para informação somente e indica que um despotenciamento do motor foi implementado para garantir que os códigos de falha críticos ativos presentes no ECM sejam tratados o mais rápido possível.

Consulte o diagnóstico do Código de Falha 3714.

Última Modificação: 12-DEZEMBRO-2016


Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Fora de Calibração

Código de Falha 3717

Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3717 PID: SPN: 3226 FMI: 13/13 LÂMPADA: Âmbar SRT: | Sensor de NOx na Saída do Sistema de Pós-tratamento - Fora de Calibração O sensor de NOx na saída do sistema de pós-tratamento detectou uma incompatibilidade de tensão nominal do sistema. | Nenhum quanto ao desempenho.
Fonte de Alimentação do Sensor de NOx de Saída do Pós-Tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um desequilíbrio entre a tensão do sistema elétrico do motor e a classificação de tensão do sensor de NOx.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Incompatibilidade de calibração entre o sensor de NOx na saída do sistema de pós-tratamento e a calibração do ECM.
  • Tensão do sistema incorreta para o número de peça do sensor de NOx na saída do sistema de pós-tratamento instalado.
  • Sensor de NOx na saída do sistema de pós-tratamento incorreto instalado no sistema de escape.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3717.

Última Modificação: 12-DEZEMBRO-2016


NOx na Admissão do Sistema de Pós-tratamento 1 - Fora de Calibração

Código de Falha 3718

NOx na Admissão do Sistema de Pós-tratamento 1 - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3718 PID: SPN: 3216 FMI: 13/13 LÂMPADA: Âmbar SRT: | NOx na Entrada do Sistema de Pós-tratamento - Fora de Calibração O sensor de NOx na entrada do sistema de pós-tratamento detectou uma incompatibilidade de tensão nominal do sistema. | Nenhum quanto ao desempenho.
Fonte de Alimentação do Sensor de NOx de Entrada do Pós-Tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na entrada do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na entrada do sistema de pós-tratamento realiza diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na entrada do sistema de pós-tratamento é utilizado para medir as emissões de NOx na entrada do sistema de pós-tratamento.

Localização do Componente

O sensor de NOx na entrada do sistema de pós-tratamento está montado próximo à entrada do DOC.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um desequilíbrio entre a tensão do sistema elétrico do motor e a classificação de tensão do sensor de NOx.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Incompatibilidade de calibração entre o sensor de NOx na entrada do sistema de pós-tratamento e a calibração do ECM.
  • Tensão do sistema incorreta para o número de peça do sensor de NOx na entrada do sistema de pós-tratamento instalado.
  • Sensor de NOx na entrada do sistema de pós-tratamento incorreto instalado no sistema de escape.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3718.

Última Modificação: 12-DEZEMBRO-2016


Tensão da Bateria 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 3724

Tensão da Bateria 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3724 PID: P168 SPN: 168 FMI: 1/17 LÂMPADA: Âmbar SRT: | Tensão da Bateria 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Menos Severo. Detectada tensão baixa para o acionador do dispositivo da válvula EGR. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O acionador do dispositivo da válvula EGR fornece potência para o motor da válvula EGR. O motor da válvula EGR é utilizado para mover a válvula até a posição correta, conforme comandado pelo ECM.

Localização do Componente

O acionador do dispositivo da válvula EGR encontra-se no interior do ECM e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta baixa potência no acionador do dispositivo da válvula EGR. O ECM não é mais capaz de controlar a válvula EGR.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica uma falha interna no ECM.

Consulte o diagnóstico do Código de Falha 3724.

Última Modificação: 12-DEZEMBRO-2016


Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Código de Falha 3725

Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3725 PID: P102 SPN: 3216 FMI: 10/10 LÂMPADA: Âmbar SRT: | Sensor de NOx na Entrada do Sistema de Pós-tratamento - Taxa Anormal de Alteração A leitura do sensor de NOx na entrada do sistema de pós-tratamento não é válida. | Nenhum quanto ao desempenho.
Circuito do Sensor de NOx na Admissão do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na entrada do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na entrada do sistema de pós-tratamento realiza diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na entrada do sistema de pós-tratamento é utilizado para medir as emissões de NOx na entrada do sistema de pós-tratamento.

Localização do Componente

O sensor de NOx na entrada do sistema de pós-tratamento está montado próximo à entrada do DOC.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando o sensor da temperatura na entrada do catalisador de oxidação de diesel permanece acima de 150° C [302° F] por 5 segundos durante o funcionamento do motor.

Condições para Configurar os Códigos de Falha

A leitura do sensor de NOx na entrada do sistema de pós-tratamento não é válida.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar para elevar as temperaturas de escape. Isto pode ser realizado tanto dirigindo-se o veículo quanto iniciando-se um evento de regeneração estacionária com uma ferramenta eletrônica de serviço INSITE™.
  • A temperatura da admissão do catalisador de oxidação de diesel do pós-tratamento deve ficar acima de 150° C [302° F] por 5 segundos antes que o sensor de NOx da admissão do sistema de pós-tratamento possa executar seus diagnósticos internos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Este código de falha é ativado quando o sensor de NOx na entrada do sistema de pós-tratamento indica que o ECM não está fornecendo dados válidos.
  • Faça o diagnóstico de falha do sensor de NOx na saída do sistema de pós-tratamento para os Códigos de Falha 1885, 3232, ou 3681 antes de fazer o diagnóstico deste código de falha.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3725.

Última Modificação: 12-DEZEMBRO-2016


Válvula de Alívio da Pressão do Combustível na Common Rail de Alta Pressão - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3727

Válvula de Alívio da Pressão do Combustível na Common Rail de Alta Pressão - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3727 PID: S254 SPN: 5571 FMI: 7/7 LÂMPADA: Nenhum SRT: | Válvula de Alívio da Pressão do Combustível na Common Rail de Alta Pressão - Sistema Mecânico Não Responde ou Fora de Ajuste A válvula de alívio de pressão na common rail se abre em uma pressão menor do que a esperada. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

Válvula de alívio de alta pressão é um dispositivo mecânico que se abre quando a pressão do combustível na common rail excede um limite crítico.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a válvula de alívio da pressão do combustível se abriu em uma pressão mais baixa do que a esperada.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha se tornará ativo sempre que a chave de ignição for desligada, e não se tornará ativo novamente até que a condição de falha ocorra novamente. Faça o diagnóstico das ocorrências ativas ou inativas deste código de falha da mesma forma.

Este código de falha também pode ser ativado por uma perda repentina e significativa de pressão de combustível no sistema de combustível.

Consulte o Diagnóstico do Código de Falha t05-3727.

Última Modificação: 13-JANEIRO-2017


Proteção de Sobre-rotação do Modo do Motor de Partida - Condição Existente

Código de Falha 3737

Proteção de Sobre-rotação do Modo do Motor de Partida - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3737 PID: S115 SPN: 1675 FMI: 11/31 LÂMPADA: Nenhum SRT: | Proteção de Sobre-rotação do Modo do Motor de Partida - Condição Existente. O motor de partida foi desabilitado temporariamente para prevenir danos. | A operação do motor de partida é proibida até que o motor de partida esteja arrefecido adequadamente.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O recurso de proteção sobregiro (ou travamento do motor de partida) foi desenvolvido para prevenir danos ao motor de partida durante condições de partida difíceis. Giro excessivo do motor pode causar superaquecimento do motor, resultando em dano permanente. Quando é detectado giro excessivo do motor, o recurso de proteção sobregiro impede a partida até que o motor esteja arrefecido adequadamente, e seja seguro operar novamente.

Localização do Componente

O recurso de proteção sobregiro é controlado pelo ECM e não pode se modificado.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando é dada partida no motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o motor de partida foi acoplado por um período longo de tempo e poderia causar danos ao motor de partida. Este tempo cumulativo inclui partidas contínuas e/ou uma série de tentativas curtas de partida dentro de um certo período de tempo.

Ação tomada quando o código de falha está ativo

  • O motor de partida está travado e o motor não pode ser girado até o resfriamento adequado do motor de partida ser atingido.

Condições para Apagar o Código de Falha

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este é um código de falha de informação apenas, e não indica um problema com o botão de partida.

Consulte o diagnóstico do Código de Falha 3737.

Última Modificação: 12-DEZEMBRO-2016


Válvula de Alívio da Pressão do Combustível na Common Rail de Alta Pressão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 3741

Válvula de Alívio da Pressão do Combustível na Common Rail de Alta Pressão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3741 PID: SPN: 5571 FMI: 0/0 LÂMPADA: Âmbar SRT: | Válvula de Alívio da Pressão do Combustível na Common Rail de Alta Pressão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo A válvula de alívio de pressão na common rail se abriu devido a alta pressão na common rail. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito do Sensor de Pressão na Common Rail

Descrições do Circuito

Válvula de alívio de alta pressão é um dispositivo mecânico que se abre quando a pressão do combustível na common rail excede um limite crítico.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão do combustível na common rail excedeu o a pressão de abertura da válvula de alívio da pressão do combustível, e que a válvula de alívio da pressão do combustível está aberta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em rotação máxima durante 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Alta restrição na linha de dreno de combustível
  • Um atuador "preso" da bomba de combustível ou com vazamento
  • Ar no combustível
  • Um adaptador de montagem do atuador da bomba de combustível obstruído

Esta falha indica que a pressão na common rail está alta o suficiente para abrir a válvula de alívio de pessão na common rail.

Consulte o diagnóstico do Código de Falha 3741.

Última Modificação: 12-DEZEMBRO-2016


Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Dados Incoerentes - Flutuação Alta

Código de Falha 3748

Sensor de NOx na Admissão do Sistema de Pós-tratamento 1 - Dados Incoerentes - Flutuação Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3748 PID: SPN: 3216 FMI: 2/20 LÂMPADA: Âmbar SRT: | Sensor de NOx na Entrada do Sistema de Pós-tratamento - Dados não Lógicos - Assumido Valor Alto Detectada uma compensação na leitura no sensor de NOx da admissão. | Nenhum quanto ao desempenho.
Circuito do Sensor de NOx na Admissão do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na entrada do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na entrada do sistema de pós-tratamento realiza diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na entrada do sistema de pós-tratamento é utilizado para medir as emissões de NOx na entrada do sistema de pós-tratamento.

Localização do Componente

O sensor de NOx na entrada do sistema de pós-tratamento está montado próximo à entrada do DOC.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento está acima de 150°C [302°F], e o motor está operando em condição de marcha lenta.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a leitura do sensor de NOx da admissão do sistema de pós-tratamento não estava em zero na condição de operação em marcha lenta (sem alimentação de combustível).

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A velocidade do veículo será limitada a 20 km por hora após operação prolongada do motor com código de falha ativo.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar para elevar as temperaturas de escape. Isto pode ser realizado tanto dirigindo-se o veículo quanto iniciando-se um evento de regeneração estacionária com uma ferramenta eletrônica de serviço INSITE™.
  • A temperatura da admissão do catalisador de oxidação de diesel do pós-tratamento deve ficar acima de 150° C [302° F] por 5 segundos antes que o sensor de NOx da admissão do sistema de pós-tratamento possa executar seus diagnósticos internos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Mau funcionamento do sensor de NOx na entrada do sistema de pós-tratamento.
  • Sensor de NOx na entrada do sistema de pós-tratamento instalado incorretamente.
Consulte o diagnóstico do Código de Falha 3748.

Última Modificação: 12-DEZEMBRO-2016


Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Dados Incoerentes - Flutuação Alta

Código de Falha 3749

Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Dados Incoerentes - Flutuação Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3749 PID: S254 SPN: 3226 FMI: 2/20 LÂMPADA: Âmbar SRT: | Sensor de NOx na Saída do Sistema de Pós-tratamento - Dados não Lógicos - Flutuação Alta Detectada uma compensação na leitura no sensor de NOx na saída. | Nenhum quanto ao desempenho.
Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a temperatura na saída da SCR do sistema de pós-tratamento está acima de 200°C [392°F], e o motor está operando em condição de marcha lenta.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a leitura do sensor de NOx da saída do sistema de pós-tratamento não estava em zero na condição de operação em marcha lenta (sem alimentação de combustível).

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar para elevar as temperaturas de escape. Isto pode ser realizado tanto dirigindo-se o veículo quanto iniciando-se um evento de regeneração estacionária com uma ferramenta eletrônica de serviço INSITE™.
  • A temperatura na saída do SCR do sistema de pós-tratamento deve ficar acima de 200° C [392° F] por 60 segundos antes que o sensor de NOx na saída do sistema de pós-tratamento possa executar seus diagnósticos internos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Mau funcionamento do sensor de NOx na saída do sistema de pós-tratamento.
  • O fluido de escape de diesel com cristalização ou depósitos
  • Sensor de NOx na saída.do sistema de pós-tratamento instalado incorretamente.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3749.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Aquecedor 1 do Ar de Admissão do Motor - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 383

Circuito do Aquecedor 1 do Ar de Admissão do Motor - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 383 PID: S70 SPN: 729 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 do Ar de Admissão do Motor - Corrente Abaixo da Normal ou Circuito Aberto Foi detectado um circuito do aquecedor do ar de admissão do motor danificado. | O motor poderá não dar partida ou apresentar dificuldade na partida.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O aquecedor do ar de admissão melhora a partida do motor e o controle de emissão de fumaça branca em ambientes com temperatura muito baixa.

Localização do Componente

O aquecedor do ar de admissão está localizado na conexão de entrada de ar do coletor de admissão. A localização dos relés dos aquecedores do ar de admissão varia de acordo com a configuração do veículo e do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado com a chave de ignição ligada quando o aquecedor do ar de admissão é comandado para ativar.

Condições para Configurar os Códigos de Falha

O ECM detectou que a queda da tensão durante a operação do aquecedor do ar de admissão estava menor que a esperada.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 2 minutos. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Um aquecedor de ar de admissão defeituoso.
  • Um circuito aberto no chicote do motor
  • Um curto-circuito com o massa no chicote do motor
Consulte o diagnóstico do Código de Falha 383.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 386

Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 386 PID: S212 SPN: 3509 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 1 de alimentação dos sensores. | Possível redução do desempenho do motor.
Circuito de alimentação n° 1 dos sensores

Descrições do Circuito

O circuito de alimentação número 1 do sensor do ECM fornece alimentação de 5 volts à vários sensores no chicote do motor. Consulte o diagrama elétrico para obter a identificação da alimentação do sensor.

Localização do Componente

O sensor de alimentação 1 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 1 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É usado um valor padrão para todos os sensores do circuito de alimentação número 1 dos sensores.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Uma tensão alta na linha de alimentação de (+) 5 volts pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.

Consulte o diagnóstico do Código de Falha 386.

Última Modificação: 12-DEZEMBRO-2016


Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 415

Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 415 PID: P100 SPN: 100 FMI: 1/1 LÂMPADA: Vermelha SRT: | Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo O sinal de pressão do óleo indica que a pressão do óleo está abaixo do limite crítico de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do Sensor da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

Um interruptor de pressão ou sensor da pressão do óleo do motor é utilizado pela ferramenta eletrônica de serviço (ECM) para monitorar a pressão do óleo lubrificante. Para motores com um interruptor da pressão do óleo, o interruptor permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo. Para motores com um sensor da pressão de óleo, o ECM detecta uma tensão baixa de sinal nas condições de operação quando a pressão do óleo é baixa. O ECM detecta uma tensão alta de sinal nas condições de operação quando a pressão do óleo é alta.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que pressão do óleo do motor está abaixo do valor mínimo para os limites de operação.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • A saída de torque do motor será reduzida.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Pressão baixa do óleo
  • Nível incorreto do óleo
  • Danos no interruptor de pressão do óleo
  • Chicote do motor em curto com o massa.
Consulte o diagnóstico do Código de Falha 415.

Última Modificação: 12-DEZEMBRO-2016


Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-Tratamento - Taxa Anormal de Atualização

Código de Falha 4151

Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-Tratamento - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4151 PID: SPN: 5742 FMI: 9/9 LÂMPADA: Âmbar SRT: | Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-Tratamento - Taxa Anormal de Atualização Sem comunicação no data link J1939 entre o ECM e o módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda de comunicação com o módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Alimentação de tensão baixa na bateria
  • Resistência de terminação incorreta do circuito do datalink SAE J1939
  • Ajuste incorreto da tensão do sistema da bateria no INSITE
  • Sensor incorreto para a aplicação (12 VCC versus 24 VCC)
Consulte o diagnóstico do Código de Falha 4151.

Última Modificação: 12-DEZEMBRO-2016


Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-Tratamento - Taxa Anormal de Atualização

Código de Falha 4152

Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-Tratamento - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4152 PID: SPN: 5743 FMI: 9/9 LÂMPADA: Âmbar SRT: | Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-Tratamento - Taxa Anormal de Atualização Sem comunicação no data link J1939 entre o ECM e o módulo do sensor de temperatura do SCR do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Módulo do Sensor de Temperatura de SCR do Pós-Tratamento

Descrições do Circuito

O módulo do sensor de temperatura de SCR é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é utilizado para medir a temperatura na entrada e na saída do SCR do pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura da SCR do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é montado no catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda de comunicação com o módulo do sensor de temperatura do SCR do sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Alimentação de tensão baixa na bateria
  • Resistência de terminação incorreta do circuito do datalink SAE J1939
  • Sensor incorreto para a aplicação (12 VCC versus 24 VCC)
  • Ajuste incorreto da tensão do sistema da bateria no INSITE
Consulte o diagnóstico do Código de Falha 4152.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 4155

Circuito do Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4155 PID: SPN: 5746 FMI: 3/3 LÂMPADA: Âmbar SRT: | Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para fornecer energia ao aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

O relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é um componente do OEM. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é comandada para ativar.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que o sinal do relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de funcionamento o relé do aquecedor da unidade dosadora de fluido de escape de diesel.
  • Um curto-circuito com a bateria no chicote do OEM
Consulte o diagnóstico do Código de Falha 4155.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 4156

Circuito do Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4156 PID: SPN: 5746 FMI: 4/4 LÂMPADA: Âmbar SRT: | Relé do Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para fornecer energia ao aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

O relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é um componente do OEM. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é comandada para desativar.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que o sinal do relé do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de funcionamento o relé do aquecedor da unidade dosadora de fluido de escape de diesel.
  • Um curto-circuito com o massa no chicote do OEM
  • Um circuito aberto no chicote do OEM
Consulte o diagnóstico do Código de Falha 4156.

Última Modificação: 12-DEZEMBRO-2016


Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 4157

Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4157 PID: SPN: 4376 FMI: 7/7 LÂMPADA: Âmbar SRT: | Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico não Responde ou Fora de Ajuste Foi detectada uma válvula dosadora de fluido de escape de diesel presa. | Nenhum quanto ao desempenho.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

A válvula de retorno de fluido de escape de diesel é utilizada para purgar o sistema de dosagem de fluido de escape de diesel do sistema de pós-tratamento. Quando a válvula de retorno é energizada, o sistema de dosagem purga e retorna o fluido de escape de diesel das linhas para o tanque.

Localização do Componente

A válvula de retorno de fluido de escape de diesel é instalada dentro da unidade dosadora de fluido e não pode ser reparada separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado somente quando o sistema de dosagem de fluido de escape de diesel do sistema de pós-tratamento faz a purga.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do fluido de escape de diesel do sistema de pós-tratamento não diminuiu quando a válvula de retorno do fluido de escape de diesel do sistema de pós-tratamento foi comandada para ativar.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Vazamento do Sistema de Fluido de Escape de Diesel de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de funcionamento da válvula de retorno de fluido de escape de diesel.
Consulte o diagnóstico do Código de Falha 4157.

Última Modificação: 12-DEZEMBRO-2016


Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido

Código de Falha 4158

Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4158 PID: SPN: 5742 FMI: 12/12 LÂMPADA: Âmbar SRT: | Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido Foi detectado um erro interno no módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento reportou um erro interno.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento defeituoso.
Consulte o diagnóstico do Código de Falha 4158.

Última Modificação: 12-DEZEMBRO-2016


Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido

Código de Falha 4159

Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4159 PID: SPN: 5743 FMI: 12/12 LÂMPADA: Âmbar SRT: | Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido Foi detectado um erro interno no módulo do sensor de temperatura de SCR do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Módulo do Sensor de Temperatura de SCR do Pós-Tratamento

Descrições do Circuito

O módulo do sensor de temperatura de SCR é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é utilizado para medir a temperatura na entrada e na saída do SCR do pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura da SCR do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é montado no catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento reportou um erro interno.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um módulo do sensor de temperatura de SCR do sistema de pós-tratamento defeituoso.
Consulte o diagnóstico do Código de Falha 4159.

Última Modificação: 12-DEZEMBRO-2016


Módulo do Sensor da Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 4161

Módulo do Sensor da Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4161 PID: SPN: 5742 FMI: 3/3 LÂMPADA: Âmbar SRT: | Módulo do Sensor da Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão de alimentação alta da bateria no módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Circuito do Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento reportou tensão de alimentação alta da bateria.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Ajuste incorreto da tensão do sistema da bateria no INSITE
  • Sensor incorreto para a aplicação (12 VCC versus 24 VCC)
  • Tensão de alimentação alta da bateria
Consulte o diagnóstico do Código de Falha 4161.

Última Modificação: 12-DEZEMBRO-2016


Módulo do Sensor da Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 4162

Módulo do Sensor da Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4162 PID: SPN: 5742 FMI: 4/4 LÂMPADA: Âmbar SRT: | Módulo do Sensor da Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão de alimentação baixa da bateria no módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento reportou tensão de alimentação baixa da bateria.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Ajuste incorreto da tensão do sistema da bateria no INSITE
  • Sensor incorreto para a aplicação (12 VCC versus 24 VCC)
  • Alimentação de tensão baixa na bateria
Consulte o diagnóstico do Código de Falha 4162.

Última Modificação: 12-DEZEMBRO-2016


Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 4163

Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4163 PID: SPN: 5742 FMI: 0/16 LÂMPADA: Âmbar SRT: | Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo Detectada temperatura interna alta na bateria no módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento reportou que a temperatura da placa do circuito interno estava muito alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que a temperatura interna do módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento está muito alta. Faça o diagnóstico de falhas do sistema de escape quanto a vazamentos, blindagens térmicas faltantes, ou sujeira e resíduos que poderiam levar a superaquecimento superaquecimento do módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento.

Consulte o diagnóstico do Código de Falha 4163.

Última Modificação: 12-DEZEMBRO-2016


Módulo do Sensor da Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 4164

Módulo do Sensor da Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4164 PID: SPN: 5743 FMI: 3/3 LÂMPADA: Âmbar SRT: | Módulo do Sensor da Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão de alimentação alta da bateria no módulo do sensor de temperatura de SCR do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura da SCR do Pós-Tratamento

Descrições do Circuito

O módulo do sensor de temperatura de SCR é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é utilizado para medir a temperatura na entrada e na saída do SCR do pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura da SCR do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é montado no catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento reportou tensão de alimentação alta da bateria.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Ajuste incorreto da tensão do sistema da bateria no INSITE
  • Sensor incorreto para a aplicação (12 VCC versus 24 VCC)
  • Tensão de alimentação alta da bateria
Consulte o diagnóstico do Código de Falha 4164.

Última Modificação: 12-DEZEMBRO-2016


Módulo do Sensor da Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 4165

Módulo do Sensor da Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4165 PID: SPN: 5743 FMI: 4/4 LÂMPADA: Âmbar SRT: | Módulo do Sensor da Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão de alimentação baixa da bateria no módulo do sensor de temperatura de SCR do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura da SCR do Pós-Tratamento

Descrições do Circuito

O módulo do sensor de temperatura de SCR é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é utilizado para medir a temperatura na entrada e na saída do SCR do pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura da SCR do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é montado no catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento reportou tensão de alimentação baixa da bateria.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Ajuste incorreto da tensão do sistema da bateria no INSITE
  • Sensor incorreto para a aplicação (12 VCC versus 24 VCC)
  • Alimentação de tensão baixa na bateria
Consulte o diagnóstico do Código de Falha 4165.

Última Modificação: 12-DEZEMBRO-2016


Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 4166

Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4166 PID: SPN: 5743 FMI: 0/16 LÂMPADA: Âmbar SRT: | Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo Detectada temperatura interna alta na bateria no módulo do sensor de temperatura de SCR do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura da SCR do Pós-Tratamento

Descrições do Circuito

O módulo do sensor de temperatura de SCR é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é utilizado para medir a temperatura na entrada e na saída do SCR do pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura da SCR do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é montado no catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo do sensor de temperatura da SCR do sistema de pós-tratamento reportou que a temperatura da placa do circuito interno estava muito alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que a temperatura interna do módulo do sensor de temperatura da SCR do sistema de pós-tratamento do sistema de pós-tratamento está muito alta. Faça o diagnóstico de falhas do sistema de escape quanto a vazamentos, blindagens térmicas faltantes, ou sujeira e resíduos que poderiam levar a superaquecimento superaquecimento do módulo do sensor de temperatura da SCR do sistema de pós-tratamento.

Consulte o diagnóstico do Código de Falha 4166.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 4168

Circuito do Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4168 PID: SPN: 5745 FMI: 3/3 LÂMPADA: Âmbar SRT: | Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Foi detectado que o aquecedor da unidade dosadora de fluido de escape de diesel do pós-tratamento está travado na posição ligado. | Nenhum quanto ao desempenho.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é comandada para desativar.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do aquecedor da unidade de dosagem de fluido de escape de diesel do sistema de pós-tratamento estava se elevando quando o aquecedor da unidade de dosagem de fluido de escape de diesel do sistema de pós-tratamento foi comandada para desativar.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de funcionamento o relé do aquecedor da unidade dosadora de fluido de escape de diesel.
  • Um curto-circuito com a bateria no chicote do OEM
Consulte o diagnóstico do Código de Falha 4168.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 4169

Circuito do Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4169 PID: SPN: 5745 FMI: 4/4 LÂMPADA: Âmbar SRT: | Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Foi detectado que o aquecedor da unidade dosadora de fluido de escape de diesel do pós-tratamento está travado na posição desligado. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é comandada para ativar.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do aquecedor da unidade de dosagem de fluido de escape de diesel do sistema de pós-tratamento não estava se elevando quando o aquecedor da unidade de dosagem de fluido de escape de diesel do sistema de pós-tratamento foi comandada para ativar.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é severamente reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de funcionamento o relé do aquecedor da unidade dosadora de fluido de escape de diesel.
  • Um curto-circuito com o massa no chicote do OEM
Consulte o diagnóstico do Código de Falha 4169.

Última Modificação: 12-DEZEMBRO-2016


Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 4171

Aquecedor 1 da Unidade Dosadora de Fluido de Escape de Diesel 1 do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4171 PID: SPN: 5745 FMI: 1/18 LÂMPADA: Âmbar SRT: | Aquecedor da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo A unidade dosadora de fluido de escape de diesel falhou em descongelar. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é comandada para ativar.

Condições para Configurar os Códigos de Falha

O ECM detectou que a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento não atingiu a temperatura especificada após aquecer por um período de tempo calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Uma falha de funcionamento do aquecedor da unidade dosadora de fluido de escape de diesel.
Consulte o diagnóstico do Código de Falha 4171.

Última Modificação: 12-DEZEMBRO-2016


Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 418

Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 418 PID: P97 SPN: 97 FMI: 0/15 LÂMPADA: Manutenção SRT: | Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo Detectada a presença de água no filtro de combustível. | Nenhum quanto ao desempenho.
Circuito do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível está localizado no filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor abaixa a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a quantidade de água no filtro de combustível está acima do nível do sensor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz branca de manutenção (MAINTENANCE) ou pisca a luz âmbar de verificação do motor (CHECK ENGINE), indicando uma condição de manutenção imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação/manutenção do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que foi detectada a presença de água no filtro separador de água-combustível. Drene a água do filtro de combustível.

Se o código de falha está ativo e não há água no filtro de combustível, uma causa provável é o mau funcionamento do sensor de Água no Combustível ou no conector do sensor.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 418.

Última Modificação: 12-DEZEMBRO-2016


Interruptor de Inibição da Regeneração do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 4213

Interruptor de Inibição da Regeneração do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4213 PID: SPN: 3695 FMI: 2/2 LÂMPADA: Âmbar SRT: | Interruptor de Inibição da Regeneração do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos O interruptor de permissão da regeneração do pós-tratamento está preso na posição OFF (desligado) ou INHIBIT (inibir). | Possível necessidade frequente de regeneração do sistema de pós-tratamento.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O OEM do fabricante do caminhão pode instalar um interruptor de permissão no painel ou enviar uma mensagem de inibição pelo datalink J1939 ao ECM do motor. A função de inibir mensagem serve para evitar que o sistema de pós-tratamento realize regenerações móveis.

Localização do Componente

O interruptor de permissão da regeneração do sistema de pós-tratamento pode ser um interruptor real no painel do veículo ou uma mensagem J1939 enviada pelo datalink J1939. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o interruptor de permissão da regeneração do pós-tratamento está preso na posição OFF (desligado) ou INHIBIT (inibir) e o ECM está solicitando regeneração ativa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e execute o Teste de Regeneração do Filtro de Particulados de Diesel do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Uma falha do circuito do interruptor de permissão de regeneração do pós-tratamento
  • Configurações de recursos e parâmetros incorretas
Consulte o diagnóstico do Código de Falha 4213.

Última Modificação: 12-DEZEMBRO-2016


Frenagem Antitravamento (ABS) Ativa – Condição Existente

Código de Falha 4215

Frenagem Antitravamento (ABS) Ativa – Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4215 PID: SPN: 563 FMI: 11/31 LÂMPADA: Nenhum SRT: | Frenagem Antitravamento (ABS) Ativa – Condição Existente O piloto automático foi interrompido devido à uma mensagem de anti-derrapagem da roda do controlador do ABS. | O piloto automático adaptativo não funcionará. O piloto automático padrão não funcionará.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

Certos controladores do sistema antitravamento de freios (ABS) se comunicam com o ECM através do data link SAE J1939 Sob algumas condições, o controlador do sistema antitravamento de freios (ABS) pode enviar uma mensagem de inibição do piloto automático para o ECM e o mesmo será então desabilitado temporariamente.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) desabilitou o piloto automático devido à uma mensagem de anti-derrapagem da roda do controlador do ABS.

Ação tomada quando o código de falha está ativo

  • O piloto automático foi inibido temporariamente.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.

Dicas para a Oficina

Este é um código de falha de informação apenas para indicar que o piloto automático foi interrompido devido a uma mensagem do sistema antitravamento de freios (ABS). Não é necessário fazer o diagnóstico da falha.

Consulte o diagnóstico do Código de Falha 4215.

Última Modificação: 12-DEZEMBRO-2016


Temperatura de Dosagem do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 4244

Temperatura de Dosagem do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4244 PID: SPN: 4337 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura de Dosagem do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos A temperatura da dosagem do fluido de escape de diesel do sistema de pós-tratamento está incorreta. | Nenhum quanto ao desempenho.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O motor deve ser mantido desligado (chave na posição OFF) durante um período de 8 horas antes da execução do diagnóstico. Este diagnóstico é executado quando a chave de ignição é colocada na posição ON após um período de 8 horas de inatividade do motor.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura da unidade dosadora do fluido de escape de diesel do sistema de pós-tratamento é maior ou menor que as leituras de outros sensores de temperatura no motor após um período prolongado de inatividade do motor (desligado).

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Se o código de falha não for desativado, pode ser necessário aguardar um período de inatividade de 8 horas do motor com a chave de ignição desligada (posição OFF), e então ligar a chave (ON) para que a segunda parte do diagnóstico seja executada.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Uma falha de funcionamento do sensor da temperatura da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Se houver uma falha ativa ou muito recentemente inativa de Líquido de Arrefecimento Baixo, por favor certifique-se de que a baixa do líquido de arrefecimento esteja adequadamente resolvida e todo o ar esteja fora do sistema antes do diagnóstico de falhas.

Consulte o diagnóstico do Código de Falha 4244.

Última Modificação: 12-DEZEMBRO-2016


Temperatura do Aquecedor da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 4245

Temperatura do Aquecedor da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4245 PID: SPN: 5798 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura do Aquecedor da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos A temperatura do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento está incorreta. | Nenhum quanto ao desempenho.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O motor deve ser mantido desligado (chave na posição OFF) durante um período de 8 horas antes da execução do diagnóstico. Este diagnóstico é executado quando a chave de ignição é colocada na posição ON após um período de 8 horas de inatividade do motor.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da temperatura do aquecedor da unidade dosadora do fluido de escape de diesel do sistema de pós-tratamento é maior ou menor que as leituras de outros sensores de temperatura no motor após um período prolongado de inatividade do motor (desligado).

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Se o código de falha não for desativado, pode ser necessário aguardar um período de inatividade de 8 horas do motor com a chave de ignição desligada (posição OFF), e então ligar a chave (ON) para que a segunda parte do diagnóstico seja executada.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Uma falha de funcionamento do sensor da temperatura do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Se houver uma falha ativa ou muito recentemente inativa de Líquido de Arrefecimento Baixo, por favor certifique-se de que a baixa do líquido de arrefecimento esteja adequadamente resolvida e todo o ar esteja fora do sistema antes do diagnóstico de falhas.

Consulte o diagnóstico do Código de Falha 4245.

Última Modificação: 12-DEZEMBRO-2016


Temperatura de Dosagem do Aquecedor de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Código de Falha 4249

Temperatura de Dosagem do Aquecedor de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4249 PID: SPN: 4337 FMI: 10/10 LÂMPADA: Âmbar SRT: | Temperatura de Dosagem do Aquecedor de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Taxa Anormal de Alteração A temperatura da unidade dosadora do fluido de escape de diesel do sistema de pós-tratamento está travada. | Nenhum quanto ao desempenho.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é comandada para ativar.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura da unidade de dosagem de fluido de escape de diesel do sistema de pós-tratamento não estava se altera quando o aquecedor é comandado para ativar.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Uma falha de funcionamento do aquecedor da unidade dosadora de fluido de escape de diesel.
  • Uma falha de funcionamento do sensor da temperatura da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 4249.

Última Modificação: 12-DEZEMBRO-2016


Temperatura do Aquecedor da Unidade de Dosagem de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Código de Falha 4251

Temperatura do Aquecedor da Unidade de Dosagem de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4251 PID: SPN: 5798 FMI: 10/10 LÂMPADA: Âmbar SRT: | Temperatura do Aquecedor da Unidade de Dosagem de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração A leitura do sensor de temperatura do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento está travada. | Nenhum quanto ao desempenho.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é utilizado para descongelar e/ou evitar o congelamento da unidade dosadora de fluido de escape de diesel.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é comandada para ativar.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura do sensor da temperatura do aquecedor da unidade de dosagem de fluido de escape de diesel do sistema de pós-tratamento não se altera quando o aquecedor é comandado para ativar.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então utilize a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", encontrado em "Testes de Diagnóstico do ECM".
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Uma falha de funcionamento do aquecedor da unidade dosadora de fluido de escape de diesel.
  • Uma falha de funcionamento do sensor da temperatura do aquecedor da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 4251.

Última Modificação: 12-DEZEMBRO-2016


Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Causa Desconhecida

Código de Falha 4259

Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Causa Desconhecida

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4259 PID: SPN: 5742 FMI: 11/11 LÂMPADA: Âmbar SRT: | Módulo do Sensor de Temperatura do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Causa Desconhecida Detectada tensão de alimentação da bateria intermitente no módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura no Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é utilizado para medir a temperatura na admissão do catalisador de oxidação de diesel do sistema de pós-tratamento, a temperatura na entrada do filtro de particulados de diesel do sistema de pós-tratamento, e a temperatura na saída do filtro de particulados de diesel do sistema de pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta uma tensão de alimentação da bateria intermitente no módulo do sensor de temperatura do filtro de particulados de diesel do sistema de pós-tratamento resultando em uma reinicialização interna do módulo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é registrado quando o ECM detecta uma reinicialização interna do sensor. Esta reinicialização interna é causada por uma tensão de alimentação da bateria intermitente. Este código de falha indica que foi detectado um problema intermitente na fiação. Toda a fiação e os conectores devem ser inspecionados atentamente quanto a conexões intermitentes.

Consulte o diagnóstico do Código de Falha 4259.

Última Modificação: 12-DEZEMBRO-2016


Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Causa Desconhecida

Código de Falha 4261

Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Causa Desconhecida

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4261 PID: SPN: 5743 FMI: 11/11 LÂMPADA: Âmbar SRT: | Módulo do Sensor de Temperatura da Redução Catalítica Seletiva do Sistema de Pós-tratamento - Causa Desconhecida Detectada tensão de alimentação da bateria intermitente no módulo do sensor de temperatura de SCR do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Módulo do Sensor de Temperatura da SCR do Pós-Tratamento

Descrições do Circuito

O módulo do sensor de temperatura de SCR é um dispositivo 'inteligente' que se comunica com o módulo de controle do motor através do datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento executa seus próprios diagnósticos internos e relata falhas ao módulo de controle do motor utilizando o datalink J1939. O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é utilizado para medir a temperatura intermediária e na saída do SCR do pós-tratamento. Os medidores de temperatura estão conectados permanentemente ao módulo do sensor de temperatura da SCR do sistema de pós-tratamento e não podem ser substituídos individualmente.

Localização do Componente

O módulo do sensor de temperatura de SCR do sistema de pós-tratamento é montado no catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta uma tensão de alimentação da bateria intermitente no módulo do sensor de temperatura de SCR do sistema de pós-tratamento resultando em uma reinicialização interna do módulo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é registrado quando o ECM detecta uma reinicialização interna do sensor. Esta reinicialização interna é causada por uma tensão de alimentação da bateria intermitente. Este código de falha indica que foi detectado um problema intermitente na fiação. Toda a fiação e os conectores devem ser inspecionados atentamente quanto a conexões intermitentes.

Consulte o diagnóstico do Código de Falha 4261.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 428

Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 428 PID: P97 SPN: 97 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito do sensor de água no combustível. | Nenhum quanto ao desempenho.
Circuito do Sensor do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível está localizado no filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor abaixa a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal do sensor de água no combustível estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de RETORNO ou de SINAL aberto no chicote, nos conectores ou no sensor.
  • Fio de SINAL em curto com a alimentação do sensor ou tensão da bateria.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 428.

Última Modificação: 12-DEZEMBRO-2016


Estado Desejável de Abastecimento do Motor - Taxa Anormal de Atualização

Código de Falha 4284

Estado Desejável de Abastecimento do Motor - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4284 PID: SPN: 5793 FMI: 9/9 LÂMPADA: Âmbar SRT: | Estado Desejável de Abastecimento do Motor - Taxa Anormal de Atualização Uma mensagem válida de um dispositivo externo NÃO foi recebida. | O motor poderá não dar partida ou apresentar dificuldade na partida.
Circuito SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

  • Esta parte do diagnóstico é executada continuamente enquanto a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Transmissão da ECU danificada
  • Software do ECM incorreto para esta aplicação
  • Um circuito do datalink SAE J1939 defeituoso
Consulte o diagnóstico do Código de Falha 4284.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Tensão Baixa

Código de Falha 429

Circuito do Sensor Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 429 PID: P97 SPN: 97 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor Indicador de Água no Combustível - Tensão Abaixo da Normal ou com Tensão Baixa. Detectada tensão baixa no circuito do sensor de água no combustível. | Nenhum quanto ao desempenho.
Circuito do Sensor do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível está localizado no filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor abaixa a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de água no combustível é menor que 0,05-VCC durante 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal em curto com o massa no chicote, no sensor ou no conector.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 429.

Última Modificação: 12-DEZEMBRO-2016


Fault Code Path Selection

Código de Falha 435
Fault Code Path Selection

O motor está equipado com um sensor da pressão do óleo? | Ir para br496-fc435sensor
O motor está equipado com um interruptor da pressão do óleo? | Ir para br496-fc435switch

Última Modificação: 13-JANEIRO-2017


Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 435 (Sensor)

Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 435 (Sensor) PID: P100 SPN: 100 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos O sensor da pressão de óleo do motor está fornecendo um valor incorreto. | Nenhum quanto ao desempenho.
Circuito de pressão do óleo do motor

Descrições do Circuito

Um interruptor de pressão ou sensor da pressão do óleo do motor é utilizado pela ferramenta eletrônica de serviço (ECM) para monitorar a pressão do óleo lubrificante. Para motores com um interruptor da pressão do óleo, o interruptor permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo. Para motores com um sensor da pressão de óleo, o ECM detecta uma tensão baixa de sinal nas condições de operação quando a pressão do óleo é baixa. O ECM detecta uma tensão alta de sinal nas condições de operação quando a pressão do óleo é alta.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

O diagnóstico é executado somente uma vez por viagem.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da pressão de óleo do motor é maior ou menor que as leituras de pressão absoluta de outros sensores do motor quando a chave de ignição é desligada (posição OFF) e o motor não está operando.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão do óleo do motor.

Condições para Apagar o Código de Falha

  • Cicle a chave de ignição para a posição ON (ligada) por 30 segundos, então cicle a chave de ignição para a posição OFF (desligada) por 30 segundos. Não dê partida no motor.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Leitura inválida do sensor da pressão do óleo do motor
  • Resistência alta nas linhas de sinal e de retorno do sensor da pressão do óleo do motor.
Consulte Diagnóstico do Código de Falha 435 (Sensor).

Última Modificação: 12-DEZEMBRO-2016


Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 435 (Interruptor)

Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 435 (Interruptor) PID: P100 SPN: 100 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos O ECM detectou um erro no sinal do interruptor de pressão do óleo do motor. | Nenhum quanto ao desempenho.
Circuito do Interruptor da Pressão do Óleo do Motor

Descrições do Circuito

O interruptor da pressão do óleo do motor é utilizado pelo ECM para monitorar a pressão do óleo lubrificante. Normalmente, o interruptor da pressão do óleo está fechado quando o motor não está operando, e aberto quando o motor opera e existe pressão de óleo.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é colocada na posição ON e antes de ser detectada a rotação do motor.

O diagnóstico é executado somente uma vez por viagem.

Condições para Configurar os Códigos de Falha

O ECM detecta que o interruptor da pressão do óleo do motor indica a existência de pressão de óleo (interruptor aberto) ao ser ligada a chave de ignição durante dois ciclos consecutivos, quando o ECM esperava que não houvesse pressão de óleo (interruptor fechado) ao ser ligada a chave de ignição.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto. Note que a chave de ignição deve estar totalmente na posição OFF por mais de 30 segundos antes de o diagnóstico ser iniciado quando a mesma for ligada (ON).
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Danos no interruptor da pressão do óleo do motor
  • Circuito aberto no fio de sinal do interruptor da pressão do óleo do motor
  • ECM danificado.
  • Curto-circuito entre o fio de sinal do interruptor da pressão do óleo do motor e uma fonte de tensão.
Consulte Diagnóstico do Código de Falha 435 (Interruptor).

Última Modificação: 12-DEZEMBRO-2016


Temperatura no Coletor de Admissão 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 436

Temperatura no Coletor de Admissão 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 436 PID: P105 SPN: 105 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura no Coletor de Admissão 1 - Dados Inválidos, Intermitentes ou Incorretos O sensor de temperatura no coletor de admissão detecta um valor incorreto quando a chave de ignição é ligada ou durante o funcionamento do motor. | Possível redução do desempenho do motor.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes. A primeira parte é executada quando a chave de ignição é colocada na posição ON e antes de ser detectada a rotação do motor. O ECM não deve detectar o ciclo da chave durante um período de 8 horas antes da execução desta parte do diagnóstico.

  • A segunda parte é executada continuamente enquanto o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura do sensor de temperatura no coletor de admissão do motor é maior ou menor que as leituras de outros sensores de temperatura no motor após um período prolongado de inatividade do motor (desligado).

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da temperatura no coletor de admissão.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, o motor deve ser mantido desligado com a chave de ignição na posição OFF durante um período de 8 horas. Após um período de inatividade de 8 horas do motor, dê partida no motor e deixe-o funcionar em marcha lenta por até 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha dentro da faixa do sensor de temperatura no coletor de admissão do motor.
  • Resistência alta nas linhas de sinal e de retorno do sensor da temperatura no coletor de admissão do motor.

Se houver uma falha ativa ou muito recentemente inativa de Líquido de Arrefecimento Baixo, por favor certifique-se de que a baixa do líquido de arrefecimento esteja adequadamente resolvida e todo o ar esteja fora do sistema antes do diagnóstico de falhas.

Consulte o diagnóstico do Código de Falha 436.

Última Modificação: 12-DEZEMBRO-2016


Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 441

Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 441 PID: P168 SPN: 168 FMI: 1/18 LÂMPADA: Âmbar SRT: | Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo A tensão de alimentação do ECM está abaixo do nível mínimo de tensão do sistema. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito da Alimentação Não-Comutada da Bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria é menor que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Certifique-se de que a alimentação não comutada do ECM seja fornecida pelas baterias e não pelo motor de partida ou outro dispositivo. Verifique se as baterias estão fracas.
  • Se a fonte de alimentação não comutada da bateria do ECM for removida do motor de partida, verifique se há tensão baixa durante a partida do motor. A tensão baixa durante a partida do motor pode fazer a alimentação do ECM cair abaixo das especificações e registrar o Código de Falha 441.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 441.

Última Modificação: 12-DEZEMBRO-2016


Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 442

Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 442 PID: P168 SPN: 168 FMI: 0/16 LÂMPADA: Âmbar SRT: | Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo A tensão de alimentação do ECM está acima do nível máximo de tensão do sistema. | Nenhum quanto ao desempenho.
Circuito da Alimentação Não-Comutada da Bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Alternador defeituoso ou regulador que está sobrecarregando o sistema
  • Baterias conectadas em série em vez de em paralelo
  • Procedimento incorreto de ponte de partida.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 442.

Última Modificação: 12-DEZEMBRO-2016


Falha da Válvula EGR - Condição Existente

Código de Falha 4485

Falha da Válvula EGR - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4485 PID: SPN: 5838 FMI: 11/31 LÂMPADA: Âmbar SRT: | Falha da Válvula EGR - Condição Existente Códigos de falha críticos associados ao sistema da EGR permaneceram ativos por um período longo de tempo e necessitam de atenção imediata. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM monitora continuamente o status de código de falha do motor para determinar se qualquer código de falha crítico para a operação bem-sucedida do motor está ativo.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando outras falhas da EGR são ativadas.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Este código de falha ficará inativo assim que todos os códigos de falha ativos forem tratados. Consulte o diagrama de diagnóstico do código de falha apropriado.

Dicas para a Oficina

Este código de falha é informativo SOMENTE. Certifique-se de que os códigos de falha críticos associados à EGR ativos no ECM sejam tratados o mais rapidamente possível.

Consulte o diagnóstico do Código de Falha 4485.

Última Modificação: 13-JANEIRO-2017


Falha de Consumo de Fluido de Escape de Diesel - Condição Existente

Código de Falha 4486

Falha de Consumo de Fluido de Escape de Diesel - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4486 PID: SPN: 5839 FMI: 11/31 LÂMPADA: Âmbar SRT: | Falha de Consumo de Fluido de Escape de Diesel - Condição Existente Códigos de falha críticos associados à alimentação de DEF permaneceram ativos por um período longo de tempo e necessitam de atenção imediata. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM monitora continuamente o status de código de falha do motor para determinar se qualquer código de falha crítico para a operação bem-sucedida do motor está ativo.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando outras falhas relacionadas à alimentação de DEF são ativadas.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Este código de falha ficará inativo assim que todos os códigos de falha ativos forem tratados. Consulte o diagrama de diagnóstico do código de falha apropriado.

Dicas para a Oficina

Este código de falha é informativo SOMENTE. Certifique-se de que os códigos de falha críticos associados à unidade dosadora ativos no ECM sejam tratados o mais rapidamente possível.

O Código de Falha 4573 é a causa desta falha.

Consulte o diagnóstico do Código de Falha 4486.

Última Modificação: 13-JANEIRO-2017


Falha de Dosagem de Fluido de Escape de Diesel - Condição Existente

Código de Falha 4487

Falha de Dosagem de Fluido de Escape de Diesel - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4487 PID: SPN: 5840 FMI: 11/31 LÂMPADA: Âmbar SRT: | Falha de Dosagem de Fluido de Escape de Diesel - Condição Existente Códigos de falha críticos associados à dosagem de DEF permaneceram ativos por um período longo de tempo e necessitam de atenção imediata. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM monitora continuamente o status de código de falha do motor para determinar se qualquer código de falha crítico para a operação bem-sucedida do motor está ativo.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando outras falhas relacionadas à dosagem de DEF são ativadas.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Este código de falha ficará inativo assim que todos os códigos de falha ativos forem tratados. Consulte o diagrama de diagnóstico do código de falha apropriado.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Certifique-se de que os códigos de falha críticos associados à Unidade Dosadora ativos no ECM sejam tratados o mais rapidamente possível.

Consulte o diagnóstico do Código de Falha 4487.

Última Modificação: 13-JANEIRO-2017


Falha de Qualidade de Fluido de Escape de Diesel - Condição Existente

Código de Falha 4488

Falha de Qualidade de Fluido de Escape de Diesel - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4488 PID: SPN: 5841 FMI: 11/31 LÂMPADA: Âmbar SRT: | Falha de Qualidade de Fluido de Escape de Diesel - Condição Existente Códigos de falha críticos associados à qualidade de DEF permaneceram ativos por um período longo de tempo e necessitam de atenção imediata. | Possível redução do desempenho do motor.
Módulo de Controle do Motor

Descrições do Circuito

O ECM monitora continuamente o status de código de falha do motor para determinar se qualquer código de falha crítico para a operação bem-sucedida do motor está ativo.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando falhas relacionadas à qualidade de DEF são ativadas.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Este código de falha ficará inativo assim que todos os códigos de falha ativos forem tratados. Consulte o diagrama de diagnóstico do código de falha apropriado.

Dicas para a Oficina

Este código de falha é informativo somente. Certifique-se de que os códigos de falha críticos associados à qualidade do DEF ativos no ECM sejam tratados o mais rapidamente possível.

Consulte o diagnóstico do Código de Falha 4488.

Última Modificação: 13-JANEIRO-2017


Falha do Sistema de Monitoramento de SCR - Condição Existente

Código de Falha 4489

Falha do Sistema de Monitoramento de SCR - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4489 PID: SPN: 5842 FMI: 11/31 LÂMPADA: Âmbar SRT: | Falha do Sistema de Monitoramento de SCR - Condição Existente Códigos de falha críticos ativos associados ao sistema de SCR necessitam de atenção imediata. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM monitora continuamente o status de código de falha do motor para determinar se qualquer código de falha crítico para a operação bem-sucedida do motor está ativo.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando falhas relacionadas à qualidade de DEF são ativadas.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Este código de falha ficará inativo assim que todos os códigos de falha ativos forem tratados. Consulte o diagrama de diagnóstico do código de falha apropriado.

Dicas para a Oficina

Certifique-se de que os códigos de falha críticos associados à Unidade Dosadora ativos no ECM sejam tratados o mais rapidamente possível.

Consulte o diagnóstico do Código de Falha 4489.

Última Modificação: 13-JANEIRO-2017


Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 451

Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 451 PID: P157 SPN: 157 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado sinal de tensão alta no circuito do sensor da pressão da common rail. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O sensor de pressão de alimentação de combustível responde às mudanças de pressão na common rail. O sensor de pressão de alimentação de combustível tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno. O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão na common rail, usando um circuito de alimentação comum dos sensores. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor de pressão na common rail. A tensão do sinal do sensor varia de acordo com a pressão na common rail. O ECM detecta uma tensão baixa de sinal sob altas pressões na common rail. O ECM detecta uma tensão alta de sinal em condições de baixas pressões na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão na common rail está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão na common rail.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Tensão (+5 VCC ou mais) em curto com o fio de sinal
  • Circuito aberto no fio de sinal
  • Circuito aberto no fio de alimentação de 5 Volts
  • Circuito aberto no fio de retorno
  • Sensor defeituoso
  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha 451.

Última Modificação: 12-DEZEMBRO-2016


Número de Identificação de Veículo - Fora de Calibração

Código de Falha 4517

Número de Identificação de Veículo - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4517 PID: SPN: 237 FMI: 13/13 LÂMPADA: Âmbar SRT: | Número de Identificação de Veículo - Fora de Calibração O número de identificação do veículo não foi programado no ECM. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

O Módulo de Controle do Motor (ECM) é montado no lado do coletor de admissão do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o número de identificação do veículo (VIN) não foi programado no ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Configurações de recursos e parâmetros incorretas
Consulte o diagnóstico do Código de Falha 4517.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 452

Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 452 PID: P157 SPN: 157 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectado sinal de tensão baixa no circuito do sensor da pressão da common rail. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O sensor de pressão de alimentação de combustível responde às mudanças de pressão na common rail. O sensor de pressão de alimentação de combustível tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno. O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão na common rail, usando um circuito de alimentação comum dos sensores. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor de pressão na common rail. A tensão do sinal do sensor varia de acordo com a pressão na common rail. O ECM detecta uma tensão baixa de sinal sob altas pressões na common rail. O ECM detecta uma tensão alta de sinal em condições de baixas pressões na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão na common rail está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão na common rail.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fio de alimentação ou de sinal está em curto com o massa
  • Sensor defeituoso
  • ECM danificado.
Consulte o diagnóstico do Código de Falha 452.

Última Modificação: 12-DEZEMBRO-2016


Consumo Médio de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 4573

Consumo Médio de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4573 PID: SPN: 3826 FMI: 1/18 LÂMPADA: Âmbar SRT: | Consumo Médio de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo Detectado fluxo baixo de fluido de escape de diesel do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento realiza muitas funções, uma das quais é gerar pressão adequada de fluido de escape de diesel nas linhas utilizando uma bomba para permitir a dosagem. O ECM fornece uma alimentação de tensão de bateria e um massa para a unidade dosadora de fluido de escape de diesel. O ECM fornece também um sinal para a unidade dosadora para controlar a saída de fluido de escape de diesel. Esse sinal varia com base na pressão do fluido de escape de diesel sendo comandada.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente enquanto o sistema de Redução Catalítica Seletiva (SCR) aplica a dosagem de fluido de escape de diesel no sistema de pós-tratamento.

Condições para Configurar os Códigos de Falha

O ECM detecta que o desempenho da dosagem de fluido de escape de diesel do sistema de pós-tratamento está baixo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.
  • A rotação do motor será reduzida após um período de tempo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Falha de funcionamento do sistema de dosagem de fluido de escape de diesel.
  • Falha de funcionamento da válvula de dosagem de fluido de escape de diesel.
  • Restrições ou obstruções na linha de suprimento de DEF.
Consulte o diagnóstico do Código de Falha 4573.

Última Modificação: 12-DEZEMBRO-2016


Status do Controle de Realimentação de SCR do Sistema de Pós-tratamento 1 - Condição Existente

Código de Falha 4586

Status do Controle de Realimentação de SCR do Sistema de Pós-tratamento 1 - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4586 PID: SPN: 4339 FMI: 11/31 LÂMPADA: Âmbar SRT: | Status do Controle de Realimentação de SCR do Sistema de Pós-tratamento 1 - Condição Existente. Foi atingido o ajuste de dosagem máximo. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento realiza muitas funções, uma das quais é gerar pressão adequada de fluido de escape de diesel nas linhas utilizando uma bomba para permitir a dosagem. O ECM fornece uma alimentação de tensão de bateria e um massa para a unidade dosadora de fluido de escape de diesel. O ECM fornece também um sinal para a unidade dosadora para controlar a saída de fluido de escape de diesel. Esse sinal varia com base na pressão do fluido de escape de diesel sendo comandada.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que o ajuste do comando da dosagem de fluido de escape de diesel do sistema de pós-tratamento atingiu um limite máximo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Mau funcionamento do sensor de NOx na saída do sistema de pós-tratamento.
  • Mau funcionamento do sensor de NOx na entrada do sistema de pós-tratamento.
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel.
  • Fluido de escape de diesel contaminado.
Consulte o diagnóstico do Código de Falha 4586.

Última Modificação: 13-JANEIRO-2017


Monitoramento do Sistema da Pressão no Coletor de Admissão do Motor - Condição Existente

Código de Falha 4612

Monitoramento do Sistema da Pressão no Coletor de Admissão do Motor - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4612 PID: SPN: 5321 FMI: 11/31 LÂMPADA: Âmbar SRT: | Monitoramento do Sistema da Pressão no Coletor de Admissão do Motor - Condição Existente O motor é incapaz de atender aos comandos do sistema dos componentes de ar. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

A válvula EGR é controlada por um motor sem escova localizado acima da válvula. O motor da válvula EGR utiliza três braços diferentes para mover a válvula através do seu curso de movimentação. O ECM utiliza os fios A, B e C do motor da EGR para comandar a válvula EGR para a posição apropriada para atender às especificações de fluxo da EGR. O motor da válvula EGR contém três sensores de posição que detectam a localização da válvula EGR. Esses sensores informam ao ECM a posição da válvula EGR através dos fios A, B e C de posição da válvula.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

A localização da Válvula EGR e do Sensor da Pressão Diferencial da EGR varia dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que o fluxo da EGR, pressão no coletor de admissão, ou a pressão de escape são incapazes de atender ao comando.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.

Dicas para a Oficina

Faça o diagnóstico de quaisquer códigos de falha relacionados à pressão/temperatura no coletor de admissão, pressão diferencial da válvula EGR, pressão barométrica, pressão do gás escape, TGV, EGR ou válvula de controle do ar de admissão antes de fazer o diagnóstico 4612.

Consulte o diagnóstico do Código de Falha 4612.

Última Modificação: 12-DEZEMBRO-2016


Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Fora da Calibração

Código de Falha 4731

Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Fora da Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4731 PID: SPN: 3031 FMI: 13/13 LÂMPADA: Âmbar SRT: | Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Fora da Calibração A mensagem recebida do datalink não é válida. | Possível redução do desempenho do motor.
Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento é utilizado para monitorar a temperatura do fluido de escape de diesel do sistema de pós-tratamento no interior do tanque.

Localização do Componente

O sensor de temperatura do tanque do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a mensagem recebida do datalink SAE J1939 do sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento NÃO é válida.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de um sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 4731.

Última Modificação: 13-JANEIRO-2017


Software do Atuador do TGV - Fora de Calibração

Código de Falha 4956

Software do Atuador do TGV - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4956 PID: SPN: 6713 FMI: 13/13 LÂMPADA: Vermelha SRT: | Software do TGV do Motor - Fora da Calibração O software do TGV não corresponde à aplicação. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um desequilíbrio do software aplicativo com relação à calibração do atuador do Turbocompressor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Código de calibração do atuador do turbocompressor incorreto
Consulte o diagnóstico do Código de Falha 4956.

Última Modificação: 12-DEZEMBRO-2016


Software do Atuador do TGV - Condição Existente

Código de Falha 4957

Software do Atuador do TGV - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4957 PID: SPN: 6713 FMI: 11/31 LÂMPADA: Vermelha SRT: | Software do TGV do Motor - Condição Existente O atuador do TGV e o software do ECM não são compatíveis. | Possível redução do desempenho do motor.
Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

A revisão da calibração do atuador do turbocompressor no atuador do TGV não é compatível com o software do ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Código de calibração do atuador do turbocompressor incorreto
  • Atualização da Calibração do ECM
Consulte o diagnóstico do Código de Falha 4957.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Alimentação n° 6 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 515

Circuito de Alimentação n° 6 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 515 PID: S232 SPN: 3514 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 6 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito de alimentação de +5 volts do sensor de pressão do combustível na common rail. | Possível redução do desempenho do motor.
Circuito de alimentação n° 6 dos sensores

Descrições do Circuito

O circuito de alimentação 6 do sensor do ECM é uma alimentação de +5-VCC dedicada para o sensor de pressão na common rail.

Localização do Componente

O sensor de alimentação 6 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 6 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Uma tensão alta na linha de alimentação de (+) 5 volts pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.

Consulte o diagnóstico do Código de Falha 515.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Alimentação n° 6 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 516

Circuito de Alimentação n° 6 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 516 PID: S232 SPN: 3514 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 6 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação de +5 volts do sensor de pressão do combustível na common rail. | Possível redução do desempenho do motor.
Circuito de alimentação n° 6 dos sensores

Descrições do Circuito

O circuito de alimentação 6 do sensor do ECM é uma alimentação de +5-VCC dedicada para o sensor de pressão na common rail.

Localização do Componente

O sensor de alimentação 6 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 6 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A tensão baixa na linha de alimentação de 5 volts pode ser causada por um curto-circuito com o massa em uma linha de alimentação, um curto-circuito entre uma linha de alimentação e uma linha de retorno, um sensor defeituoso, ou uma falha na linha de alimentação do ECM.

Consulte o diagnóstico do Código de Falha 516.

Última Modificação: 12-DEZEMBRO-2016


Habilitação do Giro do Motor da Transmissão - Erro nos Dados Recebidos da Rede

Código de Falha 5173

Habilitação do Giro do Motor da Transmissão - Erro nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5173 PID: P SPN: 2900 FMI: 2/19 LÂMPADA: Âmbar SRT: | Habilitação do Giro do Motor da Transmissão - Erro nos Dados Recebidos da Rede A ECU da transmissão reportou uma falha | O motor poderá não dar partida ou apresentar dificuldade na partida.
Circuito do Datalink J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM recebeu uma mensagem de erro da transmissão da ECU do OEM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, desligue a chave de ignição durante 1 minuto e então ligue-a por 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Um circuito do datalink SAE J1939 defeituoso
  • VECU do OEM defeituoso
  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
Consulte o diagnóstico do Código de Falha 5173.

Última Modificação: 13-JANEIRO-2017


Habilitação do Giro do Motor da Transmissão - Taxa Anormal de Atualização

Código de Falha 5174

Habilitação do Giro do Motor da Transmissão - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5174 PID: P SPN: 2900 FMI: 9/9 LÂMPADA: Âmbar SRT: | Habilitação do Giro do Motor da Transmissão - Taxa Anormal de Atualização Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e a Transmissão da ECU. | O motor poderá não dar partida ou apresentar dificuldade na partida.
Circuito do Datalink J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Um circuito do datalink SAE J1939 defeituoso
  • VECU do OEM defeituoso
Consulte o diagnóstico do Código de Falha 5174.

Última Modificação: 13-JANEIRO-2017


Software do Atuador do TGV - Taxa Anormal de Atualização

Código de Falha 5177

Software do Atuador do TGV - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5177 PID: P SPN: 6713 FMI: 9/9 LÂMPADA: Âmbar SRT: | Software do Atuador do TGV - Taxa Anormal de Atualização O ECM perdeu comunicação ou não suportou a mensagem do atuador do TGV. | Possível redução do desempenho do motor.
Circuito do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM do motor não recebe uma mensagem válida via J1939 do atuador do TGV por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A atuação do TGV será desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Um atuador do turbocompressor defeituoso
  • Um circuito do datalink SAE J1939 defeituoso
  • Código de calibração do atuador do turbocompressor incorreto

Se este código de falha foi ativado depois do carregamento do atuador do Turbocompressor, verifique o código de calibração correto no INSITE

Consulte o diagnóstico do Código de Falha 5177.

Última Modificação: 12-DEZEMBRO-2016


Limite Máximo 1 de Velocidade do Veículo - Taxa Anormal de Atualização

Código de Falha 5216

Limite Máximo 1 de Velocidade do Veículo - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5216 PID: P SPN: 2588 FMI: 9/9 LÂMPADA: Âmbar SRT: | Limite Máximo 1 de Velocidade do Veículo - Taxa Anormal de Atualização Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e a rotação máxima comutável do veículo. | Nenhum quanto ao desempenho.
Circuito do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão ruim do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão ruim entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® ruim. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.
Consulte o diagnóstico do Código de Falha 5216.

Última Modificação: 13-JANEIRO-2017


Limite Máximo 1 de Velocidade do Veículo - Erro nos Dados Recebidos da Rede

Código de Falha 5217

Limite Máximo 1 de Velocidade do Veículo - Erro nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5217 PID: P SPN: 2588 FMI: 2/19 LÂMPADA: Âmbar SRT: | Limite de Rotação Máxima do Veículo 1 - O controlador de multiplexação do J1939 indica um defeito da rotação máxima comutável do veículo. | Nenhum quanto ao desempenho.
Circuito do Datalink J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O OEM VECU determina que há um defeito da rotação máxima comutável do veículo 1.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão danificada do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão danificada entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® danificado. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.
Consulte o diagnóstico do Código de Falha 5217.

Última Modificação: 13-JANEIRO-2017


Limite Máximo 2 de Velocidade do Veículo - Taxa Anormal de Atualização

Código de Falha 5218

Limite Máximo 2 de Velocidade do Veículo - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5218 PID: P SPN: 2589 FMI: 9/9 LÂMPADA: Âmbar SRT: | Limite Máximo 2 de Velocidade do Veículo - Taxa Anormal de Atualização Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e a rotação máxima comutável do veículo. | Nenhum quanto ao desempenho.
Circuito do Datalink J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão danificada do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão danificada entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® danificado. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.
Consulte o diagnóstico do Código de Falha 5218.

Última Modificação: 13-JANEIRO-2017


Limite Máximo 2 de Velocidade do Veículo - Erro nos Dados Recebidos da Rede

Código de Falha 5219

Limite Máximo 2 de Velocidade do Veículo - Erro nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5219 PID: P SPN: 2589 FMI: 2/19 LÂMPADA: Âmbar SRT: | Limite de Rotação Máxima do Veículo 2 - O controlador de multiplexação do J1939 indica um defeito da rotação máxima comutável do veículo. | Nenhum quanto ao desempenho.
Circuito do Datalink J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O OEM VECU determina que há um defeito da rotação máxima comutável do veículo 2.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão danificada do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão danificada entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® danificado. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.
Consulte o diagnóstico do Código de Falha 5219.

Última Modificação: 13-JANEIRO-2017


Rotação no Eixo de Saída do Tacógrafo - Fora de Calibração

Código de Falha 5248

Rotação no Eixo de Saída do Tacógrafo - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5248 PID: SPN: 1623 FMI: 13/13 LÂMPADA: Âmbar SRT: | Rotação do Eixo de Saída do Tacógrafo - Fora de Calibração - A mensagem do datalink recebida não é válida. | Nenhum quanto ao desempenho.
Circuito do Terminal Resistivo do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O OEM VECU determina que há um defeito do sensor de rotação do eixo de saída do tacógrafo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O controlador de multiplexação do J1939 indica um defeito do sensor de rotação do eixo de saída do tacógrafo.

Consulte o diagnóstico do Código de Falha 5248.

Última Modificação: 12-DEZEMBRO-2016


Massa Relativa de Combustível Não Queimado - Dados Válidos mas Acima da Faixa Normal de Operação - Nível moderadamente severo

Código de Falha 5384

Massa Relativa de Combustível Não Queimado - Dados Válidos mas Acima da Faixa Normal de Operação - Nível moderadamente severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5384 PID: P SPN: 5502 FMI: 0/16 LÂMPADA: Âmbar SRT: | Massa Relativa de Combustível Não Queimado - Dados Válidos mas Acima da Faixa Normal de Operação - Nível moderadamente severo As temperaturas do sistema de pós-tratamento não são quentes o suficiente para a regeneração do sistema de pós-tratamento. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor

Descrições do Circuito

O sistema de pós-tratamento monitora a carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento. Em condições normais de operação, o filtro de particulados de diesel do sistema de pós-tratamento é autolimpante, onde a fuligem é convertida em dióxido de carbono, nitrogênio e água. Sob condições de operação com carga leve, pode ser necessário realizar uma regeneração estacionária do filtro de particulados de diesel do sistema de pós-tratamento. A carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento é estimada através da utilização do sensor da pressão diferencial do sistema de pós-tratamento e a saída calculada de fuligem calculada do motor.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor opera em marcha lenta.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperaturas do sistema de pós-tratamento está muito baixa por um período de tempo durante marcha lenta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Após completar uma regeneração estacionária (como instruído neste diagrama de diagnóstico do código de falha) e mais nenhuma falha se tornar ativa, o reparo será validado.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha pode ocorrer pelas seguintes razões:

  • O motor está operando em uma condição de carga leve que previne as temperaturas de escape de ficarem altas demais para a regeneração apropriada do filtro de particulados de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 5384.

Última Modificação: 12-DEZEMBRO-2016


Massa Relativa de Combustível Não Queimado - Dados Válidos mas Acima da Faixa Normal de Operação - Nível mais severo

Código de Falha 5385

Massa Relativa de Combustível Não Queimado - Dados Válidos mas Acima da Faixa Normal de Operação - Nível mais severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5385 PID: P SPN: 5502 FMI: 0/0 LÂMPADA: Vermelha SRT: | Massa Relativa de Combustível Não Queimado - Dados Válidos mas Acima da Faixa Normal de Operação - Nível mais severo As temperaturas do sistema de pós-tratamento não são quentes o suficiente para a regeneração do sistema de pós-tratamento. | Possível redução do desempenho do motor.
Módulo de Controle do Motor

Descrições do Circuito

O sistema de pós-tratamento monitora a carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento. Em condições normais de operação, o filtro de particulados de diesel do sistema de pós-tratamento é autolimpante, onde a fuligem é convertida em dióxido de carbono, nitrogênio e água. Sob condições de operação com carga leve, pode ser necessário realizar uma regeneração estacionária do filtro de particulados de diesel do sistema de pós-tratamento. A carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento é estimada através da utilização do sensor da pressão diferencial do sistema de pós-tratamento e a saída calculada de fuligem calculada do motor.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperaturas do sistema de pós-tratamento está muito baixa por um período de tempo durante a operação.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

Após completar uma regeneração estacionária (como instruído neste diagrama de diagnóstico do código de falha) e mais nenhuma falha se tornar ativa, o reparo será validado.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha pode ocorrer pelas seguintes razões:

  • O motor está operando em uma condição de carga leve que previne as temperaturas do gás de escape de ficarem altas demais para a regeneração apropriada do filtro de particulados do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 5385.

Última Modificação: 12-DEZEMBRO-2016


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 553

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 553 PID: P157 SPN: 157 FMI: 0/16 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo O módulo de controle do motor (ECM) detectou que a pressão do combustível é maior que a pressão comandada. | Possível redução do desempenho do motor.
Circuito da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da bomba de combustível) ou reduzir (FECHAR o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a leitura da pressão na common rail está maior do que a pressão na common rail comandada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Um atuador da bomba de combustível com vazamento excessivo, ou com um anel 'O' interno danificado, resultará em altas pressões do combustível na common rail em condição de marcha lenta ou carga leve.

Consulte o diagnóstico do Código de Falha 553.

Última Modificação: 12-DEZEMBRO-2016


Pressão no Cárter de Óleo - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 555

Pressão no Cárter de Óleo - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 555 PID: P101 SPN: 101 FMI: 0/16 LÂMPADA: Âmbar SRT: | Pressão no Cárter de Óleo - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível moderadamente severo O filtro do respiro do cárter requer manutenção. | Nenhum quanto ao desempenho.
Circuito do Sensor da Pressão no Cárter

Descrições do Circuito

O sensor da pressão no cárter é utilizado para monitorar a pressão no cárter. O módulo de controle do motor (ECM) fornece ao sensor de pressão no cárter 5 volts de tensão de referência. Quando a pressão no cárter for baixa, a tensão do sinal do sensor é baixa. Quando a pressão no cárter for alta, a tensão do sinal do sensor é próxima à tensão de referência de 5 volts. O ECM monitora a tensão do circuito do sinal de pressão no cárter para calcular a pressão do ar dentro do cárter.

Localização do Componente

O sensor de pressão no cárter está localizado próximo ao elemento de desaeração do cárter.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão no cárter estava acima de um valor calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Filtro do respiro do cárter precisa ser trocado
  • Sensor da pressão no cárter defeituoso.
  • Separador de óleo do respiro do cárter com restrição ou obstruído
  • Tubo de dreno de óleo do respiro do cárter ou válvula de retenção obstruída ou com restrição
  • Tubo de sucção do respiro do cárter com restrição ou obstruído
  • Tubo do respiro do cárter com restrição, obstruído ou congelado.

É importante verificar mangueiras, tubos, válvulas de retenção, separador de óleo e elementos do respiro quanto a restrições ou obstruções em temperaturas em ambientes extremamente frios. Se o Código de Falha 555 se tornar ativo devido a um filtro obstruído antes do intervalo de manutenção ser alcançado ou se o filtro fica obstruído frequentemente, consulte o diagrama do sintoma de falha Excesso de Gases (Sopro) no Cárter.

Consulte o diagnóstico do Código de Falha 555.

Última Modificação: 12-DEZEMBRO-2016


Pressão no Cárter - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 556

Pressão no Cárter - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 556 PID: P101 SPN: 101 FMI: 0/0 LÂMPADA: Vermelha SRT: | Pressão no Cárter de Óleo - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo Detectada pressão alta no cárter. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão no Cárter

Descrições do Circuito

O sensor da pressão no cárter é utilizado para monitorar a pressão no cárter. O módulo de controle do motor (ECM) fornece ao sensor de pressão no cárter 5 volts de tensão de referência. Quando a pressão no cárter for baixa, a tensão do sinal do sensor é baixa. Quando a pressão no cárter for alta, a tensão do sinal do sensor é próxima à tensão de referência de 5 volts. O ECM monitora a tensão do circuito do sinal de pressão no cárter para calcular a pressão do ar dentro do cárter.

Localização do Componente

O sensor de pressão no cárter está localizado próximo ao elemento de desaeração do cárter.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão no cárter estava acima de um valor calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente após o diagnóstico ser executado e falhar.
  • A saída do torque do motor será reduzida para proteger o motor da pressão excessiva no cárter.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Filtro do respiro do cárter precisa ser trocado
  • Sensor da pressão no cárter defeituoso.
  • Separador de óleo do respiro do cárter com restrição ou obstruído
  • Tubo de dreno de óleo do respiro do cárter ou válvula de retenção obstruída ou com restrição
  • Tubo de sucção do respiro do cárter com restrição ou obstruído
  • Tubo do respiro do cárter com restrição, obstruído ou congelado.

É importante verificar mangueiras, tubos, válvulas de retenção, separador de óleo e elementos do respiro quanto a restrições ou obstruções em temperaturas em ambientes extremamente frios. Se o Código de Falha 555 se tornar ativo devido a um filtro obstruído antes do intervalo de manutenção ser alcançado ou se o filtro fica obstruído frequentemente, consulte o diagrama do sintoma de falha Excesso de Gases (Sopro) no Cárter.

Consulte o diagnóstico do Código de Falha 556.

Última Modificação: 12-DEZEMBRO-2016


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 559

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 559 PID: P157 SPN: 157 FMI: 1/18 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. O ECM detectou que a pressão do combustível é menor que a pressão comandada. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito do Sensor da Pressão na Galeria de Medição de Débito do Injetor

Descrições do Circuito

O sensor de pressão de alimentação de combustível responde às mudanças de pressão na common rail. O sensor de pressão de alimentação de combustível tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno. O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão na common rail, usando um circuito de alimentação comum dos sensores. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor de pressão na common rail. A tensão do sinal do sensor varia de acordo com a pressão na common rail. O ECM detecta uma tensão baixa de sinal sob altas pressões na common rail. O ECM detecta uma tensão alta de sinal em condições de baixas pressões na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

  • A segunda parte é executada continuamente enquanto o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão medida é menor que a pressão comandada na common rail em pelo menos 100 bar [1450 psi] durante 7 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Restrição alta na entrada do combustível
  • Pressão de saída da bomba de engrenagens de nível baixo de combustível
  • Ar no combustível
  • Válvula de alívio de pressão na common rail com vazamento.
  • Bomba de combustível de alta pressão defeituoso
  • Injetores de combustível e/ou conectores do injetor de combustível vazando.
Consulte o diagnóstico do Código de Falha 559.

Última Modificação: 12-DEZEMBRO-2016


Regeneração Ativa do Filtro de Particulados de Diesel Inibida devido ao Limite de Tempo do Sistema - Condição existente

Código de Falha 5616

Regeneração Ativa do Filtro de Particulados de Diesel Inibida devido ao Limite de Tempo do Sistema - Condição existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5616 PID: SPN: 3713 FMI: 11/31 LÂMPADA: Manutenção SRT: | Regeneração Ativa do Filtro de Particulados de Diesel Inibida devido ao Limite de Tempo do Sistema - Condição existente O sistema não foi capaz de realizar uma regeneração ativa do filtro de particulados de diesel do pós-tratamento. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor

Descrições do Circuito

O sistema de pós-tratamento monitora a carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento. Em condições normais de operação, o filtro de particulados de diesel do sistema de pós-tratamento é autolimpante, onde a fuligem é convertida em dióxido de carbono, nitrogênio e água. Sob condições de operação com carga leve, pode ser necessário realizar uma regeneração estacionária do filtro de particulados de diesel do sistema de pós-tratamento. A carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento é estimada através da utilização do sensor da pressão diferencial do sistema de pós-tratamento e a saída calculada de fuligem calculada do motor.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando o motor está operando e o ECM está requisitando a regeneração ativa do filtro de particulados de diesel do sistema de pós-tratamento está ocorrendo.

Condições para Configurar os Códigos de Falha

O ECM detectou que o sistema está requisitando uma regeneração ativa do filtro de particulados de diesel do pós-tratamento por um período longo de tempo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz branca de manutenção (MAINTENANCE) ou pisca a luz âmbar de verificação do motor (CHECK ENGINE), indicando uma condição de manutenção imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e execute o Teste de Regeneração do Filtro de Particulados de Diesel do Sistema de Pós-tratamento da ferramenta eletrônica de serviço INSITE™.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação/manutenção do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Esse código de falha é uma informação somente indicando que o sistema está requisitando uma regeneração ativa do sistema de pós-tratamento, mas é incapaz de realizá-la.

Consulte o diagnóstico do Código de Falha 5616.

Última Modificação: 12-DEZEMBRO-2016


Pressão Diferencial do Filtro de Particulados de Diesel 1 do Sistema de Pós-tratamento - Taxa Anormal de Alteração

Código de Falha 5715

Pressão Diferencial do Filtro de Particulados de Diesel 1 do Sistema de Pós-tratamento - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5715 PID: SPN: 3251 FMI: 10/10 LÂMPADA: Âmbar SRT: | Sensor da Pressão Diferencial do Filtro de Particulados de Diesel 1 do Sistema de Pós-tratamento - Taxa Anormal de Alteração O sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento está lendo um valor inválido quando a chave de ignição é ligada ou durante a operação do motor. | A regeneração ativa do filtro de particulados de diesel do pós-tratamento será desabilitada.
Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento fornece um sinal ao ECM no circuito do sinal do sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento A tensão do sinal desse sensor muda dependendo da pressão diferencial através do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel. É um sensor combinado que detecta tanto a pressão diferencial do filtro de particulados de diesel quanto a pressão de saída. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes:

  • Uma parte é executada quando a chave de ignição é colocada na posição ON e antes da partida do motor.
  • A segunda parte é executada continuamente enquanto o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento está maior que 1,5 kpa [0,44 pol Hg] quando a chave de ignição é ligada, ou não muda com as condições do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É utilizado o valor padrão para a pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 2 minutos. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Leitura do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento "preso" na faixa de operação.
  • Alta resistência no sinal do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento ou nas linhas de retorno.
  • Tubos do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento desconectados ou defeituosos.
  • Pórticos do sensor da pressão diferencial do sistema de pós-tratamento obstruídos podem causar este código de falha se pressão for retida no pórtico após o desligamento do motor.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 5715.

Última Modificação: 12-DEZEMBRO-2016


Pressão da Saída do Filtro de Particulados de Diesel 1 do Sistema de Pós-tratamento - Taxa Anormal de Alteração

Código de Falha 5716

Pressão da Saída do Filtro de Particulados de Diesel 1 do Sistema de Pós-tratamento - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5716 PID: SPN: 3610 FMI: 10/10 LÂMPADA: Âmbar SRT: | Pressão da Saída do Filtro de Particulados de Diesel 1 do Sistema de Pós-tratamento - Taxa Anormal de Alteração O sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento está lendo um valor inválido quando a chave de ignição é ligada ou durante a operação do motor. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão de Saída do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento fornece um sinal ao ECM no circuito do sinal do sensor de pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento. A tensão do sinal desse sensor muda dependendo da pressão na saída do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento é montado no filtro de particulados de diesel. É um sensor combinado que detecta tanto a pressão diferencial do filtro de particulados de diesel quanto a pressão de saída. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes:

  • Uma parte é executada quando a chave de ignição é colocada na posição ON e antes da partida do motor.
  • A segunda parte é executada continuamente enquanto o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão na saída do filtro de particulados de diesel do sistema de pós-tratamento está maior que 1,5 kpa [0,22 psi] ou menor que -1,5 kpa [0,22 psi] quando a chave de ignição é ligada, ou não muda com as condições do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo utilizando um Teste de Estrada para Diagnóstico, utilize uma rota que incorpore os estilos de guiar em estradas e cidade. Pode ser necessário carregar a unidade para que alguns diagnósticos sejam executados no ECM.
  • Para validar o reparo utilizando um Dinamômetro de Chassi, utilize uma rotina que incorpore eventos de monitoramento e aceleração, operação tipo estável e carga. Isto simulará a dirigibilidade normal e permitirá que os diagnósticos no ECM sejam realizados.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Leitura do sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento "preso" na faixa de operação.
  • Alta resistência no sinal do sensor da pressão de saída do filtro de particulados de diesel do sistema de pós-tratamento ou nas linhas de retorno.
  • Pressão de saída do filtro de particulados de diesel maior que a esperada.
  • Excesso de depósitos de DEF no tubo de decomposição do sistema de pós-tratamento.
  • Pórticos do sensor da pressão de saída do sistema de pós-tratamento obstruídos podem causar este código de falha se pressão for retida no pórtico após o desligamento do motor.

Nota: É possível tornar esta falha ativa no ambiente da oficina fazendo uma ciclagem da chave de ignição com o tubo de escape conectado a um sistema de ventilação de escape.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 5716.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Relé do Motor de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 584

Circuito do Relé do Motor de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 584 PID: S39 SPN: 677 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Relé de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado um circuito aberto ou tensão alta no circuito de travamento do motor de partida. | O motor não dará partida ou não terá proteção de travamento do motor de partida.
Circuito do relé de travamento do motor de partida

Descrições do Circuito

O relé de travamento do motor de partida é controlado pelo módulo de controle eletrônico (ECM) através do circuito se sinal do relé de travamento do motor de partida. O relé impede que o motor de partida seja acoplado quando o motor está funcionando. O circuito de retorno do relé depende da fiação do OEM. Ele pode ser ligado de volta ao ECM em alguns veículos ou ligado no chassi ou no massa do bloco em outros. Consulte o diagrama elétrico do OEM para obter detalhes sobre o circuito de retorno. O circuito do relé de travamento do motor partida utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Localização do Componente

O relé de travamento do motor de partida é instalado pelo OEM do veículo. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o sinal do pulso de onda de largura modulada (PWM) do relé de travamento do motor de partida NÃO estava na tensão do sistema quando o sinal do pulso de onda de largura modulada (PWM) foi ativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O recurso Relé de travamento do motor de partida será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O ECM monitora o nível de tensão neste circuito. Se detectar uma tensão quando o sinal é desligado, o ECM registrará este código de falha. Esta falha pode ser causada por:

  • Circuito aberto no relé de travamento do motor de partida, no chicote do OEM ou nos conectores
  • Curto-circuito com uma fonte de tensão no chicote do OEM ou no relé.

Esta falha também pode se tornar ativa se o recurso de proteção de sobregiro (travamento do motor de partida) estiver habilitado, mas o motor/ECM não está conectado para dar suporte.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 584.

Última Modificação: 12-DEZEMBRO-2016


Circuito do Relé do Motor de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 585

Circuito do Relé do Motor de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 585 PID: S39 SPN: 677 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Relé de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de travamento do motor de partida. | O motor não dará partida ou não terá proteção de travamento do motor de partida.
Circuito do Acionador do Relé de Travamento do Motor de Partida

Descrições do Circuito

O relé de travamento do motor de partida é controlado pelo módulo de controle eletrônico (ECM) através do circuito se sinal do relé de travamento do motor de partida. O relé impede que o motor de partida seja acoplado quando o motor está funcionando. O circuito de retorno do relé depende da fiação do OEM. Ele pode ser ligado de volta ao ECM em alguns veículos ou ligado no chassi ou no massa do bloco em outros. Consulte o diagrama elétrico do OEM para obter detalhes sobre o circuito de retorno. O circuito do relé de travamento do motor partida utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Localização do Componente

O relé de travamento do motor de partida é instalado pelo OEM do veículo. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o sinal do pulso de onda de largura modulada (PWM) do relé de travamento do motor de partida estava na tensão do sistema quando o sinal do pulso de onda de largura modulada (PWM) foi desativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O recurso Relé de travamento do motor de partida será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O ECM monitora o nível de tensão neste circuito. Se detectar uma tensão baixa quando o sinal é comandado para ser ativado, o ECM registrará este código de falha. Este código de falha pode ser causado por um curto-circuito com o massa no relé de travamento do motor de partida, no chicote do OEM ou nos conectores.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 585.

Última Modificação: 12-DEZEMBRO-2016


Rotação do Turbocompressor 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 595

Rotação do Turbocompressor 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 595 PID: P103 SPN: 103 FMI: 0/16 LÂMPADA: Âmbar SRT: | Rotação do Turbocompressor 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo O ECM detectou rotação alta do turbocompressor. | Possível redução do desempenho do motor.
Circuito do Sensor da Rotação do Turbocompressor

Descrições do Circuito

O sensor da rotação do turbocompressor é um sensor de rotação de relutância variável. O mesmo consiste em um fio de bobina e um núcleo de ferro. A marca de referência no eixo do turbocompressor é uma superfície plana no centro do eixo. Quando uma referência no eixo do turbocompressor passa pelo sensor de rotação, é gerado um sinal. O módulo de controle eletrônico (ECM) interpreta esse sinal e o converte em uma leitura de rotação do turbocompressor.

Localização do Componente

O sensor da rotação do turbocompressor é montado na carcaça central do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do turbocompressor é maior que 150.000 rpm durante mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O ECM estima a rotação do turbocompressor.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e utilize o pedal do acelerador, acelere a rotação do motor até a rotação máxima livre (100 por cento) e mantenha-a nesse nível por pelo menos 20 segundos.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor de rotação do turbocompressor danificado
  • Chicote do motor danificado
  • ECM danificado.

Se a falha ocorrer intermitentemente, procure por um circuito aberto intermitente ou curtos-circuitos no circuito do sensor de rotação do turbocompressor (inclusive no conector rabo-de-porco do sensor).

Consulte o diagnóstico do Código de Falha 595.

Última Modificação: 12-DEZEMBRO-2016


Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 596

Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 596 PID: P167 SPN: 167 FMI: 0/16 LÂMPADA: Âmbar SRT: | Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo Detectada tensão alta da bateria pelo recurso de monitoramento de tensão da bateria. | Nenhum quanto ao desempenho.
Circuito da Alimentação Não-Comutada da Bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é parte do recurso Monitor de tensão da bateria. O ECM poderá aumentar a rotação de marcha lenta e desativar o interruptor de decremento de marcha lenta se a aceleração de marcha lenta estiver habilitada. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os ajustes do recurso Monitor da Tensão da Bateria. A desabilitação do recurso Monitor de tensão da bateria também desabilitará este código de falha.

Certifique-se de que a alimentação (+) da bateria do ECM seja fornecida diretamente pela bateria e não pelo motor de partida.

Possível causa deste código de falha:

  • Baterias sobrecarregadas causadas por um alternador ou regulador defeituoso.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 596.

Última Modificação: 12-DEZEMBRO-2016


Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 597

Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 597 PID: P167 SPN: 167 FMI: 1/18 LÂMPADA: Âmbar SRT: | Voltagem do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O recurso de monitoramento de tensão da bateria detectou tensão baixa da bateria. | Nenhum quanto ao desempenho.
Circuito da Alimentação Não-Comutada da Bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria é menor que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha é parte do recurso Monitor de tensão da bateria. O ECM poderá aumentar a rotação de marcha lenta e desativar o interruptor de decremento de marcha lenta se a Aceleração de Marcha Lenta estiver habilitada. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os ajustes do recurso Monitor da Tensão da Bateria. A desabilitação do recurso Monitor de tensão da bateria também desabilitará este código de falha.

Certifique-se de que a alimentação da bateria não comutada do ECM seja fornecida diretamente pela bateria e não pelo motor de partida.

Possíveis causas deste código de falha:

  • Baterias descarregadas causadas por um alternador ou regulador defeituoso.
  • Dispositivos de alta corrente no veículo, como amplificadores de rádio CB, várias lâmpadas exteriores, ou outros acessórios.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 597.

Última Modificação: 12-DEZEMBRO-2016


Sensor da Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 6127

Sensor da Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 6127 PID: SPN: 636 FMI: 2/2 LÂMPADA: Âmbar SRT: | Desalinhamento Mecânico entre Sinais de Rotação/Posição da árvore de manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste. O sinal de posição do motor informado pelos sensores de posição da árvore de manivelas e do eixo comando de válvulas não correspondem. | O recurso de ajuste de ganho será desabilitado, e um valor padrão de zero será utilizado. Possível queda de desempenho.
Circuitos do Sensor da Posição da Árvore de Manivelas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que as entradas dos sinais de posição da árvore de manivelas e do eixo comando de válvulas para o ECM estão invertidas.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto e então pare o motor.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor defeituoso
Consulte o diagnóstico do Código de Falha 6127.

Última Modificação: 12-DEZEMBRO-2016


Intervalo de Troca de Óleo do Motor - Condição Existente

Código de Falha 649

Intervalo de Troca de Óleo do Motor - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 649 PID: S115 SPN: 1378 FMI: 11/31 LÂMPADA: Manutenção SRT: | Intervalo de troca de óleo do motor - Condição existente. Troca do óleo do motor e do filtro. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O módulo de controle eletrônico (ECM) informa o motorista sobre um evento de manutenção utilizando os limites do intervalo de troca de óleo lubrificante do recurso Monitor de Manutenção.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que o óleo do motor e o filtro necessitam ser trocados com base no ajuste programável do Monitor de Manutenção.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz branca de manutenção (MAINTENANCE) ou pisca a luz âmbar de verificação do motor (CHECK ENGINE), indicando uma condição de manutenção imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

Utilize a ferramenta eletrônica de serviço INSITE para reinicializar o Monitor de Manutenção.

  • O ECM apagará a luz âmbar de verificação/manutenção do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha somente se tornará ativo se o Monitor de Manutenção estiver habilitado na ferramenta eletrônica de serviço INSITE™. Certifique-se de que o óleo e o filtro de óleo sejam trocados antes de apagar o código de falha.

Consulte o diagnóstico do Código de Falha 649.

Última Modificação: 12-DEZEMBRO-2016


Rotação do Motor - Causa Principal Desconhecida

Código de Falha 6595

Rotação do Motor - Causa Principal Desconhecida

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 6595 PID: SPN: 190 FMI: 11/11 LÂMPADA: Nenhum SRT: | Rotação do Motor - Causa Principal Desconhecida O módulo de controle do motor detectou que os sinais do sensor primário e de reserva de rotação perderam sincronização e estão conectados inversamente. | Motor pode desligar.
Sensor da Rotação/Posição da Árvore de Manivelas e Sensor da Rotação/Posição do Eixo Comando de Válvulas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor está operando ou durante o giro de partida.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda do sinal do sensor de rotação/posição do motor.

Ação tomada quando o código de falha está ativo

  • Para motores com diagnóstico a bordo (OBD), o ECM acenderá a lâmpada indicadora de falha de funcionamento (MIL) imediatamente quando o diagnóstico for executado e falhar.
  • O motor pode não dar partida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que os conectores dos sensores de posição da árvore de manivelas e do eixo comando de válvulas perderam sincronização ou estão conectados de maneira invertida no chicote.

Consulte o diagnóstico do Código de Falha 6595.

Última Modificação: 12-DEZEMBRO-2016


Sensor de Posição do Motor - Frequência, Largura de Pulso ou Período Anormais

Código de Falha 6712

Sensor de Posição do Motor - Frequência, Largura de Pulso ou Período Anormais

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 6712 PID: SPN: 636 FMI: 8/8 LÂMPADA: Âmbar SRT: | Desalinhamento Mecânico entre Sinais de Rotação/Posição da árvore de manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste. O sinal de posição do motor informado pelos sensores de posição da árvore de manivelas e do eixo comando de válvulas não correspondem. | O recurso de ajuste de ganho será desabilitado, e um valor padrão de zero será utilizado. Possível queda de desempenho.
Circuitos do Sensor da Posição da Árvore de Manivelas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a posição da árvore de manivelas não corresponde à informação do sinal de posição do eixo comando de válvulas.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Este código de falha pode somente se tornar ativo quando o TGV for removido ou substituído, e não instalado corretamente. O alinhamento da engrenagem entre o atuador e carcaça do turbocompressor não está correto. O procedimento correto de instalação deve ser seguido ao se substituir o atuador do TGV.

Consulte o diagnóstico do Código de Falha 6712.

Última Modificação: 12-DEZEMBRO-2016


Sensor de Posição do Motor - Condição Existente

Código de Falha 6713

Sensor de Posição do Motor - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 6713 PID: SPN: 636 FMI: 31/31 LÂMPADA: Âmbar SRT: | Desalinhamento Mecânico entre Sinais de Rotação/Posição da árvore de manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste. O sinal de posição do motor informado pelos sensores de posição da árvore de manivelas e do eixo comando de válvulas não correspondem. | O recurso de ajuste de ganho será desabilitado, e um valor padrão de zero será utilizado. Possível queda de desempenho.
Circuitos do Sensor da Posição da Árvore de Manivelas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a posição da árvore de manivelas não corresponde à informação do sinal de posição do eixo comando de válvulas.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor defeituoso
Consulte o diagnóstico do Código de Falha 6713.

Última Modificação: 12-DEZEMBRO-2016


Rotação do Turbocompressor 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 687

Rotação do Turbocompressor 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 687 PID: P103 SPN: 103 FMI: 1/18 LÂMPADA: Âmbar SRT: | Rotação do Turbocompressor 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O ECM detectou rotação lenta do turbocompressor. | Possível redução do desempenho do motor.
Circuito do Sensor da Rotação do Turbocompressor

Descrições do Circuito

O sensor da rotação do turbocompressor é um sensor de rotação de relutância variável. O mesmo consiste em um fio de bobina e um núcleo de ferro. A marca de referência no eixo do turbocompressor é uma superfície plana no centro do eixo. Quando uma referência no eixo do turbocompressor passa pelo sensor de rotação, é gerado um sinal. O módulo de controle eletrônico (ECM) interpreta esse sinal e o converte em uma leitura de rotação do turbocompressor.

Localização do Componente

O sensor da rotação do turbocompressor é montado na carcaça central do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do turbocompressor é menor que 3000 rpm durante mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • O ECM estima a rotação do turbocompressor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Os itens que podem ativar este código de falha são:

  • Sensor de rotação do turbocompressor danificado
  • Chicote do motor danificado
  • ECM danificado.

Se a falha ocorrer intermitentemente, procure por um circuito aberto intermitente ou curtos-circuitos no circuito do sensor de rotação do turbocompressor (inclusive no conector rabo-de-porco do sensor). Para apagar o código de falha, a relação entre pressão de admissão e pressão ambiente deve estar acima de 1,19:1 por pelo menos 30 segundos consecutivos. Esta condição somente pode ser alcançada durante um teste de direção quando o motor está sob carga.

Operar o motor em marcha lenta ou máxima livre enquanto estiver na condição estacionária não irá gerar carga suficiente para manter a pressão de admissão 1,19 vezes maior que a pressão ambiente por 30 segundos consecutivos. .

Apesar de ser possível que a causa deste código de falha seja uma falha do ECM, isto é muito improvável. A substituição do ECM deveria somente ser considerada como último recurso, se nenhum outro reparo obteve sucesso na tentativa de apagar o código de falha.

Em casos muito raros, foi mostrado que o turbocompressor pode causar a ativação deste código de falha, e a substituição do turbocompressor pode ser a única maneira de apagá-lo.

Consulte o diagnóstico do Código de Falha 687.

Última Modificação: 12-DEZEMBRO-2016


Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Código de Falha 689

Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 689 PID: P190 SPN: 190 FMI: 2/2 LÂMPADA: Âmbar SRT: | Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos. O ECM detectou um erro no sinal do sinal da rotação do motor. | Possível redução do desempenho do motor.
Circuito de Rotação/Posição da Árvore de Manivelas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda do sinal do sensor de rotação/posição da árvore de manivelas enquanto o motor está funcionando.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM usará o sensor de reserva de rotação do motor para o sinal de rotação do motor.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

As possíveis causas desta falha incluem:

  • Circuito aberto ou curto-circuito dos fios de alimentação de +5-VCC, de sinal ou de retorno do chicote do motor
  • Sensor de rotação do motor danificado ou defeituoso.
  • Roda sinalizadora danificada
  • A folga de ar do sensor que é pequena demais ou grande demais.
Consulte o diagnóstico do Código de Falha 689.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 691

Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 691 PID: P351 SPN: 1172 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no sinal do circuito do sensor da temperatura do ar de admissão do compressor do turbocompressor. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura na Entrada do Compressor do Turbocompressor

Descrições do Circuito

O sensor de temperatura na entrada do compressor do turbocompressor é um sensor de resistência variável e é usado para medir a temperatura do ar que entra na admissão do compressor do turbocompressor. O módulo de controle eletrônico (ECM) fornece 5-VCC para o circuito de sinal da temperatura de admissão do compressor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar.

Localização do Componente

O sensor da temperatura na entrada do compressor do turbocompressor está localizado na entrada do compressor do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura na admissão do compressor está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • É assumido um valor padrão para a leitura da temperatura na entrada do compressor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar de admissão do compressor do turbocompressor compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 691, verifique se há vários códigos de falha. Pode ser utilizado um chicote de extensão entre o chicote principal do motor e o sensor da temperatura do ar de admissão do compressor do turbocompressor dependendo do arranjo do turbocompressor.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão
  • Sensor defeituoso.
Consulte o diagnóstico do Código de Falha 691.

Última Modificação: 12-DEZEMBRO-2016


Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 692

Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 692 PID: P351 SPN: 1172 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no sinal do circuito do sensor da temperatura do ar de admissão do compressor do turbocompressor. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura na Entrada do Compressor do Turbocompressor 1

Descrições do Circuito

O sensor de temperatura na entrada do compressor do turbocompressor é um sensor de resistência variável e é usado para medir a temperatura do ar que entra na admissão do compressor do turbocompressor. O módulo de controle eletrônico (ECM) fornece 5-VCC para o circuito de sinal da temperatura de admissão do compressor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar.

Localização do Componente

O sensor da temperatura na entrada do compressor do turbocompressor está localizado na entrada do compressor do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura na admissão do compressor está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

O ECM acenderá a Luz Indicadora de Falha (MIL) por um período curto de tempo com o código de falha ativo.

  • É assumido um valor padrão para a leitura da temperatura na entrada do compressor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar de admissão do compressor do turbocompressor compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 692, verifique se há vários códigos de falha. Pode ser utilizado um chicote de extensão entre o chicote principal do motor e o sensor da temperatura do ar de admissão do compressor do turbocompressor dependendo do arranjo do turbocompressor.

Possíveis causas deste código de falha:

  • Circuito de sinal em curto com o massa no chicote
  • Circuito de sinal em curto com o retorno ou a massa no sensor
  • Sensor defeituoso.
Consulte o diagnóstico do Código de Falha 692.

Última Modificação: 12-DEZEMBRO-2016


Temperatura na Entrada do Compressor do Turbocompressor 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 693

Temperatura na Entrada do Compressor do Turbocompressor 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 693 PID: P351 SPN: 1172 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura na Entrada do Compressor do Turbocompressor 1 - Dados Inválidos, Intermitentes ou Incorretos O sensor de temperatura na entrada do compressor do turbo detectou uma temperatura alta demais ou baixa demais para as condições de operação. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura na Entrada do Compressor do Turbocompressor 1

Descrições do Circuito

O sensor de temperatura na entrada do compressor do turbocompressor é um sensor de resistência variável e é usado para medir a temperatura do ar que entra na admissão do compressor do turbocompressor. O módulo de controle eletrônico (ECM) fornece 5-VCC para o circuito de sinal da temperatura de admissão do compressor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar.

Localização do Componente

O sensor da temperatura na entrada do compressor do turbocompressor está localizado na entrada do compressor do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes:

  • A primeira parte é executada quando a chave de ignição é ligada após 8 horas de inatividade do motor, durante as quais a chave permaneceu desligada.
  • A segunda parte é executada continuamente enquanto o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da temperatura de admissão do compressor é demasiadamente alta ou baixa para as condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a Luz Indicadora de Falha (MIL) após um período longo de tempo com o código de falha ativo.
  • É assumido um valor padrão para a leitura da temperatura na entrada do compressor.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Se o código de falha não for desativado, pode ser necessário aguardar um período de inatividade de 8 horas do motor com a chave de ignição desligada (posição OFF), e então ligar a chave (ON) para que a segunda parte do diagnóstico seja executada.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor de temperatura de admissão do compressor 'preso' na faixa de operação
  • Resistência alta nas linhas de sinal ou de retorno do sensor de temperatura de admissão do compressor.
  • Falha do ECM.

Se houver uma falha ativa ou muito recentemente inativa de Líquido de Arrefecimento Baixo, por favor certifique-se de que a baixa do líquido de arrefecimento esteja adequadamente resolvida e todo o ar esteja fora do sistema antes do diagnóstico de falhas.

Consulte o diagnóstico do Código de Falha 693.

Última Modificação: 12-DEZEMBRO-2016


Desalinhamento Mecânico entre Sinais de Rotação/Posição da Árvore de Manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 731

Desalinhamento Mecânico entre Sinais de Rotação/Posição da Árvore de Manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 731 PID: S64 SPN: 723 FMI: 7/7 LÂMPADA: Âmbar SRT: | Desalinhamento Mecânico entre Sinais de Rotação/Posição da árvore de manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste. O sinal de posição do motor informado pelos sensores de posição da árvore de manivelas e do eixo comando de válvulas não correspondem. | Possível redução do desempenho do motor.
Circuitos do Sensor da Rotação/Posição da Árvore de Manivelas e do Sensor da Rotação/Posição do Eixo Comando de Válvulas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a posição da árvore de manivelas não corresponde à informação do sinal de posição do eixo comando de válvulas.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O ECM monitora a posição do dente que falta na referência do sensor de rotação da árvore de manivelas e na referência do sensor de rotação do eixo comando de válvulas. Se as duas posições não corresponderem, o ECM determina que há um desalinhamento mecânico entre os dois sensores.

Possíveis causas deste código de falha:

  • Os anéis indicadores do sensor de rotação do motor estão soltos ou não alinhados corretamente
  • Desalinhamento mecânico.
Consulte o diagnóstico do Código de Falha 731.

Última Modificação: 12-DEZEMBRO-2016


Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 778

Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 778 PID: S64 SPN: 723 FMI: 2/2 LÂMPADA: Âmbar SRT: | Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos. O ECM detectou perda de sinal do sensor de posição do eixo comando de válvulas. | Possível redução do desempenho do motor.
Circuito do sensor de rotação/posição do motor no eixo comando de válvulas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição do eixo comando de válvulas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição do eixo comando de válvulas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o ressalto indicador de rotação do eixo comando de válvulas passa pelo sensor. O ECM converte esse sinal em uma valor de rotação do motor e determina a posição do motor. Este sensor é usado como um sensor de reserva se houver perda do sinal do sensor primário de rotação/posição da árvore de manivelas.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda do sinal do sensor de rotação/posição do eixo comando de válvulas enquanto o motor está funcionando.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após quatro ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

As possíveis causas desta falha incluem:

  • Circuito aberto ou curto-circuito dos fios de alimentação de 5 volts, de sinal ou de retorno do chicote do motor
  • Sensor de posição do eixo comando de válvulas danificado ou defeituoso.
  • Ressalto indicador de rotação danificado.
  • A folga de ar do sensor que é pequena demais ou grande demais.
Consulte o diagnóstico do Código de Falha 778.

Última Modificação: 12-DEZEMBRO-2016


CÓDIGO DE FALHA 1144 - Cilindro 5 do Acionador do Solenoide do Injetor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | B6.7 CM2350 B148B | 5411262
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B148B | 5411262
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1144 ativo?
 | PASSO 1B. Verifique se há códigos de falha do circuito do injetor. | Códigos de Falha 322, 323, 324, 325, 331, 332, 451 e 452 ativos ou contagens inativas?
PASSO 2. | Diagnósticos dos injetores. |
 | PASSO 2A. Verifique se há códigos de falha ativos. | Código de Falha 1144 presente juntamente com sintomas do motor?
 | PASSO 2B. Faça o Teste de Diagnóstico de Corte de Um Único Cilindro. | Sintoma atribuído ao cilindro 5?
PASSO 3. | Verificações do sistema de combustível. |
 | PASSO 3A. Verifique se há códigos de falha ativos. | Códigos de Falha 1139, 1141, 1142, 1143, ou 1145 ativos ou inativos sem outros sintomas de desempenho?
 | PASSO 3B. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3C. Verifique o circuito do sensor de pressão do combustível na common rail. | Sinal do sensor de pressão do combustível inválido?
PASSO 4. | Verificações do sistema de combustível. |
 | PASSO 4A. Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida | A pressão do combustível na common rail medida varia mais de ± 100 bar [± 1450 psi] que a pressão do combustível na common rail comandada?
 | PASSO 4B. Meça o fluxo de dreno de combustível da bomba de combustível de alta pressão. | O fluxo de dreno de combustível da bomba de combustível de alta pressão é maior que o especificado?
 | PASSO 4C. Verifique a restrição na linha de dreno do combustível. | Restrição na linha de dreno maior que a especificação?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1144 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha do circuito do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do circuito do injetor.

  • Verifique se há códigos de falha do sensor de pressão de combustível.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 322, 323, 324, 325, 331, 332, 451 e 452 ativos ou contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Diagnósticos dos injetores.

Passo Assistido 2A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

O Código de Falha 1144 estava ativo no passo 1A?

Investigar reclamação do cliente quanto a operação irregular, batida do motor, falha de ignição do motor, ou qualquer coisa que possa ser atribuída a um único cilindro.

Código de Falha 1144 presente juntamente com sintomas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 3A

Passo Assistido 2B - Faça o Teste de Diagnóstico de Corte de Um Único Cilindro.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor em marcha lenta.

Ação

Use uma ferramenta eletrônica de serviço INSITE™ para fazer um Teste de Diagnóstico de Corte de um Único Cilindro.

  • Funcione o motor nas condições em que o problema ocorre.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para realizar o teste de corte de cilindros para desabilitar cada injetor.

Sintoma atribuído ao cilindro 5?
SIM NÃO

Substitua o injetor de combustível número 5.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verificações do sistema de combustível.

Passo Assistido 3A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1139, 1141, 1142, 1143, ou 1145 ativos ou inativos sem outros sintomas de desempenho?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 5A

Passo Assistido 3B - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione sensor da pressão na common rail e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3C

Passo Assistido 3C - Verifique o circuito do sensor de pressão do combustível na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a leitura do sensor de pressão na common rail.

  • Faça um teste de balanço do circuito do sensor da pressão na common rail do ECM ao sensor da pressão na common rail. A pressão na common rail permanecerá contínua em um circuito bom.

Sinal do sensor de pressão do combustível inválido?
SIM NÃO

Foi detectado um circuito aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verificações do sistema de combustível.

Passo Assistido 4A - Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.
  • Opere o motor em marcha lenta.

Ação

Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida

  • Utilize uma ferramenta eletrônica de serviço para monitorar a Pressão Comandada do Combustível na Common Rail e a Pressão Medida do Combustível na Common Rail enquanto o motor funciona em marcha lenta.
  • Quando monitorar, observe se qualquer acessório acionado pelo motor (compressor do ar-condicionado, compressor de ar, embreagem do ventilador, etc.) é LIGADO. Além disso, observe quaisquer acessórios que aplicam demanda/carga sobre o alternador (aquecedor do ar de admissão, acessórios do veículo, etc.). Esses itens podem afetar o resultado desta verificação. A carga sobre o motor deve ser constante.

A pressão do combustível na common rail medida varia mais de ± 100 bar [± 1450 psi] que a pressão do combustível na common rail comandada?

SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 4B

Passo Assistido 4B - Meça o fluxo de dreno de combustível da bomba de combustível de alta pressão.

Condições

  • Use o seguinte procedimento. Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

Ação

Verifique o fluxo do retorno do combustível de alta pressão na common rail.

  • Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

O fluxo de dreno de combustível da bomba de combustível de alta pressão é maior que o especificado?
SIM NÃO

Substitua a bomba de alimentação de combustível de alta pressão. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 4C

Passo Assistido 4C - Verifique a restrição na linha de dreno do combustível.

Condições

  • Use o seguinte procedimento. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ação

Verifique a restrição na linha de dreno do combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Restrição na linha de dreno maior que a especificação?
SIM NÃO

Verifique as linhas de dreno de combustível do fabricante do equipamento original (OEM) para o tanque de combustível quanto ao tamanho correto, vazamentos, dobras ou obstruções, e os respiros do tanque de combustível quanto a obstruções.

Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO

Calibre o ECM para a última revisão de calibração disponível, mesmo que o ECM já contenha a última revisão disponível. Isto é necessário para reinicializar a contagem de códigos de falha. A contagem não será reinicializada através da utilização das funções de reinicialização da ferramenta eletrônica de serviço INSITE™. Não calibrar o ECM pode resultar um ocorrências repetidas deste código de falha. Consulte o Procedimento 019-032 na Seção 19.

Calibre o ECM para a última revisão de calibração disponível, mesmo que o ECM já contenha a última revisão disponível. Isto é necessário para reinicializar a contagem de códigos de falha. A contagem não será reinicializada através da utilização das funções de reinicialização da ferramenta eletrônica de serviço INSITE™. Não calibrar o ECM pode resultar um ocorrências repetidas deste código de falha. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 05-DEZEMBRO-2016


CÓDIGO DE FALHA 1145 - Cilindro 6 do Acionador do Solenoide do Injetor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | B6.7 CM2350 B148B | 5411262
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | B6.7 CM2350 B148B | 5411262
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1145 ativo?
 | PASSO 1B. Verifique se há códigos de falha do circuito do injetor. | Códigos de Falha 322, 323, 324, 325, 331, 332, 451 e 452 ativos ou contagens inativas?
PASSO 2. | Diagnósticos dos injetores. |
 | PASSO 2A. Verifique se há códigos de falha ativos. | Código de Falha 1145 presente juntamente com sintomas do motor?
 | PASSO 2B. Faça o Teste de Diagnóstico de Corte de Um Único Cilindro. | Sintoma atribuído ao cilindro 6?
PASSO 3. | Verificações do sistema de combustível. |
 | PASSO 3A. Verifique se há códigos de falha ativos. | Códigos de Falha 1139, 1141, 1142, 1143, ou 1144 ativos ou inativos sem outros sintomas de desempenho?
 | PASSO 3B. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3C. Verifique o circuito do sensor de pressão do combustível na common rail. | Sinal do sensor de pressão do combustível inválido?
PASSO 4. | Verificações do sistema de combustível. |
 | PASSO 4A. Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida | A pressão do combustível na common rail medida varia mais de ± 100 bar [± 1450 psi] que a pressão do combustível na common rail comandada?
 | PASSO 4B. Meça o fluxo de dreno de combustível da bomba de combustível de alta pressão. | O fluxo de dreno de combustível da bomba de combustível de alta pressão é maior que o especificado?
 | PASSO 4C. Verifique a restrição na linha de dreno do combustível. | Restrição na linha de dreno maior que a especificação?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1145 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha do circuito do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do circuito do injetor.

  • Verifique se há códigos de falha do sensor de pressão de combustível.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 322, 323, 324, 325, 331, 332, 451 e 452 ativos ou contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Diagnósticos dos injetores.

Passo Assistido 2A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

O Código de Falha 1145 estava ativo no passo 1A?

Investigar reclamação do cliente quanto a operação irregular, batida do motor, falha de ignição do motor, ou qualquer coisa que possa ser atribuída a um único cilindro.

Código de Falha 1145 presente juntamente com sintomas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 3A

Passo Assistido 2B - Faça o Teste de Diagnóstico de Corte de Um Único Cilindro.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor em marcha lenta.

Ação

Use uma ferramenta eletrônica de serviço INSITE™ para fazer um Teste de Diagnóstico de Corte de um Único Cilindro.

  • Funcione o motor nas condições em que o problema ocorre.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para realizar o teste de corte de cilindros para desabilitar cada injetor.

Sintoma atribuído ao cilindro 6?
SIM NÃO

Substitua o injetor de combustível número 6.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verificações do sistema de combustível.

Passo Assistido 3A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1139, 1141, 1142, 1143, ou 1144 ativos ou inativos sem outros sintomas de desempenho?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 5A

Passo Assistido 3B - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione sensor da pressão na common rail e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3C

Passo Assistido 3C - Verifique o circuito do sensor de pressão do combustível na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a leitura do sensor de pressão na common rail.

  • Faça um teste de balanço do circuito do sensor da pressão na common rail do ECM ao sensor da pressão na common rail. A pressão na common rail permanecerá contínua em um circuito bom.

Sinal do sensor de pressão do combustível inválido?
SIM NÃO

Foi detectado um circuito aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verificações do sistema de combustível.

Passo Assistido 4A - Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.
  • Opere o motor em marcha lenta.

Ação

Monitore a pressão do combustível na common rail comandada e a pressão do combustível na common rail medida

  • Utilize uma ferramenta eletrônica de serviço para monitorar a Pressão Comandada do Combustível na Common Rail e a Pressão Medida do Combustível na Common Rail enquanto o motor funciona em marcha lenta.
  • Quando monitorar, observe se qualquer acessório acionado pelo motor (compressor do ar-condicionado, compressor de ar, embreagem do ventilador, etc.) é LIGADO. Além disso, observe quaisquer acessórios que aplicam demanda/carga sobre o alternador (aquecedor do ar de admissão, acessórios do veículo, etc.). Esses itens podem afetar o resultado desta verificação. A carga sobre o motor deve ser constante.

A pressão do combustível na common rail medida varia mais de ± 100 bar [± 1450 psi] que a pressão do combustível na common rail comandada?

SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 4B

Passo Assistido 4B - Meça o fluxo de dreno de combustível da bomba de combustível de alta pressão.

Condições

  • Use o seguinte procedimento. Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

Ação

Verifique o fluxo do retorno do combustível de alta pressão na common rail.

  • Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

O fluxo de dreno de combustível da bomba de combustível de alta pressão é maior que o especificado?
SIM NÃO

Substitua a bomba de alimentação de combustível de alta pressão. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 4C

Passo Assistido 4C - Verifique a restrição na linha de dreno do combustível.

Condições

  • Use o seguinte procedimento. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ação

Verifique a restrição na linha de dreno do combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Restrição na linha de dreno maior que a especificação?
SIM NÃO

Verifique as linhas de dreno de combustível do fabricante do equipamento original (OEM) para o tanque de combustível quanto ao tamanho correto, vazamentos, dobras ou obstruções, e os respiros do tanque de combustível quanto a obstruções.

Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO

Calibre o ECM para a última revisão de calibração disponível, mesmo que o ECM já contenha a última revisão disponível. Isto é necessário para reinicializar a contagem de códigos de falha. A contagem não será reinicializada através da utilização das funções de reinicialização da ferramenta eletrônica de serviço INSITE™. Não calibrar o ECM pode resultar um ocorrências repetidas deste código de falha. Consulte o Procedimento 019-032 na Seção 19.

Calibre o ECM para a última revisão de calibração disponível, mesmo que o ECM já contenha a última revisão disponível. Isto é necessário para reinicializar a contagem de códigos de falha. A contagem não será reinicializada através da utilização das funções de reinicialização da ferramenta eletrônica de serviço INSITE™. Não calibrar o ECM pode resultar um ocorrências repetidas deste código de falha. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-NOVEMBRO-2016


CÓDIGO DE FALHA 235 - Nível do Líquido de Arrefecimento do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Diagnósticos do Sistema de Arrefecimento | Consulte o Procedimento 008-020 | B6.7 CM2350 B148B | 5411262
Tampa de Pressão do Radiador | Consulte o Procedimento 008-047 | B6.7 CM2350 B148B | 5411262
Arrefecedor de Recirculação do Gás de Escape (EGR) | Consulte o Procedimento 011-019 | B6.7 CM2350 B148B | 5411262
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B6.7 CM2350 B148B | 5411262

Precauções e Advertências

ADVERTÊNCIA

Não remova a tampa de pressão do radiador de um motor quente. Aguarde até que a temperatura do líquido de arrefecimento esteja abaixo de 50ºC [120ºF] antes de remover a tampa do radiador. Os borrifos ou o vapor de líquido de arrefecimento quente podem causar graves acidentes pessoais.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o nível do líquido de arrefecimento e se há perda. |
 | PASSO 1A. Inspecione o nível do líquido de arrefecimento. | Nível baixo do líquido de arrefecimento?
 | PASSO 1B. Inspecione os componentes do motor quanto a sinais de vazamento de líquido de arrefecimento. | Sinais de vazamentos externos de líquido de arrefecimento?
 | PASSO 1C. Verifique reclamações anteriores sobre perda de líquido de arrefecimento. | Nenhum vazamento externo de líquido de arrefecimento e o motor foi reparado anteriormente por reclamação de perda de líquido de arrefecimento?
PASSO 2. | Verifique o sensor do nível do líquido de arrefecimento por danos. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento por danos. | Danos ou falhas no sensor de nível do líquido de arrefecimento?
PASSO 3. | Verifique o circuito do sensor do nível do líquido de arrefecimento. |
 | PASSO 3A. Verifique se o circuito do sensor de nível de líquido de arrefecimento está aberto. | Resistência maior que 10 ohms?
 | PASSO 3B. Curto-circuito entre o pino e o massa no circuito do sensor de nível de líquido de arrefecimento. | Resistência menor que 100k ohms?
 | PASSO 3C. Curto-circuito entre pinos no circuito do sensor de nível de líquido de arrefecimento. | Resistência menor que 100k ohms?
PASSO 4. | Verifique se há vazamentos no componente do sistema de arrefecimento. |
 | PASSO 4A. Inspecione visualmente o componente do sistema de arrefecimento por vazamentos. | Vazamentos detectados em algum componente?
PASSO 5. | Verifique se há vazamentos no arrefecedor da EGR. |
 | PASSO 5A. Faça o teste de pressão do arrefecedor da EGR. | O arrefecedor da EGR atende às especificações no teste?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o nível do líquido de arrefecimento e se há perda.

Passo Assistido 1A - Inspecione o nível do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).

Ação

Inspecione o nível do líquido de arrefecimento. Consulte as informações de serviços do Fabricante do Equipamento Original (OEM).

Nível baixo do líquido de arrefecimento?
SIM NÃO

  • Para nível baixo de líquido de arrefecimento, adicione líquido de arrefecimento e inspecione os componentes do motor por traços de vazamentos de líquido de arrefecimento. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 1B

Ir para 2A

Passo Assistido 1B - Inspecione os componentes do motor quanto a sinais de vazamento de líquido de arrefecimento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos externos.

  • Inspecione se há vazamentos externos de líquido de arrefecimento.

Sinais de vazamentos externos de líquido de arrefecimento?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 1C

Passo Assistido 1C - Verifique reclamações anteriores sobre perda de líquido de arrefecimento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a reclamação sobre líquido de arrefecimento.

  • Verifique reclamações anteriores sobre perda de líquido de arrefecimento.

Nenhum vazamento externo de líquido de arrefecimento e o motor foi reparado anteriormente por reclamação de perda de líquido de arrefecimento?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4C

Ir para 6A

Passo Assistido 2 - Verifique o sensor do nível do líquido de arrefecimento por danos.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento por danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sensor do nível do líquido de arrefecimento por danos.

  • Inspecione se o sensor de nível de líquido de arrefecimento correto está instalado. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados. Consulte as informações de serviço do OEM.
  • Inspecione o sensor do nível do líquido de arrefecimento por danos. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados. Consulte as informações de serviço do OEM.

Danos ou falhas no sensor de nível do líquido de arrefecimento?
SIM NÃO

Se houver falhas no sensor de nível de líquido de arrefecimento, substitua-o. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados. Consulte as informações de serviço do OEM.

Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Verifique o circuito do sensor do nível do líquido de arrefecimento.

Passo Assistido 3A - Verifique se o circuito do sensor de nível de líquido de arrefecimento está aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Desconecte o conector do chicote elétrico do OEM.

Ação

Verifique se o circuito do sensor de nível de líquido de arrefecimento está aberto.

  • Inspecione os pinos e os conectores quanto a danos. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre o pino de SINAL do sensor de nível de líquido de arrefecimento, no conector do sensor no chicote elétrico do OEM, e o pino de SINAL do sensor de nível de líquido de arrefecimento, no conector do ECM no chicote elétrico do OEM.
  • Meça a resistência entre o pino de RETORNO do sensor de nível de líquido de arrefecimento, no conector do sensor no chicote elétrico do OEM, e o pino de RETORNO do sensor de nível de líquido de arrefecimento, no conector do ECM no chicote elétrico do OEM.
  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor de nível de líquido de arrefecimento, no conector do sensor no chicote elétrico do OEM, e o pino de ALIMENTAÇÃO do sensor de nível de líquido de arrefecimento, no conector do ECM no chicote elétrico do OEM.
  • Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Resistência maior que 10 ohms?
SIM NÃO

  • Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 6A

Ir para 3B

Passo Assistido 3B - Curto-circuito entre o pino e o massa no circuito do sensor de nível de líquido de arrefecimento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Desconecte o conector do chicote elétrico do ECM.

Ação

Verifique se há um curto-circuito entre o pino e o massa no circuito do sensor de nível de líquido de arrefecimento.

  • Inspecione os pinos e os conectores quanto a danos. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre o pino de SINAL do sensor de nível de líquido de arrefecimento, no conector do ECM no chicote elétrico do OEM, e o massa.
  • Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Resistência menor que 100k ohms?
SIM NÃO

  • Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 6A

Ir para 3C

Passo Assistido 3C - Curto-circuito entre pinos no circuito do sensor de nível de líquido de arrefecimento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Desconecte o conector do chicote elétrico do ECM.

Ação

Meça a resistência entre o sensor de nível do líquido de arrefecimento e o chicote elétrico.

  • Inspecione os pinos e os conectores quanto a danos. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre o pino de SINAL do sensor do nível de líquido de arrefecimento, no conector ECM do chicote elétrico do OEM, e todos os outros pinos no conector do ECM do chicote elétrico do OEM.
  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor do nível de líquido de arrefecimento, no conector ECM do chicote elétrico do OEM, e todos os outros pinos no conector do ECM do chicote elétrico do OEM.
  • Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Resistência menor que 100k ohms?
SIM NÃO

  • Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

  • Substitua o sensor do nível do líquido de arrefecimento. Consulte o Procedimento: 019-017 na Tabela de Procedimentos Associados. Consulte as informações de serviço do OEM.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique se há vazamentos no componente do sistema de arrefecimento.

Passo Assistido 4A - Inspecione o componente do sistema de arrefecimento por vazamentos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos no componente do sistema de arrefecimento.

  • Faça o teste de pressão do sistema de líquido de arrefecimento. Consulte o Procedimento 008-020 na Tabela de Procedimentos Associados.
  • Inspecione o motor e seus componentes quanto a vazamentos nas vedações, nas juntas ou nas torneiras de dreno.
  • Inspecione o radiador, o trocador de calor, o aquecedor da cabine, as mangueiras e as conexões por vazamentos.
  • Pressurize o tanque de desaeração com a tampa de pressão do radiador instalada para testar a funcionalidade da tampa de pressão do radiador. Consulte o Procedimento 008-047 na Tabela de Procedimentos Associados. Consulte as informações de serviço do OEM.

Vazamentos detectados em algum componente?
SIM NÃO

Repare ou substitua somente os componentes que estiverem fora das especificações.

  • Repare ou substitua os componentes com vazamento. Consulte o Procedimento 008-020 na Tabela de Procedimentos Associados. Consulte as informações de serviço do OEM.

Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 5 - Verifique se há vazamentos no arrefecedor da EGR.

Passo Assistido 5A - Faça o teste de pressão do arrefecedor da EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Faça o teste de pressão do arrefecedor da EGR. Consulte o Procedimento 011-019 na Tabela de Procedimentos Associados.

O arrefecedor da EGR atende às especificações no teste?
SIM NÃO
Sem Reparo

  • Substitua o arrefecedor da EGR. Consulte o Procedimento 011-019 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 19-MARÇO-2019


CÓDIGO DE FALHA 3228 - Sensor de NOx na Admissão do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-463 | B6.7 CM2350 B148B | 5411262

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3228 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 1885, 3232, 3649, 3682 ou 3748 ativos?
PASSO 2. | Verifique se há vazamentos no sistema de recirculação dos gases de escape (EGR). |
 | PASSO 2A. Verifique se há vazamentos no sistema de EGR. | Foram detectados vazamentos no sistema da EGR?
PASSO 3. | Verificar a calibração do módulo eletrônico de controle (ECM). |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Verifique se há códigos de falha ativos. | Código de Falha 3228 ativo?
PASSO 4. | Apagar os códigos de falha |
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3228 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1885, 3232, 3649, 3682 ou 3748 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Vá para o Diagrama do Sintoma de Falha do Código de Falha Apropriado.

Ir para 2A

Passo Assistido 2 - Verifique se há vazamentos no sistema da EGR.

Passo Assistido 2A - Verifique se há vazamentos no sistema da EGR.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique se o sistema da EGR apresenta vazamentos externos.

  • Os vazamentos devem ser facilmente observados pela presença de traços de resíduos.
  • Se necessário, opere o motor em marcha lenta para ajudar a detectar vazamentos da EGR.

Foram detectados vazamentos no sistema da EGR?
SIM NÃO

Repare ou substitua o componente do sistema da EGR com vazamento.

Foi detectado que o sensor de NOx na admissão do sistema de pós-tratamento está defeituoso.

Substitua o sensor de NOx na entrada do sistema de pós-tratamento.

Consulte o Procedimento 019-463 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3228 ativo?
SIM NÃO

Foi detectado que o sensor de NOx na admissão do sistema de pós-tratamento está defeituoso.

Substitua o sensor de NOx na entrada do sistema de pós-tratamento. Consulte o Procedimento 019-463 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Reparo completo

Passo Assistido 4 - Apagar os códigos de falha

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-JANEIRO-2017


CÓDIGO DE FALHA 323 - Circuito do Acionador do Solenoide do Injetor do Cilindro 5 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™; No. 3164132, ponta de prova fêmea Deutsch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 323 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 2A. Inspecione as conexões do chicote do motor. | Conectores conectados corretamente?
 | PASSO 2B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto. | Menos de 2 ohms?
 | PASSO 2C-1. Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor e circuito. |
 | PASSO 2D. Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor. | O código de falha segue o injetor?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos do chicote do motor e do conector de passagem do injetor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique os circuitos do chicote do injetor quanto a curtos-circuitos com o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique os solenóides do injetor quanto a curtos-circuitos com o massa. | Mais de 100k ohms?
PASSO 4. | Isole o ECM ou o injetor defeituoso. |
 | PASSO 4A. Verifique se há códigos de falha ativos. | Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
 | PASSO 4A-1. Isolamento do injetor. |
 | PASSO 4A-2. Isolamento do injetor. |
 | PASSO 4A-3. Verifique se há códigos de falha ativos. |
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 323 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2A

Passo Assistido 2 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 2A - Inspecione as conexões do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que as seguintes conexões do chicote do motor estejam corretas:

  • Chicote do motor conectado ao ECM
  • Chicote do motor conectado aos conectores de passagem do injetor na carcaça dos balanceiros.

Conectores conectados corretamente?
SIM NÃO
Sem Reparo

Instale os conectores do chicote do motor corretamente.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 5 e o pino de RETORNO do cilindro número 5 no chicote

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 2C-1

Passo Assistido 2C-1 - Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor e circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 5 e o pino de RETORNO do cilindro número 5 no solenóide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 2D - Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor.

Condições

  • Desligue a chave de ignição.
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha segue o injetor?
SIM NÃO

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos do chicote do motor e do conector de passagem do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos do conector e o chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique os circuitos do chicote do injetor quanto a curtos-circuitos com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do cilindro No. 4 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 5 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 6 e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique os solenóides do injetor quanto a curtos-circuitos com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do cilindro No. 4 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 5 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 6 e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito.

  • Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Isole o ECM ou o injetor defeituoso.

Passo Assistido 4A - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Posicione a tampa dos balanceiros no cabeçote dos cilindros e instale os parafusos sem apertar (para que o motor possa operar em marcha lenta).
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Banco de Códigos de Falha:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.

Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A-1

Ir para 5A

Passo Assistido 4A-1 - Isolamento do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Complete o isolamento do injetor.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do injetor do injetor número 4. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO
Sem Reparo

Substitua o injetor número 4. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A-2

Ir para 5A

Passo Assistido 4A-2 - Isolamento do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Complete o isolamento do injetor.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Conecte o chicote elétrico do injetor ao injetor número 4.
  • Desconecte o chicote elétrico do injetor do injetor número 5. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO
Sem Reparo

Substitua o injetor número 5. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A-3

Ir para 5A

Passo Assistido 4A-3 - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Conecte o chicote elétrico do injetor ao injetor número 5.
  • Desconecte o chicote elétrico do injetor do injetor número 6. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Substitua o injetor número 6. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 02-DEZEMBRO-2016


CÓDIGO DE FALHA 325 - Circuito do Acionador do Solenoide do Injetor do Cilindro 6 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | B6.7 CM2350 B148B | 5411262
Injetor | Consulte o Procedimento 006-026 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™; No. 3164132, ponta de prova fêmea Deutsch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 325 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 2A. Inspecione as conexões do chicote do motor. | Conectores conectados corretamente?
 | PASSO 2B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto. | Menos de 2 ohms?
 | PASSO 2C-1. Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor e circuito. |
 | PASSO 2D. Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor. | O código de falha segue o injetor?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos do chicote do motor e do conector de passagem do injetor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique os circuitos do chicote do injetor quanto a curtos-circuitos com o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique os solenóides do injetor quanto a curtos-circuitos com o massa. | Mais de 100k ohms?
PASSO 4. | Isole o ECM ou o injetor defeituoso. |
 | PASSO 4A. Verifique se há códigos de falha ativos. | Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
 | PASSO 4A-1. Isolamento do injetor. |
 | PASSO 4A-2. Isolamento do injetor. |
 | PASSO 4A-3. Verifique se há códigos de falha ativos. |
PASSO 5. | Apague os códigos de falha. |
 | PASSO 5A. Desative o código de falha. | Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
 | PASSO 5B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 325 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2A

Passo Assistido 2 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 2A - Inspecione as conexões do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que as seguintes conexões do chicote do motor estejam corretas:

  • Chicote do motor conectado ao ECM
  • Chicote do motor conectado aos conectores de passagem do injetor na carcaça dos balanceiros.

Conectores conectados corretamente?
SIM NÃO
Sem Reparo

Instale os conectores do chicote do motor corretamente.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 6 e o pino de RETORNO do cilindro número 6 no chicote

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 2C-1

Passo Assistido 2C-1 - Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor e circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 6 e o pino de RETORNO do cilindro número 6 no solenóide do injetor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 2D - Verifique quanto a presença de alta resistência ou um circuito aberto no solenóide do injetor.

Condições

  • Desligue a chave de ignição.
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha segue o injetor?
SIM NÃO

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos do chicote do motor e do conector de passagem do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos do conector e o chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique os circuitos do chicote do injetor quanto a curtos-circuitos com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do cilindro No. 4 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 5 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 6 e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique os solenóides do injetor quanto a curtos-circuitos com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do cilindro No. 4 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 5 e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL do cilindro No. 6 e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito.

  • Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Isole o ECM ou o injetor defeituoso.

Passo Assistido 4A - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Posicione a tampa dos balanceiros no cabeçote dos cilindros e instale os parafusos sem apertar (para que o motor possa operar em marcha lenta).
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Banco de Códigos de Falha:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.

Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A-1

Ir para 5A

Passo Assistido 4A-1 - Isolamento do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Complete o isolamento do injetor.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do injetor do injetor número 4. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO
Sem Reparo

Substitua o injetor número 4. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A-2

Ir para 5A

Passo Assistido 4A-2 - Isolamento do injetor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Complete o isolamento do injetor.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Conecte o chicote elétrico do injetor ao injetor número 4.
  • Desconecte o chicote elétrico do injetor do injetor número 5. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO
Sem Reparo

Substitua o injetor número 5. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A-3

Ir para 5A

Passo Assistido 4A-3 - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Conecte o chicote elétrico do injetor ao injetor número 5.
  • Desconecte o chicote elétrico do injetor do injetor número 6. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Utilize fita adesiva nas extremidades do chicote elétrico do injetor para se certificar de que as extremidades do chicote nãoentrem em contato entre si ou com o bloco do motor.
  • Posicione a tampa das válvulas no motor.

Não é necessário parafusar a tampa das válvulas no lugar.

Ligue o motor e observe os códigos de falha.

  • 1. Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • 2. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • 3. Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Substitua o injetor número 6. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Apague os códigos de falha.

Passo Assistido 5A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que os códigos de falha estejam inativos.

Mesmos ou vários códigos de falha de injetores (mesmo banco) ativos?
SIM NÃO

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Sem Reparo

Ir para 1B

Ir para 5B

Passo Assistido 5B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Passos apropriados de diagnóstico de falhas e reparos.

Última Modificação: 22-NOVEMBRO-2016


CÓDIGO DE FALHA 3361 - Pressão no Coletor de Admissão 1 - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Sistema de Pós-Tratamento | Consulte o Procedimento 011-050 | B6.7 CM2350 B148B | 5411262
Teste de Acionamento Rápido da Aceleração | Consulte o Procedimento 014-017 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3361 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 1938 ou 2636 ativo?
PASSO 2. | Verifique o atuador do TGV. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o atuador do TGV. | A engrenagem no atuador do TGV está quebrada ou danificada?
 | PASSO 2C. Inspecione o movimento do eixo do turbocompressor. | No indicador do segmento dentado, o movimento do pulverizador atende às especificações? Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.
 | PASSO 2D. Verifique se o Código de Falha 3361 está registrado. | Código de Falha 3361 ativo?
PASSO 3. | Verifique o sistema de pós-tratamento. |
 | PASSO 3A. Verifique se há danos progressivos no sistema de pós-tratamento. | Foram detectados danos progressivos no sistema de pós-tratamento?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 3361 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3361 ativo?
SIM NÃO
Sem Reparo

Não é necessário fazer o diagnóstico de falha a menos que o Código de Falha 3361 esteja ativo.

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1938 ou 2636 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Inspecione o atuador do TGV.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique o atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Drene o líquido de arrefecimento do motor. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.
  • Remova o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ação

Verifique o atuador do TGV.

  • Verifique se há uma engrenagem de acionamento quebrada no atuador do TGV.

A engrenagem no atuador do TGV está quebrada ou danificada?
SIM NÃO

Foi detectada uma engrenagem danificada no atuador do TGV.

Substitua o atuador do TGV.

Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Inspecione o movimento do eixo do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Atuador do TGV removido do turbocompressor.

Ação

Inspecione o segmento dentado do turbocompressor quanto a dentes danificados ou quebrados.

  • Mova a alavanca do segmento dentado na carcaça do turbocompressor para cima e para baixo de um batente ao outro. Verifique quanto ao movimento suave entre os batentes.

Haverá uma força de atrito inicial que deve ser vencida para que a alavanca do atuador se mova. Uma vez iniciado o movimento, deverá ser possível mover com a mão a alavanca do atuador até o outro batente. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

No indicador do segmento dentado, o movimento do pulverizador atende às especificações? Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

SIM NÃO
Sem Reparo

Foi detectada uma falha mecânica do turbocompressor.

Uma falha pode ser causada por resíduos que saem do motor, fazendo o pulverizador do turbocompressor parar de se mover. Inspecione os componentes do motor básico quanto a danos. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se o Código de Falha 3361 está ativo.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se o Código de Falha 3361 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3361 ativo?
SIM NÃO

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de pós-tratamento.

Passo Assistido 3A - Verifique se há danos progressivos no sistema de pós-tratamento.

Condições

  • Opere o motor.

Ação

Verifique se há danos no sistema de pós-tratamento.

  • Realize o Teste de Acionamento Rápido da Aceleração - Teste Conectado do Sistema de Pós-tratamento Consulte o Procedimento 014-017 na Tabela de Procedimentos Associados.

Para realizar um teste de acionamento rápido da aceleração, pode ser necessário ajustar temporariamente o parâmetro rotação máxima do motor sem sensor da velocidade do veículo na ferramenta eletrônica de serviço INSITE™ para a rotação máxima livre do motor.

Foram detectados danos progressivos no sistema de pós-tratamento?
SIM NÃO

Substitua o(s) componente(s) do sistema de pós-tratamento.

Consulte o Procedimento 011-050 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-NOVEMBRO-2016


CÓDIGO DE FALHA 383 - Circuito 1 do Aquecedor de Ar de Admissão do Motor - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B6.7 CM2350 B148B | 5411262

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 383 ativo?
PASSO 2. | Verifique o circuito de alimentação do aquecedor do ar de admissão. |
 | PASSO 2A. Inspecione o aquecedor do ar de admissão e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Meça a tensão no aquecedor de ar de admissão. | Fusível queimado?
 | PASSO 2C. Meça a tensão no aquecedor de ar de admissão. | A tensão na conexão da bateria do aquecedor de ar de admissão está em 1-VCC da tensão da bateria?
PASSO 3. | Verifique o chicote e o relé do aquecedor do ar de admissão. |
 | PASSO 3A. Inspecione as conexões do relé do aquecedor do ar de admissão. | Pinos sujos ou danificados?
 | PASSO 3B. Meça a tensão no relé do aquecedor de ar de admissão. | A tensão no relé do aquecedor do ar de admissão está em 1-VCC da tensão da bateria?
 | PASSO 3C. Meça a tensão no relé do aquecedor de ar de admissão. | A tensão no relé do aquecedor do ar de admissão está em 1-VCC da tensão da bateria?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 383 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito de alimentação do aquecedor do ar de admissão.

Passo Assistido 2A - Inspecione o aquecedor do ar de admissão e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte as conexões de alimentação da bateria do aquecedor do ar de admissão.

Ação

Inspecione os pinos do conector do aquecedor do ar de admissão quanto ao seguinte:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no aquecedor do ar de admissão.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Meça a tensão no aquecedor de ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique quanto a fusível queimado no aquecedor do ar de admissão.

Fusível queimado?
SIM NÃO

Substitua o fusível do aquecedor do ar de admissão.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Meça a tensão no aquecedor de ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a conexão de alimentação da bateria do aquecedor do ar de admissão no aquecedor de ar de admissão.
  • Ligue a chave de ignição (ON).

Ação

Meça a tensão de alimentação no aquecedor de ar de admissão.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para realizar o teste de anulação do aquecedor do ar de admissão.
  • Meça a tensão entre a conexão de alimentação da bateria do aquecedor do ar de admissão e o massa do bloco do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão na conexão da bateria do aquecedor de ar de admissão está em 1-VCC da tensão da bateria?
SIM NÃO

Substitua o coletor do ar de admissão.

  • Consulte o Procedimento 010-023 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote e o relé do aquecedor do ar de admissão.

Passo Assistido 3A - Inspecione as conexões do relé do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte as conexões da bateria do relé do aquecedor do ar de admissão no conexões do relé do aquecedor do ar de admissão.

Ação

Inspecione os pinos do conector do relé do aquecedor do ar de admissão quanto ao seguinte:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no aquecedor do ar de admissão.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Meça a tensão no aquecedor de ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a conexão de alimentação da bateria do relé do aquecedor do ar de admissão no aquecedor de ar de admissão.
  • Ligue a chave de ignição (ON).

Ação

Meça a tensão de alimentação no aquecedor de ar de admissão.

  • Faça o teste de anulação do aquecedor do ar de admissão com a ferramenta de serviço INSITE™.
  • Meça a tensão entre os pinos 30 e 87 do relé do aquecedor do ar de admissão.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão no relé do aquecedor do ar de admissão está em 1-VCC da tensão da bateria?
SIM NÃO
Sem Reparo

Substitua o relé do aquecedor do ar de admissão.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Meça a tensão no relé do aquecedor de ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a conexão de alimentação da bateria do relé do aquecedor do ar de admissão no aquecedor de ar de admissão.
  • Ligue a chave de ignição (ON).

Ação

Meça a tensão de alimentação no aquecedor de ar de admissão.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão no relé do aquecedor do ar de admissão está em 1-VCC da tensão da bateria?
SIM NÃO
Sem Reparo

Repare ou substitua o conector de alimentação da bateria do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 02-DEZEMBRO-2016


CÓDIGO DE FALHA 5715 - Pressão Diferencial do Filtro de Particulados de Diesel 1 do Sistema de Pós-tratamento - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 1879 e 1881. | Código de Falha 1879 ou 1881 ativo?
PASSO 2. | Verifique os tubos do sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento. |
 | PASSO 2A. Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. | Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento danificados, desconectados ou obstruídos?
 | PASSO 2B. Monitore a tensão do sensor da pressão diferencial do DPF do pós-tratamento. | Leitura de tensão do sensor da pressão diferencial do DPF do sistema de pós-tratamento dentro das especificações? Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.
PASSO 3. | Verifique o sensor da pressão diferencial do DPF do sistema de pós-tratamento e o circuito do sensor |
 | PASSO 3A. Inspecione o sensor de pressão diferencial do DPF do sistema de pós-tratamento e o conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1881 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 1879 ativo?
PASSO 4. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verificar a resistência no chicote do OEM | Menos de 10 ohms?
 | PASSO 4C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 4E. Verifique o valor da tensão do sensor de pressão diferencial do sistema de pós-tratamento | Valor modificado?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 1879 e 1881.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 ou 1881 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Passo Assistido 2A - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

  • Certifique-se de que os tubos estejam instalados corretamente (não invertidos).
  • Certifique-se de que ambas as extremidades dos tubos estejam conectadas firmemente.
  • Inspecione os tubos e verifique se há vazamentos ou danos.
  • Inspecione os tubos quanto a obstruções. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento danificados, desconectados ou obstruídos?
SIM NÃO

Repare ou substitua os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Monitore a tensão do sensor da pressão diferencial do DPF do pós-tratamento com uma ferramenta eletrônica de serviço.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Deixe o motor desligado.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a tensão do sensor da pressão diferencial do DPF do pós-tratamento com uma ferramenta eletrônica de serviço.

  • Um sistema de ventilação de escape conectado ao escape pode causar uma leitura incorreta do sensor da pressão diferencial. Certifique-se de remover todos os equipamentos de ventilação ou vácuo do escape antes de ler o valor do sensor de pressão diferencial com a ferramenta eletrônica de serviço INSITE™.
  • Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Leitura de tensão do sensor da pressão diferencial do DPF do sistema de pós-tratamento dentro das especificações? Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

SIM NÃO
Sem Reparo

Substitua o sensor da pressão diferencial do DPF do pós-tratamento.

  • Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o sensor da pressão diferencial do DPF do sistema de pós-tratamento e o circuito do sensor

Passo Assistido 3A - Inspecione o sensor de pressão diferencial do DPF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Inspecione o chicote do OEM e os pinos do conector do sensor de pressão diferencial do DPF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts e de SINAL do sensor de pressão diferencial do DPF do sistema de pós-tratamento, no conector do sensor da pressão diferencial do DPF do pós-tratamento do chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 1879 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique o ECM e o chicote do OEM.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verificar a resistência no chicote do OEM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique a resistência no circuito.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de SINAL do conector do sensor da pressão diferencial do DPF do pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectada resistência alta no circuito do sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito de retorno aberto.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas dos chicotes conectados em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Verifique o valor da tensão do sensor de pressão diferencial do sistema de pós-tratamento

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Opere o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se houve alteração no valor.

  • Utilize uma ferramenta eletrônica de serviço INSITE™ para monitorar a tensão do sensor da pressão diferencial do pós-tratamento.
  • Faça o teste de acionamento rápido da aceleração.

Valor modificado?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão diferencial do DPF do pós-tratamento.

Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-NOVEMBRO-2016


CÓDIGO DE FALHA 5716 - Pressão da Saída do Filtro de Particulados de Diesel 1 do Sistema de Pós-tratamento - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Restrição de Escape | Consulte o Procedimento 011-009 | B6.7 CM2350 B148B | 5411262
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 3133 e 3134. | Código de Falha 3133 ou 3134 ativo?
PASSO 2. | Verifique o sistema de pós-tratamento. |
 | PASSO 2A. Verifique os tubos do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento quanto a obstruções. | Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento bloqueados?
 | PASSO 2B. Monitore a tensão do sensor da pressão do DPF do pós-tratamento com uma ferramenta eletrônica de serviço. | A leitura da tensão do sensor de pressão de saída do DPF está de acordo com as especificações do Procedimento 019-443 com a chave de ignição ligada e o motor desligado?
 | PASSO 2C. Verifique se há depósitos no tubo de decomposição. | Encontrado excesso de depósitos de DEF dentro do tubo de decomposição?
PASSO 3. | Verifique o sensor da pressão de saída do DPF do sistema de pós-tratamento e o circuito do sensor |
 | PASSO 3A. Inspecione o sensor de pressão na saída do DPF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 3134 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 3133 ativo?
PASSO 4. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verificar a resistência no chicote do OEM | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 4E. Verifique o valor da tensão do sensor da pressão de saída do sistema de pós-tratamento | Valor modificado?
PASSO 5. | Verifique se há restrições no sistema de escape. |
 | PASSO 5A. Verifique se há restrições no sistema de escape. | A restrição de escape está dentro das especificações?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 3133 e 3134.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3133 ou 3134 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de pós-tratamento.

Passo Assistido 2A - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções, dobras ou vazamentos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções.

  • Inspecione os tubos quanto a obstruções.
  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento bloqueados?
SIM NÃO

Repare ou substitua os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 2B

Passo Assistido 2B - Monitore a tensão do sensor da pressão do DPF do pós-tratamento com uma ferramenta eletrônica de serviço.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Deixe o motor desligado.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a tensão do sensor da pressão do DPF do pós-tratamento com uma ferramenta eletrônica de serviço.

  • Um sistema de ventilação de escape conectado ao escape pode causar uma leitura incorreta do sensor da pressão de saída. Certifique-se de remover todos os equipamentos de ventilação ou vácuo do escape antes de ler o valor do sensor de pressão de saída com a ferramenta eletrônica de serviço INSITE™.
  • Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

A leitura da tensão do sensor de pressão de saída do DPF está de acordo com as especificações do Procedimento 019-443 com a chave de ignição ligada e o motor desligado?

SIM NÃO
Sem Reparo

Substitua o sensor da pressão diferencial do DPF do pós-tratamento.

  • Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 6A

Passo Assistido 2C - Verifique se há depósitos no tubo de decomposição.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o tubo de decomposição quanto à presença de depósitos.

  • Remova o tubo de decomposição do pós-tratamento do veículo.
  • Inspecione quanto a depósitos de DEF excessivos.
  • Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

Há excesso de depósitos de DEF no interior do tubo de decomposição?
SIM NÃO

Limpe e instale o tubo de decomposição. Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Verifique o sensor da pressão de saída do DPF do sistema de pós-tratamento e o circuito do sensor

Passo Assistido 3A - Inspecione o sensor de pressão na saída do DPF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Inspecione o chicote do OEM e os pinos do conector do sensor de pressão na saída do DPF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 6A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão na saída do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 1881 também será ativado.

Código de Falha 3134 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial/de saída do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts e de SINAL do sensor de pressão de saída do DPF do sistema de pós-tratamento, no conector do sensor da pressão de saída do DPF do pós-tratamento do chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

O Código de Falha 1881 também será ativado.

Código de Falha 3133 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique o ECM e o chicote do OEM.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verificar a resistência no chicote do OEM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão na saída do DPF do sistema de pós-tratamento.

Ação

Verifique a resistência no circuito.

  • Meça a resistência entre o pino de SINAL do sensor da pressão de saída do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de SINAL do conector do sensor da pressão de saída do DPF do pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectada resistência alta no circuito do sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito de retorno aberto.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 6A

Passo Assistido 4C - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão na saída do DPF do sistema de pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas dos chicotes conectados em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 4D

Ir para 6A

Passo Assistido 4D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão na saída do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão de saída do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 4E

Ir para 6A

Passo Assistido 4E - Verifique o valor da tensão do sensor da pressão de saída do sistema de pós-tratamento

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se houve alteração no valor.

  • Utilize uma ferramenta eletrônica de serviço INSITE™ para monitorar a tensão do sensor da pressão de saída do pós-tratamento.
  • Faça o teste de acionamento rápido da aceleração.

Valor modificado?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão diferencial do DPF do pós-tratamento.

Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 5 - Verifique se há restrições no sistema de escape.

Passo Assistido 5A - Verifique se há restrições no sistema de escape.

Condições

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ação

Verifique se há restrições no sistema de escape.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A restrição de escape está dentro das especificações?
SIM NÃO

Substitua o sensor da pressão diferencial do DPF do pós-tratamento.

Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Continue a investigar a causa da restrição de escape alta.

Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-NOVEMBRO-2016


Diagrama de Sintoma de Falha 'ECM Sem Comunicação'

Sintomas

    • Não há comunicação e o motor não dará partida
    • Não há comunicação e o motor dará partida
    • Erros da ferramenta eletrônica de serviço INSITE™ relacionados à falta de comunicação
    • Há comunicação com alguns ECMs mas nem todos os ECMs em um motor de vários módulos.

Como Utilizar Este Diagrama

Este procedimento de diagnóstico de falhas pode ser utilizado para diagnosticar e reparar problemas de comunicação dos datalinks J1939 e J1587 entre a ferramenta eletrônica de serviço e o ECM. Existem quatro procedimentos que podem ser utilizados para este diagrama de diagnóstico de falhas:

  • Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.
  • Procedimento 019-165 (Circuito do Datalink, SAE J1939) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.
  • Procedimento 019-166 (Circuito do Datalink, SAE J1587) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.

Os passos de diagnóstico de falhas neste procedimento são criados a partir de informações obtidas nos passos anteriores. Os passos de diagnóstico de falhas devem ser realizados na seqüência especificada no procedimento de diagnóstico de falhas.

Este procedimento de diagnóstico de falhas suporta várias famílias de motores e, portanto, algumas instruções são apresentadas de maneira geral. Aplique os procedimentos e ações solicitadas à família específica do motor com o suporte da documentação específica do motor que pode ser localizada nos manuais de diagnóstico de falhas e reparos da família específica do motor.

Dicas para a Oficina

Foram utilizados três princípios básicos para definir e organizar a seqüência dos passos de diagnóstico de falhas relacionados neste diagrama.

  • Verifique o funcionamento geral do sistema antes de fazer o diagnóstico de componentes individuais do sistema. O objetivo disto é aprender com o comportamento do sistema para direcionar os próximos passos de diagnóstico de falhas.
  • Utilize o Chicote de Topo de Bancada para separar o ECM do veículo de maneira que o ECM possa ser isolado dos problemas do veículo que possam ser a causa de falta de comunicação.
  • Utilize um segundo veículo ou um segundo ECM para isolar os problemas de funcionamento geral do sistema antes de fazer o diagnóstico de falhas de componentes individuais do sistema.

Passo Assistido 1 - Verificação do código de erro da ferramenta eletrônica de serviço INSITE™

Passo Assistido 1A - Verificação do código de erro 5023 da ferramenta eletrônica de serviço INSITE™

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se a ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023?

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 1B

Passo Assistido 1B - Verificação dos códigos de erro 5080 ou 5081 da ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se os códigos de erro 5080 ou 5081 do INSITE™ estão presentes.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5080 ou 5081?

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5080 ou 5081?
SIM NÃO

Faça a transferência de calibração do ECM

 Sem Reparo

Reparo completo

Ir para 1C

Passo Assistido 1C - Verificação de outros códigos de erro da ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?
SIM NÃO

Consulte as diretrizes de diagnóstico de falhas no Manual da Ferramenta Eletrônica de Serviço INSITE™.

 Sem Reparo

Reparo Completo

Ir para 1D

Passo Assistido 1D - Verificação da senha do ECM

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?
  • Utilize a ferramenta eletrônica de serviço INSITE™.

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?
SIM NÃO

Digite a senha correta

Se a senha não estiver disponível, entre em contato com o cliente para solicitá-la. Se o cliente não puder fornecer a senha, consulte o manual da ferramenta eletrônica de serviço INSITE™ para obter informações sobre a remoção de senhas. Serão aplicadas as diretrizes normais de garantia se for necessária a remoção da senha do ECM.

 Sem Reparo

Reparo completo

Ir para 2A

Passo Assistido 2 - Verificação inicial do adaptador de datalink e da ferramenta eletrônica de serviço INSITE™

Passo Assistido 2A - Verificação inicial do adaptador do datalink

Condições

  • adaptador do datalink conectado no conector de datalink do OEM no veículo.
  • O computador da ferramenta eletrônica de serviço INSITE™ não deve estar conectado.
  • Nota: Se estiver conectado no conector de 3 pinos do datalink do motor, as luzes de comunicação não piscarão; vá para o Passo 2B.

Ação

Ligue a chave de ignição (ON).

As luzes de comunicação no adaptador do datalink estão piscando?

  • Luz do J1708 para o INLINE
  • J1708 ou J1939 para o INLINE II, o INLINE 4 e o INLINE 5.

As luzes de comunicação no adaptador do datalink estão piscando?

  • Luz do J1708 para o INLINE
  • J1708 ou J1939 para o INLINE II, o INLINE 4 e o INLINE 5.
SIM NÃO

Nenhum Reparo

 Sem Reparo

Ir para 2C

Ir para 2B

Passo Assistido 2B - Verificação de reinicialização do adaptador do datalink

Condições

Ferramenta eletrônica de serviço INSITE™ conectada no veículo.

Ação

Verificação de reinicialização do adaptador do datalink
  • Desconecte a alimentação do adaptador do datalink.
  • Deixe-a desconectada por 30 segundos
  • Conecte novamente a alimentação no adaptador INLINE
  • Ligue a chave de ignição (ON).

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 3A

Passo Assistido 2C - Verificação inicial da ferramenta eletrônica de serviço INSITE™

Condições

  • Ferramenta eletrônica de serviço INSITE™ conectada no veículo
  • Ligue a chave de ignição (ON).

Ação

Reinicie o PC da ferramenta eletrônica de serviço INSITE™.
  • Abra a ferramenta eletrônica de serviço INSITE™
  • Verifique se há comunicação.

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 2D

Passo Assistido 2D - verificação de certificação do adaptador do datalink

Condições

Não há

Ação

Verifique se está sendo utilizado um adaptador INLINE ou INLINE I de datalink para a comunicação com o ECM.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico para obter informações gerais sobre adaptadores de datalinks e informações de identificação de adaptadores de datalinks.

Está sendo utilizado um adaptador INLINE ou INLINE I para a comunicação com o ECM?

Está sendo utilizado um adaptador INLINE ou INLINE I para a comunicação com o ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 8A

Ir para 2E

Passo Assistido 2E - verificação de firmware do adaptador do datalink

Condições

Não há

Ação

Certifique-se de que a versão de firmware do adaptador do datalink seja compatível com o ECM.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico para obter informações gerais sobre adaptadores de datalinks e informações de identificação de adaptadores de datalinks.

A versão de firmware é compatível com o ECM?

A versão de firmware é compatível com o ECM?
SIM NÃO
Sem Reparo

Carregue a versão correta de firmware

Ir para 8A

Ir para 2C

Passo Assistido 3 - Verificações de configuração de comunicação de bancada

Passo Assistido 3A - Verificação da disponibilidade da configuração de bancada

Condições

  • Configuração de bancada disponível.

Ação

Certifique-se de que a configuração de bancada esteja disponível.

Existe alguma configuração de bancada disponível?

Existe alguma configuração de bancada disponível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3A-1

Passo Assistido 3A-1 - Verificação da partida do motor

Condições

  • Não há

Ação

Verifique se o motor dá partida.

O motor dá partida?

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 3B - Verificação inicial de comunicação da configuração de bancada

Condições

  • Utilize o mesmo PC da ferramenta eletrônica de serviço INSITE™ que foi utilizado para as verificações anteriores
  • Configuração de bancada conectada com o ECM
  • Chave de ignição do chicote de calibração de topo de bancada ligada (ON).

Ação

Tente a comunicação com o ECM utilizando a configuração de bancada.

O ECM se comunica com a configuração de bancada?

O ECM se comunica com a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B-1

Ir para 3C

Passo Assistido 3B-1 - Verificação da partida do motor

Condições

  • Não há

Ação

Desconecte do ECM o cabo de calibração de topo de bancada. Reconecte o ECM no motor original ou no conector do chicote elétrico do OEM. Verifique se o motor dá partida.

O motor dá partida?

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 3C - Verificação da disponibilidade de um segundo veículo ou de um segundo ECM para a configuração de bancada

Condições

  • Disponibilidade do segundo veículo ou do segundo ECM para os testes.

Ação

Verifique se o segundo veículo ou o segundo ECM estão disponíveis para a conexão com a configuração de bancada.

Existe um segundo veículo ou um segundo ECM disponíveis para a conexão com a configuração de bancada?

Existe um segundo veículo ou um segundo ECM disponíveis para a conexão com a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 3E

Passo Assistido 3D - Verificação inicial da funcionalidade da configuração de comunicação de bancada

Condições

  • Utilize o mesmo PC da ferramenta eletrônica de serviço INSITE™ e as ferramentas de configuração de bancada que foram utilizados originalmente no veículo com problema.
  • Configuração de bancada conectada com o segundo veículo ou com o segundo ECM
  • Chave de ignição do chicote de calibração de topo de bancada ligada (ON).

Ação

Tente a comunicação com o ECM no segundo veículo ou com um ECM de reserva utilizando a configuração de bancada.

O segundo ECM comunica-se utilizando a configuração de bancada?

O segundo ECM comunica-se utilizando a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 11A

Ir para 3E

Passo Assistido 3E - Faça o diagnóstico de falhas do hardware da configuração de bancada

Condições

  • Não há

Ação

Faça o diagnóstico de falhas do cabo da calibração de bancada, do chicote da calibração de bancada e do cabo serial.
  • Execute os procedimentos de diagnóstico de falhas para avaliar o cabo da calibração de bancada, o chicote da calibração de bancada e o cabo serial. Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual de diagnóstico de falhas e reparos específico do sistema de controle eletrônico do motor, para Verificação da Resistência - Cabo Serial, Chicote da Calibração de Topo de Bancada, Cabo da Calibração de Topo de Bancada.

A verificação da configuração de bancada está OK?

A verificação da configuração de bancada está OK?
SIM NÃO
Sem Reparo

Repare ou substitua o cabo da configuração de bancada, o chicote da calibração de bancada e o cabo serial.

Ir para 3F

Ir para 3B

Passo Assistido 3F - verificação de reposição do adaptador do datalink

Condições

  • Não há

Ação

Tente a comunicação com a configuração de bancada utilizando um datalink de reposição.

A configuração de bancada se comunica com o segundo ECM utilizando um adaptador de reposição do datalink?

A configuração de bancada se comunica com o segundo ECM utilizando um adaptador de reposição do datalink?
SIM NÃO

Utilize o adaptador de reposição do datalink.

Deve ter sido identificado algum problema com a configuração de bancada. Faça novamente o diagnóstico de falhas da configuração de bancada.

Ir para 3B

Ir para 3E

Passo Assistido 4 - Verificação do circuito de alimentação do ECM

Passo Assistido 4A - Verificação da configuração do motor

Condições

  • Não há

Ação

Verifique se o motor está equipado com uma válvula de corte de combustível.

O motor está equipado com uma válvula de corte de combustível?

O motor está equipado com uma válvula de corte de combustível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A-1

Ir para 4A-2

Passo Assistido 4A-1 - Verifique a voltagem da válvula de corte de combustível

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem entre o terminal da válvula de corte de combustível e o massa do bloco do motor.

Existem sistemas de 12 e de 24 volts; a voltagem da válvula de corte de combustível deve estar na faixa de 1 VCC da voltagem do sistema do veículo.

A voltagem da válvula de corte de combustível está dentro da faixa de 1 VCC da voltagem do sistema do veículo?

A voltagem da válvula de corte de combustível está dentro da faixa de 1 VCC da voltagem do sistema do veículo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4A-2 - Verificação da voltagem do sinal do sensor da temperatura do líquido de arrefecimento

Condições

  • Ligue a chave de ignição (ON).
  • Desconecte o conector do sensor da temperatura do líquido de arrefecimento.

Ação

Meça a voltagem entre os dois pinos do sensor da temperatura do líquido de arrefecimento no conector do chicote elétrico.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem do sinal do sensor da temperatura do líquido de arrefecimento é maior que 4,5 VCC?

A voltagem do sinal do sensor da temperatura do líquido de arrefecimento é maior que 4,5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verificação da voltagem da chave de ignição no ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico que contém o sinal da chave de ignição procedente do ECM.
  • Ligue a chave de ignição.

Ação

Meça a voltagem entre o fio de SINAL de entrada da chave de ignição, no chicote elétrico, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem da chave de ignição está dentro da faixa de 1 VCC da voltagem do sistema do veículo?

A voltagem da chave de ignição está dentro da faixa de 1 VCC da voltagem do sistema do veículo?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico que contém o sinal da chave de ignição, ou repare ou substitua a chave de ignição, ou verifique a conexão da bateria. Consulte o Procedimento 019-064 (Circuito de Alimentação da Bateria pela Chave de Ignição) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Consulte o diagrama de diagnóstico de falha de Desempenho do Motor no manual apropriado de diagnóstico de falhas e reparos, se a condição de 'sem partida' ainda persistir.

Ir para 4C

Reparo completo

Passo Assistido 4C - Verifique a alimentação e o massa do ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico que contém os fios de ALIMENTAÇÃO (-) e de ALIMENTAÇÃO (+) da bateria do ECM.

Ação

Meça a voltagem entre cada pino (+) de ALIMENTAÇÃO da bateria do ECM e todos os pinos (-) de ALIMENTAÇÃO da bateria do ECM no conector do chicote elétrico.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem de alimentação da bateria do ECM é igual à voltagem da bateria?

A voltagem de alimentação da bateria do ECM é igual à voltagem da bateria?
SIM NÃO

Ligue para obter autorização.

Substitua o ECM. Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Repare ou substitua o chicote elétrico que contém os fios (+) e (-) de ALIMENTAÇÃO da bateria do ECM.

Consulte o diagrama de sintoma de falha de Desempenho do Motor se a condição de 'sem partida' ainda persistir.

Reparo completo

Reparo completo

Passo Assistido 5 - Verificação inicial da ferramenta eletrônica

Passo Assistido 5A - Configuração de bancada utilizada previamente para a verificação de diagnóstico de falhas

Condições

  • Não há

Ação

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?
SIM NÃO

O ECM estará OK e o reparo completo se não for necessária a comunicação pelo conector do datalink do OEM ou pelo chicote.

Se for necessária a comunicação pelo conector do datalink do OEM ou pelo chicote, continue com o Passo 6A.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verificação da disponibilidade de um segundo veículo para a ferramenta eletrônica

Condições

  • Segundo veículo disponível para os testes

Ação

Verifique se há um segundo veículo disponível para a conexão com a ferramenta eletrônica.

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verificação inicial da funcionalidade da ferramenta eletrônica

Condições

  • Ferramenta eletrônica conectada com o segundo veículo.
  • Ligue a chave de ignição (ON).

Ação

Tente a comunicação com o ECM no segundo veículo utilizando o mesmo hardware da ferramenta eletrônica de serviço utilizado no veículo com problema.

O segundo ECM comunica-se utilizando a ferramenta eletrônica?

O segundo ECM comunica-se utilizando a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6A

Ir para 9A

Passo Assistido 6 - verificação de alimentação do adaptador do datalink

Passo Assistido 6A - verificação de determinação do adaptador do datalink

Condições

  • Não há

Ação

Verifique se está sendo utilizado um adaptador INLINE I de datalink para a comunicação com a ferramenta eletrônica de serviço INSITE™.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações gerais sobre adaptadores de datalinks.

Existe um adaptador INLINE I de datalink sendo utilizado para a comunicação com a ferramenta eletrônica de serviço INSITE™?

Existe um adaptador INLINE I de datalink sendo utilizado para a comunicação com a ferramenta eletrônica de serviço INSITE™?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6G

Ir para 6B

Passo Assistido 6B - Verifique a alimentação do adaptador do datalink

Condições

  • Não utilize um adaptador INLINE I.
  • Hardware da ferramenta eletrônica de serviço conectado com o veículo.
  • Aberta a ferramenta eletrônica de serviço INSITE™
  • Ligue a chave de ignição (ON).

Ação

Nota: Para todos os adaptadores de datalinks, exceto o INLINE I.

Tente a comunicação com a ferramenta eletrônica de serviço INSITE™ e verifique se a luz de alimentação do adaptador do datalink está acesa.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações gerais sobre adaptadores de datalinks.

A luz de alimentação do adaptador do datalink está acesa?

A luz de alimentação do adaptador do datalink está acesa?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 7A

Ir para 6C

Passo Assistido 6C - Determinação da tentativa de comunicação pelo conector no painel do datalink do OEM

Condições

  • Não há

Ação

Verifique se existe a tentativa de comunicação pelo conector no painel do datalink do OEM.

Existe a tentativa de comunicação pelo conector no painel do datalink do OEM?

Existe a tentativa de comunicação pelo conector no painel do datalink do OEM?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6D

Ir para 6E

Passo Assistido 6D - Verificação da voltagem do conector no painel do datalink do OEM

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem entre os pinos de ALIMENTAÇÃO e o massa do conector do OEM do datalink.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no conector de datalink na cabine ou no conector de 6 pinos de datalink na cabine.

A voltagem é igual ou maior que 9 VCC?

A voltagem é igual ou maior que 9 VCC?
SIM NÃO

Substitua o adaptador do datalink

 Sem Reparo

Reparo completo

Ir para 6F

Passo Assistido 6E - Verifique a voltagem na fonte de alimentação auxiliar do adaptador do datalink

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem de alimentação do adaptador do datalink no conector do chicote do adaptador do datalink.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no cabo de 3 pinos do datalink.

A voltagem é igual ou maior que 9 VCC?

A voltagem é igual ou maior que 9 VCC?
SIM NÃO

Substitua o adaptador do datalink.

 Sem Reparo

Reparo completo

Ir para 6F

Passo Assistido 6F - Verifique a voltagem da bateria do veículo

Condições

  • Não há

Ação

Meça a voltagem da bateria do veículo em todos os casos, exceto se estiver utilizando o INLINE I.

Se estiver utilizando o INLINE I, meça a voltagem de alimentação do adaptador do datalink fornecida pelo computador.

A voltagem é igual ou maior que 11 VCC?

A voltagem é igual ou maior que 11 VCC?
SIM NÃO

Repare ou substitua a fiação danificada.

Limpe as conexões das baterias ou substitua as baterias.

Reparo completo

Reparo completo

Passo Assistido 6G - Verificação da voltagem na porta serial do computador

Condições

  • Não há

Ação

Nota: Para o INLINE I somente.

Meça a voltagem entre o pino de terra do SINAL e o pino 'pronto' do terminal de dados, e entre o pino de terra do SINAL e o pino de solicitação de envio na porta serial do computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no cabo serial.

Existe uma voltagem mínima de 5 VCC disponível?

Existe uma voltagem mínima de 5 VCC disponível?
SIM NÃO

Substitua o adaptador do datalink

Entre em contato com o Suporte de Administração de PC.

Reparo completo

Reparo completo

Passo Assistido 7 - verificação do circuito do datalink

Passo Assistido 7A - Verifique os circuitos do datalink J1939 ou J1587

Condições

  • Não há

Ação

Utilize os seguintes procedimentos para realizar as verificações dos circuitos dos datalinks J1939 ou J1587, dependendo do circuito sendo utilizado.

Consulte o Procedimento 019-165 (Circuito do Datalink, SAE J1939) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Este procedimento fornece informações para uma verificação completa da resistência; verifique se há curtos-circuitos com o massa e se há um curto-circuito entre pinos.

Consulte o Procedimento 019-166 (Circuito do Datalink, SAE J1587) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Este procedimento fornece informações para uma verificação completa da resistência; verifique se há curtos-circuitos com o massa e entre pinos, e verifique a voltagem.

Consulte o Procedimento 019-428 (Datalinks do Motor) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos. Complete a verificação de resistência, verifique se há curtos-circuitos com o massa e se há um curto-circuito entre pinos.

A verificação do circuito está OK?

A verificação do circuito está OK?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote com o problema de datalink, seja o chicote do motor ou o chicote do OEM.

Ir para 11A

Reparo completo

Passo Assistido 8 - Verificação inicial da ferramenta eletrônica

Passo Assistido 8A - Verificação da disponibilidade de um segundo veículo para a ferramenta eletrônica

Condições

  • Segundo veículo disponível para os testes

Ação

Verifique se há um segundo veículo disponível para a conexão com a ferramenta eletrônica.

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 8B

Ir para 10A

Passo Assistido 8B - Verificação inicial da funcionalidade da ferramenta eletrônica

Condições

  • Ferramenta eletrônica conectada com o segundo veículo

Ação

Tentativa de comunicação com o ECM no segundo veículo através da ferramenta eletrônica.

O segundo ECM comunica-se utilizando a ferramenta eletrônica?

O segundo ECM comunica-se utilizando a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 11A

Ir para 10A

Passo Assistido 9 - Verificação detalhada da ferramenta eletrônica

Passo Assistido 9A - Faça o diagnóstico de falhas do hardware da ferramenta eletrônica

Condições

  • Não há

Ação

Execute os procedimentos de diagnóstico de falhas para avaliar o hardware da ferramenta eletrônica:
  • cabo do adaptador do datalink
  • Cabo de alimentação do adaptador do datalink
  • adaptador do datalink
  • Cabo serial
  • Computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos.

Faça as seguintes verificações:

  • Verificação Inicial - Ferramenta eletrônica de serviço INSITE™
  • Verificação Inicial - Adaptadores de datalinks
  • Verificação da Resistência - Cabo Serial
  • Verificação da resistência para o cabo do adaptador do datalink e o cabo de alimentação do adaptador do datalink.

A verificação do hardware da ferramenta eletrônica está OK?

A verificação do hardware da ferramenta eletrônica está OK?
SIM NÃO

Encontrado um problema de comunicação.

Repare ou substitua o hardware danificado.

Ir para 11A

Reparo completo

Passo Assistido 10 - Verificação do cabo serial e do computador

Passo Assistido 10A - Faça o diagnóstico de falhas do cabo serial e do computador

Condições

  • Não há

Ação

Execute os procedimentos de diagnóstico de falhas para avaliar o cabo serial e o computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos.

Faça as seguintes verificações:

  • Verificação Inicial - Ferramenta eletrônica de serviço INSITE™
  • Verificação da Resistência - Cabo Serial.

As verificações do cabo serial e do computador estão OK?

As verificações do cabo serial e do computador estão OK?
SIM NÃO

Encontrado um problema de comunicação.

Repare ou substitua o hardware danificado.

Ir para 11A

Reparo completo

Passo Assistido 11 - Inicialização da memória ROM do ECM

Passo Assistido 11A - Verificação da disponibilidade da ferramenta de inicialização da memória ROM

Condições

  • Não há

Ação

Verifique se a ferramenta de inicialização da memória ROM está disponível para o ECM específico.

A ferramenta de inicialização da memória ROM está disponível?

A ferramenta de inicialização da memória ROM está disponível?
SIM NÃO
Sem Reparo

Ligue para obter autorização prévia

Substitua o ECM.

Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Ir para 11B

Reparo completo

Passo Assistido 11B - Inicialização da memória ROM do ECM

Condições

  • Não há

Ação

Inicialização da memória ROM do ECM.

Consulte o Procedimento 019-427 (Inicialização da Memória ROM do ECM) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM NÃO

Calibre o ECM novamente.

Ligue para obter autorização prévia

Substitua o ECM.

Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Reparo completo

Reparo completo

Última Modificação: 07-DEZEMBRO-2007

Copyright © 2007
Cummins, Inc.
Todos os direitos reservados


INDEX
br496-fc111.htm

br00-t05-111.htm

br496-fc122.htm

br00-t05-122.htm

br496-fc123.htm

br00-t05-123.htm

br496-fc124.htm

br158-t05-124.htm

br496-fc125.htm

br158-t05-125.htm

br496-fc131.htm

br00-t05-131.htm

br496-fc132.htm

br00-t05-132.htm

br496-fc133.htm

br00-t05-133.htm

br496-fc134.htm

br00-t05-134.htm

br496-fc135.htm

br00-t05-135.htm

br496-fc141.htm

br00-t05-141.htm

br496-fc143.htm

br00-t05-143.htm

br496-fc144.htm

br00-t05-144.htm

br496-fc145.htm

br00-t05-145.htm

br496-fc146.htm

br00-t05-146.htm

br496-fc151.htm

br00-t05-151.htm

br496-fc153.htm

br00-t05-153.htm

br496-fc154.htm

br00-t05-154.htm

br496-fc155.htm

br00-t05-155.htm

br496-fc187.htm

br158-t05-187.htm

br496-fc195.htm

br496-fc195-2wire.htm

br158-t05-195-2wire.htm

br496-fc195-3wire.htm

br158-t05-195-3wire.htm

br496-fc196.htm

br496-fc196-2wire.htm

br158-t05-196-2wire.htm

br496-fc196-3wire.htm

br158-t05-196-3wire.htm

br496-fc197.htm

br00-t05-197.htm

br496-fc221.htm

br158-t05-221.htm

br496-fc222.htm

br158-t05-222.htm

br496-fc227.htm

br158-t05-227.htm

br496-fc234.htm

br00-t05-234.htm

br496-fc235.htm

br496-t05-235.htm

br496-fc238.htm

br00-t05-238.htm

br496-fc239.htm

br00-t05-239.htm

br496-fc241.htm

br00-t05-241.htm

br496-fc245.htm

br00-t05-245.htm

br496-fc249.htm

br00-t05-249.htm

br496-fc256.htm

br00-t05-256.htm

br496-fc269.htm

br00-t05-269.htm

br496-fc271.htm

br00-t05-271.htm

br496-fc272.htm

br00-t05-272.htm

br496-fc285.htm

br00-t05-285.htm

br496-fc286.htm

br00-t05-286.htm

br496-fc288.htm

br00-t05-288.htm

br496-fc291.htm

br00-t05-291.htm

br496-fc295.htm

br158-t05-295.htm

br496-fc319.htm

br00-t05-319.htm

br496-fc322.htm

br158-t05-322.htm

br496-fc323.htm

br496-t05-323.htm

br496-fc324.htm

br158-t05-324.htm

br496-fc325.htm

br496-t05-325.htm

br496-fc331.htm

br158-t05-331.htm

br496-fc332.htm

br158-t05-332.htm

br496-fc334.htm

br00-t05-334.htm

br496-fc343.htm

br00-t05-343.htm

br496-fc351.htm

br00-t05-351.htm

br496-fc352.htm

br158-t05-352.htm

br496-fc383.htm

br496-t05-383.htm

br496-fc386.htm

br158-t05-386.htm

br496-fc415.htm

br00-t05-415.htm

br496-fc418.htm

br00-t05-418.htm

br496-fc428.htm

br00-t05-428.htm

br496-fc429.htm

br00-t05-429.htm

br496-fc435.htm

br496-fc435sensor.htm

br158-t05-435sensor.htm

br496-fc435switch.htm

br158-t05-435switch.htm

br496-fc436.htm

br00-t05-436.htm

br496-fc441.htm

br494-t05-441.htm

br496-fc442.htm

br00-t05-442.htm

br496-fc451.htm

br00-t05-451.htm

br496-fc452.htm

br00-t05-452.htm

br496-fc515.htm

br00-t05-515.htm

br496-fc516.htm

br00-t05-516.htm

br496-fc553.htm

br00-t05-553.htm

br496-fc555.htm

br158-t05-555.htm

br496-fc556.htm

br158-t05-556.htm

br496-fc559.htm

br158-t05-559.htm

br496-fc584.htm

br00-t05-584.htm

br496-fc585.htm

br00-t05-585.htm

br496-fc595.htm

br158-t05-595.htm

br496-fc596.htm

br494-t05-596.htm

br496-fc597.htm

br494-t05-597.htm

br496-fc649.htm

br00-t05-649.htm

br496-fc687.htm

br00-t05-687.htm

br496-fc689.htm

br00-t05-689.htm

br496-fc691.htm

br00-t05-691.htm

br496-fc692.htm

br00-t05-692.htm

br496-fc693.htm

br00-t05-693.htm

br496-fc731.htm

br158-t05-731.htm

br496-fc778.htm

br00-t05-778.htm

br496-fc1117.htm

br494-t05-1117.htm

br496-fc1139.htm

br158-t05-1139.htm

br496-fc1141.htm

br158-t05-1141.htm

br496-fc1142.htm

br158-t05-1142.htm

br496-fc1143.htm

br158-t05-1143.htm

br496-fc1144.htm

br496-t05-1144.htm

br496-fc1145.htm

br496-t05-1145.htm

br496-fc1228.htm

br158-t05-1228.htm

br496-fc1239.htm

br00-t05-1239.htm

br496-fc1241.htm

br00-t05-1241.htm

br496-fc1242.htm

br00-t05-1242.htm

br496-fc1515.htm

br00-t05-1515.htm

br496-fc1664.htm

br00-t05-1664.htm

br496-fc1668.htm

br496-fc1668-2wire.htm

br158-t05-1668-2wire.htm

br496-fc1668-3wire.htm

br158-t05-1668-3wire.htm

br496-fc1669.htm

br496-fc1669-2wire.htm

br158-t05-1669-2wire.htm

br496-fc1669-3wire.htm

br158-t05-1669-3wire.htm

br496-fc1673.htm

br158-t05-1673.htm

br496-fc1677.htm

br158-t05-1677.htm

br496-fc1678.htm

br158-t05-1678.htm

br496-fc1679.htm

br158-t05-1679.htm

br496-fc1682.htm

br158-t05-1682.htm

br496-fc1683.htm

br158-t05-1683.htm

br496-fc1684.htm

br158-t05-1684.htm

br496-fc1695.htm

br158-t05-1695.htm

br496-fc1696.htm

br158-t05-1696.htm

br496-fc1712.htm

br158-t05-1712.htm

br496-fc1713.htm

br158-t05-1713.htm

br496-fc1843.htm

br00-t05-1843.htm

br496-fc1844.htm

br00-t05-1844.htm

br496-fc1866.htm

br00-t05-1866.htm

br496-fc1867.htm

br158-t05-1867.htm

br496-fc1879.htm

br00-t05-1879.htm

br496-fc1881.htm

br00-t05-1881.htm

br496-fc1883.htm

br00-t05-1883.htm

br496-fc1885.htm

br00-t05-1885.htm

br496-fc1887.htm

br158-t05-1887.htm

br496-fc1894.htm

br158-t05-1894.htm

br496-fc1896.htm

br158-t05-1896.htm

br496-fc1897.htm

br158-t05-1897.htm

br496-fc1898.htm

br158-t05-1898.htm

br496-fc1921.htm

br00-t05-1921.htm

br496-fc1922.htm

br00-t05-1922.htm

br496-fc1938.htm

br00-t05-1938.htm

br496-fc1939.htm

br158-t05-1939.htm

br496-fc1941.htm

br158-t05-1941.htm

br496-fc1942.htm

br00-t05-1942.htm

br496-fc1961.htm

br00-t05-1961.htm

br496-fc1962.htm

br00-t05-1962.htm

br496-fc1993.htm

br00-t05-1993.htm

br496-fc2185.htm

br00-t05-2185.htm

br496-fc2186.htm

br00-t05-2186.htm

br496-fc2198.htm

br00-t05-2198.htm

br496-fc2272.htm

br158-t05-2272.htm

br496-fc2273.htm

br00-t05-2273.htm

br496-fc2274.htm

br00-t05-2274.htm

br496-fc2288.htm

br00-t05-2288.htm

br496-fc2311.htm

br158-t05-2311.htm

br496-fc2321.htm

br00-t05-2321.htm

br496-fc2322.htm

br00-t05-2322.htm

br496-fc2349.htm

br158-t05-2349.htm

br496-fc2353.htm

br158-t05-2353.htm

br496-fc2373.htm

br00-t05-2373.htm

br496-fc2374.htm

br00-t05-2374.htm

br496-fc2375.htm

br00-t05-2375.htm

br496-fc2376.htm

br00-t05-2376.htm

br496-fc2377.htm

br00-t05-2377.htm

br496-fc2387.htm

br158-t05-2387.htm

br496-fc2398.htm

br158-t05-2398.htm

br496-fc2448.htm

br00-t05-2448.htm

br496-fc2554.htm

br00-t05-2554.htm

br496-fc2555.htm

br00-t05-2555.htm

br496-fc2556.htm

br00-t05-2556.htm

br496-fc2638.htm

br158-t05-2638.htm

br496-fc2639.htm

br00-t05-2639.htm

br496-fc2646.htm

br158-t05-2646.htm

br496-fc2771.htm

br158-t05-2771.htm

br496-fc2777.htm

br00-t05-2777.htm

br496-fc2961.htm

br158-t05-2961.htm

br496-fc2962.htm

br158-t05-2962.htm

br496-fc2963.htm

br00-t05-2963.htm

br496-fc2964.htm

br00-t05-2964.htm

br496-fc2973.htm

br158-t05-2973.htm

br496-fc2976.htm

br158-t05-2976.htm

br496-fc3133.htm

br00-t05-3133.htm

br496-fc3134.htm

br00-t05-3134.htm

br496-fc3135.htm

br158-t05-3135.htm

br496-fc3142.htm

br158-t05-3142.htm

br496-fc3143.htm

br158-t05-3143.htm

br496-fc3144.htm

br158-t05-3144.htm

br496-fc3146.htm

br158-t05-3146.htm

br496-fc3147.htm

br158-t05-3147.htm

br496-fc3148.htm

br158-t05-3148.htm

br496-fc3151.htm

br158-t05-3151.htm

br496-fc3164.htm

br158-t05-3164.htm

br496-fc3165.htm

br158-t05-3165.htm

br496-fc3168.htm

br158-t05-3168.htm

br496-fc3186.htm

br00-t05-3186.htm

br496-fc3213.htm

br00-t05-3213.htm

br496-fc3228.htm

br496-t05-3228.htm

br496-fc3229.htm

br158-t05-3229.htm

br496-fc3231.htm

br158-t05-3231.htm

br496-fc3232.htm

br158-t05-3232.htm

br496-fc3235.htm

br158-t05-3235.htm

br496-fc3237.htm

br158-t05-3237.htm

br496-fc3238.htm

br158-t05-3238.htm

br496-fc3239.htm

br158-t05-3239.htm

br496-fc3241.htm

br158-t05-3241.htm

br496-fc3242.htm

br158-t05-3242.htm

br496-fc3243.htm

br158-t05-3243.htm

br496-fc3251.htm

br158-t05-3251.htm

br496-fc3253.htm

br158-t05-3253.htm

br496-fc3254.htm

br158-t05-3254.htm

br496-fc3255.htm

br158-t05-3255.htm

br496-fc3256.htm

br158-t05-3256.htm

br496-fc3258.htm

br158-t05-3258.htm

br496-fc3261.htm

br158-t05-3261.htm

br496-fc3311.htm

br158-t05-3311.htm

br496-fc3312.htm

br158-t05-3312.htm

br496-fc3313.htm

br158-t05-3313.htm

br496-fc3314.htm

br158-t05-3314.htm

br496-fc3315.htm

br158-t05-3315.htm

br496-fc3316.htm

br158-t05-3316.htm

br496-fc3317.htm

br158-t05-3317.htm

br496-fc3318.htm

br158-t05-3318.htm

br496-fc3319.htm

br158-t05-3319.htm

br496-fc3321.htm

br158-t05-3321.htm

br496-fc3322.htm

br158-t05-3322.htm

br496-fc3326.htm

br00-t05-3326.htm

br496-fc3328.htm

br00-t05-3328.htm

br496-fc3342.htm

br158-t05-3342.htm

br496-fc3343.htm

br158-t05-3343.htm

br496-fc3361.htm

br496-t05-3361.htm

br496-fc3366.htm

br00-t05-3366.htm

br496-fc3374.htm

br00-t05-3374.htm

br496-fc3375.htm

br158-t05-3375.htm

br496-fc3376.htm

br158-t05-3376.htm

br496-fc3382.htm

br158-t05-3382.htm

br496-fc3383.htm

br158-t05-3383.htm

br496-fc3396.htm

br158-t05-3396.htm

br496-fc3418.htm

br00-t05-3418.htm

br496-fc3422.htm

br158-t05-3422.htm

br496-fc3423.htm

br158-t05-3423.htm

br496-fc3425.htm

br158-t05-3425.htm

br496-fc3488.htm

br00-t05-3488.htm

br496-fc3492.htm

br00-t05-3492.htm

br496-fc3497.htm

br00-t05-3497.htm

br496-fc3498.htm

br00-t05-3498.htm

br496-fc3525.htm

br00-t05-3525.htm

br496-fc3526.htm

br00-t05-3526.htm

br496-fc3527.htm

br00-t05-3527.htm

br496-fc3528.htm

br00-t05-3528.htm

br496-fc3531.htm

br00-t05-3531.htm

br496-fc3532.htm

br00-t05-3532.htm

br496-fc3543.htm

br158-t05-3543.htm

br496-fc3545.htm

br00-t05-3545.htm

br496-fc3547.htm

br158-t05-3547.htm

br496-fc3558.htm

br158-t05-3558.htm

br496-fc3559.htm

br158-t05-3559.htm

br496-fc3562.htm

br158-t05-3562.htm

br496-fc3563.htm

br158-t05-3563.htm

br496-fc3567.htm

br158-t05-3567.htm

br496-fc3568.htm

br158-t05-3568.htm

br496-fc3571.htm

br158-t05-3571.htm

br496-fc3572.htm

br158-t05-3572.htm

br496-fc3574.htm

br158-t05-3574.htm

br496-fc3575.htm

br158-t05-3575.htm

br496-fc3577.htm

br158-t05-3577.htm

br496-fc3578.htm

br158-t05-3578.htm

br496-fc3582.htm

br158-t05-3582.htm

br496-fc3583.htm

br00-t05-3583.htm

br496-fc3596.htm

br158-t05-3596.htm

br496-fc3613.htm

br158-t05-3613.htm

br496-fc3614.htm

br158-t05-3614.htm

br496-fc3616.htm

br00-t05-3616.htm

br496-fc3641.htm

br00-t05-3641.htm

br496-fc3649.htm

br00-t05-3649.htm

br496-fc3681.htm

br00-t05-3681.htm

br496-fc3682.htm

br00-t05-3682.htm

br496-fc3697.htm

br00-t05-3697.htm

br496-fc3712.htm

br00-t05-3712.htm

br496-fc3714.htm

br00-t05-3714.htm

br496-fc3717.htm

br00-t05-3717.htm

br496-fc3718.htm

br00-t05-3718.htm

br496-fc3724.htm

br00-t05-3724.htm

br496-fc3725.htm

br00-t05-3725.htm

br496-fc3727.htm

br00-t05-3727.htm

br496-fc3737.htm

br494-t05-3737.htm

br496-fc3741.htm

br158-t05-3741.htm

br496-fc3748.htm

br158-t05-3748.htm

br496-fc3749.htm

br158-t05-3749.htm

br496-fc4151.htm

br158-t05-4151.htm

br496-fc4152.htm

br158-t05-4152.htm

br496-fc4155.htm

br158-t05-4155.htm

br496-fc4156.htm

br158-t05-4156.htm

br496-fc4157.htm

br158-t05-4157.htm

br496-fc4158.htm

br158-t05-4158.htm

br496-fc4159.htm

br158-t05-4159.htm

br496-fc4161.htm

br00-t05-4161.htm

br496-fc4162.htm

br00-t05-4162.htm

br496-fc4163.htm

br00-t05-4163.htm

br496-fc4164.htm

br00-t05-4164.htm

br496-fc4165.htm

br00-t05-4165.htm

br496-fc4166.htm

br00-t05-4166.htm

br496-fc4168.htm

br158-t05-4168.htm

br496-fc4169.htm

br158-t05-4169.htm

br496-fc4171.htm

br158-t05-4171.htm

br496-fc4213.htm

br00-t05-4213.htm

br496-fc4215.htm

br00-t05-4215.htm

br496-fc4244.htm

br158-t05-4244.htm

br496-fc4245.htm

br158-t05-4245.htm

br496-fc4249.htm

br158-t05-4249.htm

br496-fc4251.htm

br158-t05-4251.htm

br496-fc4259.htm

br158-t05-4259.htm

br496-fc4261.htm

br158-t05-4261.htm

br496-fc4284.htm

br00-t05-4284.htm

br496-fc4485.htm

br158-t05-4485.htm

br496-fc4486.htm

br158-t05-4486.htm

br496-fc4487.htm

br158-t05-4487.htm

br496-fc4488.htm

br158-t05-4488.htm

br496-fc4489.htm

br158-t05-4489.htm

br496-fc4517.htm

br158-t05-4517.htm

br496-fc4573.htm

br158-t05-4573.htm

br496-fc4586.htm

br158-t05-4586.htm

br496-fc4612.htm

br158-t05-4612.htm

br496-fc4731.htm

br00-t05-4731.htm

br496-fc4956.htm

br00-t05-4956.htm

br496-fc4957.htm

br00-t05-4957.htm

br496-fc5173.htm

br158-t05-5173.htm

br496-fc5174.htm

br158-t05-5174.htm

br496-fc5177.htm

br00-t05-5177.htm

br496-fc5216.htm

br158-t05-5216.htm

br496-fc5217.htm

br158-t05-5217.htm

br496-fc5218.htm

br158-t05-5218.htm

br496-fc5219.htm

br158-t05-5219.htm

br496-fc5248.htm

br158-t05-5248.htm

br496-fc5384.htm

br158-t05-5384.htm

br496-fc5385.htm

br158-t05-5385.htm

br496-fc5616.htm

br158-t05-5616.htm

br496-fc5715.htm

br496-t05-5715.htm

br496-fc5716.htm

br496-t05-5716.htm

br496-fc6127.htm

br00-t05-6127.htm

br496-fc6595.htm

br494-t05-6595.htm

br496-fc6712.htm

br00-t05-6712.htm

br496-fc6713.htm

br00-t05-6713.htm